<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<title>Lo chef William Zonfa riceve la targa d&#039;onore dall&#039;alberghiero di Roccaraso - Il Capoluogo</title>

<script>// noinspection JSAnnotator
    const wp_debug = false</script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=82'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-68616041-1', 'auto');

		
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<!--<script type='text/javascript'>-->
<!--googletag.cmd.push(function() {-->
<!--if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();-->
<!--googletag.pubads().collapseEmptyDivs();-->
<!--googletag.enableServices();-->
<!--});-->
<!--</script>-->
    <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f562dfe2a973a0014dcb40d&product=inline-share-buttons' async='async'></script>

<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'www.ilcapoluogo.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
  //link privacy
                window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
                    if (listenerSuccess) {
                        window.__tcfapi('getConfig',2, function(config) {
                            if(typeof config.premiumUiLabels.initScreenCustomLinks[0] !== 'undefined' ){
                                config.premiumUiLabels.initScreenCustomLinks[0].link = 'https://www.ilcapoluogo.it/privacy/';
                            }
                            return config;
                        });
                    }
                });
// fine link privacy

})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
		 		 

<!-- Begin comScore Tag -->
<script>
var comFired=false;
var _comscore = _comscore || [];
__tcfapi('addEventListener', 2, function(tcData, success) {
        if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
                _comscore.push({ c1: "2", c2: "30035774" });
                (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                        s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                        el.parentNode.insertBefore(s, el);
                })();
                comFired=true;
        }
})
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<meta property="fb:app_id" content="476188177201882" />
<meta property="article:publisher" content="https://www.facebook.com/capoluogo.it/" /><meta property="article:author" content="https://www.facebook.com/capoluogo.it/" /><link rel="alternate" type="application/rss+xml" title="Il CapoluogoL&#039;aquila News: notizie in tempo reale di Cronaca, Politica, Attualità e Sport RSS Feed" href="https://www.ilcapoluogo.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png?v=1">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png?v=1">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png?v=1">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />


	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Lo chef stellato William Zonfa riceverà la targa d&#039;onore dall&#039;alberghiero di Roccaraso, dove ha mosso i primi passi nel suo percorso formativo d&#039;eccellenza." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ilcapoluogo.it/2022/01/22/lo-chef-william-zonfa-riceve-la-targa-donore-dallalberghiero-di-roccaraso/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lo chef William Zonfa riceve la targa d&#039;onore dall&#039;alberghiero di Roccaraso - Il Capoluogo" />
	<meta property="og:description" content="Lo chef stellato William Zonfa ricever&agrave; la targa d&#039;onore dall&#039;alberghiero di Roccaraso, dove ha mosso i primi passi nel suo percorso formativo d&#039;eccellenza." />
	<meta property="og:url" content="https://www.ilcapoluogo.it/2022/01/22/lo-chef-william-zonfa-riceve-la-targa-donore-dallalberghiero-di-roccaraso/" />
	<meta property="og:site_name" content="Il Capoluogo" />
	<meta property="article:published_time" content="2022-01-22T10:16:48+00:00" />
<meta name="image_thumb_src" content="https://www.ilcapoluogo.it/photogallery_new/images/2022/01/generico-gennaio-2022-111145.660x368.jpg"><meta name="thumb" content="https://www.ilcapoluogo.it/photogallery_new/images/2022/01/generico-gennaio-2022-111145.660x368.jpg"><meta property="og:image:type" content="https://www.ilcapoluogo.it/photogallery_new/images/2022/01/generico-gennaio-2022-111145.660x368.jpg"><meta name="twitter:image" content="https://www.ilcapoluogo.it/photogallery_new/images/2022/01/generico-gennaio-2022-111145.660x368.jpg"><meta property="og:image:width" content="660"><meta property="og:image:height" content="368">	<meta property="og:image" content="https://www.ilcapoluogo.it/photogallery_new/images/2022/01/generico-gennaio-2022-111145.660x368.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilcapoluogo.it/#website","url":"https://www.ilcapoluogo.it/","name":"Il Capoluogo","description":"L&#039;aquila News: notizie in tempo reale di Cronaca, Politica, Attualit\u00e0 e Sport","potentialAction":[{"@type":"SearchAction","target":"https://www.ilcapoluogo.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.ilcapoluogo.it/2022/01/22/lo-chef-william-zonfa-riceve-la-targa-donore-dallalberghiero-di-roccaraso/#webpage","url":"https://www.ilcapoluogo.it/2022/01/22/lo-chef-william-zonfa-riceve-la-targa-donore-dallalberghiero-di-roccaraso/","name":"Lo chef William Zonfa riceve la targa d'onore dall'alberghiero di Roccaraso - Il Capoluogo","isPartOf":{"@id":"https://www.ilcapoluogo.it/#website"},"datePublished":"2022-01-22T10:16:48+00:00","dateModified":"2022-01-22T10:16:48+00:00","author":{"@id":"https://www.ilcapoluogo.it/#/schema/person/a3c284bc81002987845c963f93585813"},"description":"Lo chef stellato William Zonfa ricever\u00e0 la targa d'onore dall'alberghiero di Roccaraso, dove ha mosso i primi passi nel suo percorso formativo d'eccellenza.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilcapoluogo.it/2022/01/22/lo-chef-william-zonfa-riceve-la-targa-donore-dallalberghiero-di-roccaraso/"]}]},{"@type":["Person"],"@id":"https://www.ilcapoluogo.it/#/schema/person/a3c284bc81002987845c963f93585813","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.ilcapoluogo.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/19020560c77d43f0127589cc5d5bc28f?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Capoluogo &raquo; Lo chef William Zonfa riceve la targa d&#8217;onore dall&#8217;alberghiero di Roccaraso Feed dei commenti" href="https://www.ilcapoluogo.it/2022/01/22/lo-chef-william-zonfa-riceve-la-targa-donore-dallalberghiero-di-roccaraso/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilcapoluogo.it/wp-content/themes/edidesk/style.css?ver=1599483816' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.ilcapoluogo.it/wp-content/themes/edidesk/css/commons.css?ver=1590764526' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.ilcapoluogo.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1590764526' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.ilcapoluogo.it/wp-content/themes/edidesk-child/css/custom.css?ver=1593098466' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilcapoluogo.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.ilcapoluogo.it/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.6' type='text/css' media='' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.ilcapoluogo.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.ilcapoluogo.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://www.ilcapoluogo.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilcapoluogo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ilcapoluogo.it/wp-content/themes/edidesk/js/commons.js?ver=1599483056'></script>
<script type='text/javascript' src='https://www.ilcapoluogo.it/wp-content/themes/edidesk-child/js/custom.js?ver=1591610768'></script>
<link rel='https://api.w.org/' href='https://www.ilcapoluogo.it/wp-json/' />
<link rel='shortlink' href='https://www.ilcapoluogo.it/?p=353890' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilcapoluogo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcapoluogo.it%2F2022%2F01%2F22%2Flo-chef-william-zonfa-riceve-la-targa-donore-dallalberghiero-di-roccaraso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilcapoluogo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcapoluogo.it%2F2022%2F01%2F22%2Flo-chef-william-zonfa-riceve-la-targa-donore-dallalberghiero-di-roccaraso%2F&#038;format=xml" />
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { display:none; }#google_language_translator select.goog-te-combo { color:#32373c; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }.goog-te-gadget .goog-te-combo { width:100%; }</style><link rel="amphtml" href="https://www.ilcapoluogo.it/2022/01/22/lo-chef-william-zonfa-riceve-la-targa-donore-dallalberghiero-di-roccaraso/amp/">

<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script></head>
<body class="post-template-default single single-post postid-353890 single-format-standard">


<div style="height: 0" class="adunit" id="desktop-slidingbottom" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,roccaraso,chef-zonfa,istituto-alberghiero-roccaraso,pregiata-abruzzese-di-william-zonfa,targa-donore-a-william-zonfa,william-zonfa-chef-stellato,articolo","sito":"Ilcapoluogo.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,roccaraso,chef-zonfa,istituto-alberghiero-roccaraso,pregiata-abruzzese-di-william-zonfa,targa-donore-a-william-zonfa,william-zonfa-chef-stellato,articolo","sito":"Ilcapoluogo.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,roccaraso,chef-zonfa,istituto-alberghiero-roccaraso,pregiata-abruzzese-di-william-zonfa,targa-donore-a-william-zonfa,william-zonfa-chef-stellato,articolo","sito":"Ilcapoluogo.it"}' data-dimensions="10x10"></div>


<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Attualità" href="https://www.ilcapoluogo.it/attualita/">Attualità</a></li>
            <li><a title="Cronaca" href="https://www.ilcapoluogo.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.ilcapoluogo.it/politica/">Politica</a></li>
            <li><a title="Utili" href="https://www.ilcapoluogo.it/utili/">Utili</a></li>
            <li><a title="Vivilgusto" href="https://www.ilcapoluogo.it/vivilgusto/">Vivilgusto</a></li>
            <li><a title="Marsica" href="https://www.ilcapoluogo.it/marsica/">Marsica</a></li>
                                <li><a title="Sport" href="https://www.ilcapoluogo.it/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.ilcapoluogo.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="L'Aquila" href="https://www.ilcapoluogo.it/notizie-di-citta/laquila/">L'Aquila</a></li><li><a title="Avezzano" href="https://www.ilcapoluogo.it/notizie-di-citta/avezzano/">Avezzano</a></li><li><a title="Celano" href="https://www.ilcapoluogo.it/notizie-di-citta/celano/">Celano</a></li><li><a title="Carsoli" href="https://www.ilcapoluogo.it/notizie-di-citta/carsoli/">Carsoli</a></li><li><a title="Sulmona" href="https://www.ilcapoluogo.it/notizie-di-citta/sulmona/">Sulmona</a></li><li><a title="Scanno" href="https://www.ilcapoluogo.it/notizie-di-citta/scanno/">Scanno</a></li><li><a title="Tagliacozzo" href="https://www.ilcapoluogo.it/notizie-di-citta/tagliacozzo/">Tagliacozzo</a></li><li><a title="San Demetrio ne' Vestini" href="https://www.ilcapoluogo.it/notizie-di-citta/san-demetrio-ne-vestini/">San Demetrio ne' Vestini</a></li><li><a title="Pizzoli" href="https://www.ilcapoluogo.it/notizie-di-citta/pizzoli/">Pizzoli</a></li><li><a title="Montereale" href="https://www.ilcapoluogo.it/notizie-di-citta/montereale/">Montereale</a></li><li><a title="Tornimparte" href="https://www.ilcapoluogo.it/notizie-di-citta/tornimparte/">Tornimparte</a></li><li><a title="Navelli" href="https://www.ilcapoluogo.it/notizie-di-citta/navelli/">Navelli</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.ilcapoluogo.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
                <li><a  title="WebTV" href="https://www.ilcapoluogo.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.ilcapoluogo.it/foto/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.ilcapoluogo.it/notizie-dal-territorio/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="Inaugurazione anno giudiziario Corte d&#8217;Appello L&#8217;Aquila, un pensiero alle vittime di Rigopiano" href="https://www.ilcapoluogo.it/2022/01/22/inaugurazione-anno-giudiziario-corte-dappello-laquila-un-pensiero-alle-vittime-di-rigopiano/">
                      <figure><img src="https://www.ilcapoluogo.it/photogallery_new/images/2016/11/fabrizia-ida-francabandera-corte-d-appello-66184.660x368.jpg" alt="fabrizia ida francabandera, corte d'appello"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Cronaca</h4>                           <h2><a title="Inaugurazione anno giudiziario Corte d&#8217;Appello L&#8217;Aquila, un pensiero alle vittime di Rigopiano" href="https://www.ilcapoluogo.it/2022/01/22/inaugurazione-anno-giudiziario-corte-dappello-laquila-un-pensiero-alle-vittime-di-rigopiano/">Inaugurazione anno giudiziario Corte d&#8217;Appello L&#8217;Aquila, un pensiero alle vittime di Rigopiano</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="Maria D&#8217;alessandro, una scrittrice abruzzese a Buenos Aires" href="https://www.ilcapoluogo.it/2022/01/22/maria-dalessandro-una-scrittrice-abruzzese-a-buenos-aires/">
                      <figure><img src="https://www.ilcapoluogo.it/photogallery_new/images/2022/01/generico-gennaio-2022-111146.660x368.jpg" alt="maria d'alessandro "></figure>
                      </a>
                                            <header> <h4 class="argomento ">Abruzzesi nel mondo</h4>                           <h2><a title="Maria D&#8217;alessandro, una scrittrice abruzzese a Buenos Aires" href="https://www.ilcapoluogo.it/2022/01/22/maria-dalessandro-una-scrittrice-abruzzese-a-buenos-aires/">Maria D&#8217;alessandro, una scrittrice abruzzese a Buenos Aires</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="Lo chef William Zonfa riceve la targa d&#8217;onore dall&#8217;alberghiero di Roccaraso" href="https://www.ilcapoluogo.it/2022/01/22/lo-chef-william-zonfa-riceve-la-targa-donore-dallalberghiero-di-roccaraso/">
                      <figure><img src="https://www.ilcapoluogo.it/photogallery_new/images/2022/01/generico-gennaio-2022-111145.660x368.jpg" alt="William Zonfa "></figure>
                      </a>
                                            <header> <h4 class="argomento ">Personaggi abruzzesi</h4>                           <h2><a title="Lo chef William Zonfa riceve la targa d&#8217;onore dall&#8217;alberghiero di Roccaraso" href="https://www.ilcapoluogo.it/2022/01/22/lo-chef-william-zonfa-riceve-la-targa-donore-dallalberghiero-di-roccaraso/">Lo chef William Zonfa riceve la targa d&#8217;onore dall&#8217;alberghiero di Roccaraso</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="Alessio diventa maggiorenne: tanti auguri" href="https://www.ilcapoluogo.it/2022/01/22/alessio-diventa-maggiorenne-tanti-auguri/">
                      <figure><img src="https://www.ilcapoluogo.it/photogallery_new/images/2022/01/generico-gennaio-2022-111143.660x368.jpg" alt="auguri Alessio "></figure>
                      </a>
                                            <header> <h4 class="argomento ">Capoauguri</h4>                           <h2><a title="Alessio diventa maggiorenne: tanti auguri" href="https://www.ilcapoluogo.it/2022/01/22/alessio-diventa-maggiorenne-tanti-auguri/">Alessio diventa maggiorenne: tanti auguri</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,roccaraso,chef-zonfa,istituto-alberghiero-roccaraso,pregiata-abruzzese-di-william-zonfa,targa-donore-a-william-zonfa,william-zonfa-chef-stellato,articolo","sito":"Ilcapoluogo.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="L’Aquila, il nuovo Consiglio provinciale" href="https://www.ilcapoluogo.it/video/laquila-il-nuovo-consiglio-provinciale/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/cZMF5VVWI70/0.jpg">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="L’Aquila, il nuovo Consiglio provinciale" href="https://www.ilcapoluogo.it/video/laquila-il-nuovo-consiglio-provinciale/">
          L’Aquila, il nuovo Consiglio provinciale          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-03"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="L'Aquila" href="https://www.ilcapoluogo.it/notizie-di-citta/laquila/">L'Aquila</a></li>
			                                <li><a title="Avezzano" href="https://www.ilcapoluogo.it/notizie-di-citta/avezzano/">Avezzano</a></li>
			                                <li><a title="Celano" href="https://www.ilcapoluogo.it/notizie-di-citta/celano/">Celano</a></li>
			                                <li><a title="Carsoli" href="https://www.ilcapoluogo.it/notizie-di-citta/carsoli/">Carsoli</a></li>
			                                <li><a title="Sulmona" href="https://www.ilcapoluogo.it/notizie-di-citta/sulmona/">Sulmona</a></li>
			                                <li><a title="Scanno" href="https://www.ilcapoluogo.it/notizie-di-citta/scanno/">Scanno</a></li>
			                                <li><a title="Tagliacozzo" href="https://www.ilcapoluogo.it/notizie-di-citta/tagliacozzo/">Tagliacozzo</a></li>
			                                <li><a title="San Demetrio ne' Vestini" href="https://www.ilcapoluogo.it/notizie-di-citta/san-demetrio-ne-vestini/">San Demetrio ne' Vestini</a></li>
			                                <li><a title="Pizzoli" href="https://www.ilcapoluogo.it/notizie-di-citta/pizzoli/">Pizzoli</a></li>
			                                <li><a title="Montereale" href="https://www.ilcapoluogo.it/notizie-di-citta/montereale/">Montereale</a></li>
			                                <li><a title="Tornimparte" href="https://www.ilcapoluogo.it/notizie-di-citta/tornimparte/">Tornimparte</a></li>
			                                <li><a title="Navelli" href="https://www.ilcapoluogo.it/notizie-di-citta/navelli/">Navelli</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.ilcapoluogo.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      <li id="main-menu-10"><a href="/webtv/">WebTV</a></li>
<li id="main-menu-11"><a href="https://www.ilcapoluogo.it/vivilgusto/">Vivilgusto</a></li>
<li id="main-menu-12"><a href="/marsica/">Marsica</a></li>
<li id="main-menu-13" style="padding-right: 14px;"><a href="/category-video/socialtv/">SocialTV</a></li>
<li id="main-menu-14"><a href="/tag/regione/">Regione</a></li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
                <li><a title="WebTV" href="https://www.ilcapoluogo.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.ilcapoluogo.it/foto/">Photogallery</a></li>              	                                <li><a title="Necrologie" href="https://www.ilcapoluogo.it/necrologie/">Necrologie</a></li>
	            
	                                <li><a href="https://www.ilcapoluogo.it/auguri/">Auguri</a></li>
	            
	                        </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione L'Aquila">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2022">2022</option><option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/abruzzo">Abruzzo</option>
                                    <option value="notizie-di-citta/acciano">Acciano</option>
                                    <option value="notizie-di-citta/aielli">Aielli</option>
                                    <option value="notizie-di-citta/alfedena">Alfedena</option>
                                    <option value="notizie-di-citta/amatrice">Amatrice</option>
                                    <option value="notizie-di-citta/anversa-degli-abruzzi">Anversa degli Abruzzi</option>
                                    <option value="notizie-di-citta/ateleta">Ateleta</option>
                                    <option value="notizie-di-citta/avezzano">Avezzano</option>
                                    <option value="notizie-di-citta/balsorano">Balsorano</option>
                                    <option value="notizie-di-citta/barete">Barete</option>
                                    <option value="notizie-di-citta/barisciano">Barisciano</option>
                                    <option value="notizie-di-citta/barrea">Barrea</option>
                                    <option value="notizie-di-citta/bazzano">Bazzano</option>
                                    <option value="notizie-di-citta/bisegna">Bisegna</option>
                                    <option value="notizie-di-citta/borgorose">Borgorose</option>
                                    <option value="notizie-di-citta/bugnara">Bugnara</option>
                                    <option value="notizie-di-citta/bussi-sul-tirino">Bussi sul Tirino</option>
                                    <option value="notizie-di-citta/cagnano-amiterno">Cagnano Amiterno</option>
                                    <option value="notizie-di-citta/calascio">Calascio</option>
                                    <option value="notizie-di-citta/campo-di-giove">Campo di Giove</option>
                                    <option value="notizie-di-citta/campotosto">Campotosto</option>
                                    <option value="notizie-di-citta/canistro">Canistro</option>
                                    <option value="notizie-di-citta/cannes">Cannes</option>
                                    <option value="notizie-di-citta/cansano">Cansano</option>
                                    <option value="notizie-di-citta/capestrano">Capestrano</option>
                                    <option value="notizie-di-citta/capistrello">Capistrello</option>
                                    <option value="notizie-di-citta/capitignano">Capitignano</option>
                                    <option value="notizie-di-citta/caporciano">Caporciano</option>
                                    <option value="notizie-di-citta/cappadocia">Cappadocia</option>
                                    <option value="notizie-di-citta/carapelle-calvisio">Carapelle Calvisio</option>
                                    <option value="notizie-di-citta/carsoli">Carsoli</option>
                                    <option value="notizie-di-citta/castel-del-monte">Castel del Monte</option>
                                    <option value="notizie-di-citta/castel-di-ieri">Castel di Ieri</option>
                                    <option value="notizie-di-citta/castel-di-sangro">Castel di Sangro</option>
                                    <option value="notizie-di-citta/castellafiume">Castellafiume</option>
                                    <option value="notizie-di-citta/castelvecchio-calvisio">Castelvecchio Calvisio</option>
                                    <option value="notizie-di-citta/castelvecchio-subequo">Castelvecchio Subequo</option>
                                    <option value="notizie-di-citta/celano">Celano</option>
                                    <option value="notizie-di-citta/cerchio">Cerchio</option>
                                    <option value="notizie-di-citta/chieti">Chieti</option>
                                    <option value="notizie-di-citta/cinecitta">Cinecittà</option>
                                    <option value="notizie-di-citta/civita-dantino">Civita d'Antino</option>
                                    <option value="notizie-di-citta/civitella-alfedena">Civitella Alfedena</option>
                                    <option value="notizie-di-citta/civitella-roveto">Civitella Roveto</option>
                                    <option value="notizie-di-citta/cocullo">Cocullo</option>
                                    <option value="notizie-di-citta/collarmele">Collarmele</option>
                                    <option value="notizie-di-citta/collelongo">Collelongo</option>
                                    <option value="notizie-di-citta/collepietro">Collepietro</option>
                                    <option value="notizie-di-citta/corfinio">Corfinio</option>
                                    <option value="notizie-di-citta/fagnano-alto">Fagnano Alto</option>
                                    <option value="notizie-di-citta/fontecchio">Fontecchio</option>
                                    <option value="notizie-di-citta/fossa">Fossa</option>
                                    <option value="notizie-di-citta/francavilla">Francavilla</option>
                                    <option value="notizie-di-citta/gagliano-aterno">Gagliano Aterno</option>
                                    <option value="notizie-di-citta/gioia-dei-marsi">Gioia dei Marsi</option>
                                    <option value="notizie-di-citta/goriano-sicoli">Goriano Sicoli</option>
                                    <option value="notizie-di-citta/introdacqua">Introdacqua</option>
                                    <option value="notizie-di-citta/laquila">L'Aquila</option>
                                    <option value="notizie-di-citta/lanciano">Lanciano</option>
                                    <option value="notizie-di-citta/lanciano-2">Lanciano</option>
                                    <option value="notizie-di-citta/lecce-nei-marsi">Lecce nei Marsi</option>
                                    <option value="notizie-di-citta/leonessa">Leonessa</option>
                                    <option value="notizie-di-citta/leonessa-leonessa">Leonessa</option>
                                    <option value="notizie-di-citta/los-angeles">Los Angeles</option>
                                    <option value="notizie-di-citta/luco-dei-marsi">Luco dei Marsi</option>
                                    <option value="notizie-di-citta/lucoli">Lucoli</option>
                                    <option value="notizie-di-citta/magliano-de-marsi">Magliano dè Marsi</option>
                                    <option value="notizie-di-citta/marche">Marche</option>
                                    <option value="notizie-di-citta/massa-dalbe">Massa d'Albe</option>
                                    <option value="notizie-di-citta/molina-aterno">Molina Aterno</option>
                                    <option value="notizie-di-citta/montereale">Montereale</option>
                                    <option value="notizie-di-citta/morino">Morino</option>
                                    <option value="notizie-di-citta/mrche">Mrche</option>
                                    <option value="notizie-di-citta/navelli">Navelli</option>
                                    <option value="notizie-di-citta/norcia">norcia</option>
                                    <option value="notizie-di-citta/ocre">Ocre</option>
                                    <option value="notizie-di-citta/ofena">Ofena</option>
                                    <option value="notizie-di-citta/onna">onna</option>
                                    <option value="notizie-di-citta/opi">Opi</option>
                                    <option value="notizie-di-citta/oricola">Oricola</option>
                                    <option value="notizie-di-citta/ortona-dei-marsi">Ortona dei Marsi</option>
                                    <option value="notizie-di-citta/ortucchio">Ortucchio</option>
                                    <option value="notizie-di-citta/ovindoli">Ovindoli</option>
                                    <option value="notizie-di-citta/pacentro">Pacentro</option>
                                    <option value="notizie-di-citta/paganica">Paganica</option>
                                    <option value="notizie-di-citta/pereto">Pereto</option>
                                    <option value="notizie-di-citta/perugia">Perugia</option>
                                    <option value="notizie-di-citta/pescara">Pescara</option>
                                    <option value="notizie-di-citta/pescasseroli">Pescasseroli</option>
                                    <option value="notizie-di-citta/pescina">Pescina</option>
                                    <option value="notizie-di-citta/pescocostanzo">Pescocostanzo</option>
                                    <option value="notizie-di-citta/pettorano-sul-gizio">Pettorano sul Gizio</option>
                                    <option value="notizie-di-citta/pineto">Pineto</option>
                                    <option value="notizie-di-citta/pizzoli">Pizzoli</option>
                                    <option value="notizie-di-citta/poggio-picenze">Poggio Picenze</option>
                                    <option value="notizie-di-citta/porto-santelpidio">Porto Sant'Elpidio</option>
                                    <option value="notizie-di-citta/prata-dansidonia">Prata d'Ansidonia</option>
                                    <option value="notizie-di-citta/pratola-peligna">Pratola Peligna</option>
                                    <option value="notizie-di-citta/prezza">Prezza</option>
                                    <option value="notizie-di-citta/raiano">Raiano</option>
                                    <option value="notizie-di-citta/rieti">Rieti</option>
                                    <option value="notizie-di-citta/rivisondoli">Rivisondoli</option>
                                    <option value="notizie-di-citta/rocca-di-botte">Rocca di Botte</option>
                                    <option value="notizie-di-citta/rocca-di-cambio">Rocca di Cambio</option>
                                    <option value="notizie-di-citta/rocca-di-mezzo">Rocca di Mezzo</option>
                                    <option value="notizie-di-citta/rocca-pia">Rocca Pia</option>
                                    <option value="notizie-di-citta/roccacasale">Roccacasale</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/roseto-degli-abruzzi">Roseto degli Abruzzi</option>
                                    <option value="notizie-di-citta/san-benedetto-dei-marsi">San Benedetto dei Marsi</option>
                                    <option value="notizie-di-citta/san-benedetto-in-perillis">San Benedetto in Perillis</option>
                                    <option value="notizie-di-citta/san-demetrio">San Demetrio</option>
                                    <option value="notizie-di-citta/san-demetrio-ne-vestini">San Demetrio ne' Vestini</option>
                                    <option value="notizie-di-citta/san-gabriele">San Gabriele</option>
                                    <option value="notizie-di-citta/san-gabriele-abruzzo">San Gabriele</option>
                                    <option value="notizie-di-citta/san-pio-delle-camere">San Pio delle Camere</option>
                                    <option value="notizie-di-citta/san-vincenzo-valle-roveto">San Vincenzo Valle Roveto</option>
                                    <option value="notizie-di-citta/santeusanio-forconese">Sant'Eusanio Forconese</option>
                                    <option value="notizie-di-citta/sante-marie">Sante Marie</option>
                                    <option value="notizie-di-citta/santo-stefano-di-sessanio">Santo Stefano di Sessanio</option>
                                    <option value="notizie-di-citta/sassa">Sassa</option>
                                    <option value="notizie-di-citta/scanno">Scanno</option>
                                    <option value="notizie-di-citta/scontrone">Scontrone</option>
                                    <option value="notizie-di-citta/scoppito">Scoppito</option>
                                    <option value="notizie-di-citta/scurcola">Scurcola</option>
                                    <option value="notizie-di-citta/scurcola-marsicana">Scurcola Marsicana</option>
                                    <option value="notizie-di-citta/secinaro">Secinaro</option>
                                    <option value="notizie-di-citta/stiffe">Stiffe</option>
                                    <option value="notizie-di-citta/sulmona">Sulmona</option>
                                    <option value="notizie-di-citta/tagliacozzo">Tagliacozzo</option>
                                    <option value="notizie-di-citta/teramo">Teramo</option>
                                    <option value="notizie-di-citta/tione-degli-abruzzi">Tione degli Abruzzi</option>
                                    <option value="notizie-di-citta/todi">Todi</option>
                                    <option value="notizie-di-citta/tornimparte">Tornimparte</option>
                                    <option value="notizie-di-citta/trasacco">Trasacco</option>
                                    <option value="notizie-di-citta/umbria">Umbria</option>
                                    <option value="notizie-di-citta/vasto">vasto</option>
                                    <option value="notizie-di-citta/venezia">Venezia</option>
                                    <option value="notizie-di-citta/villa-santangelo">Villa Sant'Angelo</option>
                                    <option value="notizie-di-citta/villa-santa-lucia">Villa Santa Lucia</option>
                                    <option value="notizie-di-citta/villalago">Villalago</option>
                                    <option value="notizie-di-citta/villavallelonga">Villavallelonga</option>
                                    <option value="notizie-di-citta/villetta-barrea">Villetta Barrea</option>
                                    <option value="notizie-di-citta/vittorito">Vittorito</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.ilcapoluogo.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>  	        <i class="fa fa-whatsapp fa-social"></i>              <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-paper-plane fa-social"></i>  	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/capoluogo.it/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ilcapoluogo"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                                                  <li class="whatsapp"><a title="WhatsApp" target="_blank" href="https://wa.me/393926758413"><span><i class="fa fa-whatsapp"></i></span>
                            <p>Scrivici su WhatsApp</p>
                    </a></li>
                                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/ilcapoluogo.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/aquilacapitale99/"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                                    <li class="telegram">
                        <a title="Telegram" target="_blank" href="https://telegram.me/ilcapoluogo">
                            <span><i class="fa fa-paper-plane"></i></span>
                            <p>Seguici su Telegram</p>
                        </a>
                    </li>
                
	            
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.ilcapoluogo.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	      
	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.ilcapoluogo.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.ilcapoluogo.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ilcapoluogo.it&amp;_wpnonce=beb71b8e20" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.ilcapoluogo.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.ilcapoluogo.it%2F2022%2F01%2F22%2Flo-chef-william-zonfa-riceve-la-targa-donore-dallalberghiero-di-roccaraso%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
    <header id="wrap-header">
        <div class="ediwidget" id="sopra-testata">
			<div id="core_ads_desk-2" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="pct-banner" id="pct-headeranso">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show(327);
    // ]]> --></script>
</div>
</div><div id="core_ads_desk-3" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px  0" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,roccaraso,chef-zonfa,istituto-alberghiero-roccaraso,pregiata-abruzzese-di-william-zonfa,targa-donore-a-william-zonfa,william-zonfa-chef-stellato,articolo","sito":"Ilcapoluogo.it"}' class="adunit" id="970x90-TOP" data-dimensions="970x90"></div></div>        </div>
        <div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,roccaraso,chef-zonfa,istituto-alberghiero-roccaraso,pregiata-abruzzese-di-william-zonfa,targa-donore-a-william-zonfa,william-zonfa-chef-stellato,articolo","sito":"Ilcapoluogo.it"}' data-dimensions="325x90"></div>
</div>
			
            <a class="header-logo" title="Torna in Homepage" href="/">
                <img alt="Il Capoluogo - L'aquila News: notizie in tempo reale di Cronaca, Politica, Attualità e Sport" src="https://www.ilcapoluogo.it/wp-content/uploads/2020/06/logo-ilcapoluogo-2.png" >
				            </a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,roccaraso,chef-zonfa,istituto-alberghiero-roccaraso,pregiata-abruzzese-di-william-zonfa,targa-donore-a-william-zonfa,william-zonfa-chef-stellato,articolo","sito":"Ilcapoluogo.it"}' data-dimensions="325x90"></div>
</div>        </div>
    </header>



    <section id="wrap-content">
        <div class="ediwidget" id="sotto-testata">
			<div id="core_ads_desk-28" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,roccaraso,chef-zonfa,istituto-alberghiero-roccaraso,pregiata-abruzzese-di-william-zonfa,targa-donore-a-william-zonfa,william-zonfa-chef-stellato,articolo","sito":"Ilcapoluogo.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div></div>        </div>

		
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
	<h4 class="argomento ">Personaggi abruzzesi</h4>
<div class="share">
	<div class="sharethis-inline-share-buttons" style="display:none !important"></div>
    <div class="share-button-container" data-url="https://www.ilcapoluogo.it/2022/01/22/lo-chef-william-zonfa-riceve-la-targa-donore-dallalberghiero-di-roccaraso/">
        <div class="share-button fb" id="share-button-fb">
            <i class="fa fa-facebook"></i>
        </div>
        <div class="share-button tw" id="share-button-tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(share_text) + '&url=' + encodeURIComponent(share_url + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
            <i class="fa fa-twitter"></i>
        </div>
        <div class="share-button wa" id="share-button-wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(share_text) + ' ' + encodeURIComponent(share_url + '?share_from=whatsapp'),'Condividi su Whatsapp')">
            <i class="fa fa-whatsapp"></i>
        </div>
        <div class="share-button tg" id="share-button-tg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(share_url + '?share_from=telegram') +'&text='+ encodeURIComponent(share_text) , 'Condividi su Telegram', window, 500, 500)" >
            <i class="fa fa-telegram"></i>
        </div>
    </div>
</div>
<script>
        const share_text = "Lo chef William Zonfa riceve la targa d’onore dall’alberghiero di Roccaraso - Lo chef stellato William Zonfa riceverà la targa d'onore dall'alberghiero di Roccaraso, dove ha mosso i primi passi nel suo percorso formativo d'eccellenza. - Il Capoluogo";
    const share_url = document.querySelector('.share-button-container').dataset.url;

    const share_button_fb = document.getElementById('share-button-fb');
    share_button_fb.addEventListener('click', (e) => {
       e.preventDefault();
       e.stopPropagation();
        FB.ui({
            method: 'share',
            href: share_url+'?share_from=facebook',
            quote: "Lo chef stellato William Zonfa riceverà la targa d'onore dall'alberghiero di Roccaraso, dove ha mosso i primi passi nel suo percorso formativo d'eccellenza."
        }, function(response){
            console.log('response',response);
            share_button_fb.classList.add('shared');
            share_button_fb.querySelector('i').classList.replace(...share_button_fb.classList,'fa fa-check');
        });
    });

</script>
<script>
//contatori da sharethis
window.addEventListener("load",function(){
	var count_fire = getOnfireNum();
	//var fb_count=__sharethis__.load_counts_cache["count:{\"facebook\":true,\"url\":\""+top.window.location.href+"\",\"use_native_counts\":true,\"type\":\"shares\"}"].response.facebook.value
	var fb_count=jQuery('#st-1 > div.st-total > span.st-label').text();
	var fb_count_num=fb_count.replace('.','').replace('k', '000');
	if( fb_count_num > 1 ){
		jQuery('.share').prepend('<div class="count-container"><div class="count-counter">'+fb_count+'</div></div>');
		if (fb_count_num > count_fire) {
			jQuery('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
		}
	}
},false);
</script>

<style>
    .count-container {
        border-right: 1px solid #ccc;
        width: 80px;
        padding: 0 5px 0 5px;
    }

    #share-fire .tooltip {
        display: none;
        position: absolute;
        bottom: -16px;
        left: 0;
        font-size: 12px;
        background-color: #F90;
        color: white;
        padding: 2px 10px;
        text-align: center;
        width: 300px;
    }

    .share {
        display: flex;
        margin: 0 0 0 auto;
        justify-content: flex-end;
        float: right;
        position: relative;
        width: 300px;
    }

    .share-button-container {
        display: flex;
    }

    .share-button {
        min-width: 40px;
        height: 40px;
        display: flex;
        align-items: center;
        justify-content: center;
        transition: transform 0.5s ease;
        margin-left: 5px;
        cursor: pointer;
    }

    .share-button.shared { background-color: greenyellow;  }

    .share-button:hover, .share-button:active {
        transform: translateY(-5px);
    }

    .share-button.fb {
        background-color: rgb(59, 89, 152);
    }

    .share-button.tw {
        background-color: rgb(29, 161, 242);
    }

    .share-button.wa {
        background-color: rgb(77, 194, 71);
    }

    .share-button.tg {
        background-color: #0088CC;
    }

    .share-button > i {
        color: white;
        font-size: 30px;
    }

    .count-container {
        display: flex;
        justify-content: center;
        align-items: center;
        flex-wrap: wrap;
        color: rgb(102, 102, 102);
    }

    .count-container > * { flex-shrink: 0; width: 100%; text-align: center; }

    .count-container > .count-counter {
        font-weight: 700;
        font-size: 22px;
    }

    .count-container > .count-label {
        font-size: 12px;
    }

    #share-fire i {
        font-size: 30px;
        background-color: #F90;
        color: white;
        padding: 3px;
        width: 40px;
        height: 40px;
        text-align: center;
        border: 0px;
    }

</style></div>
      <h1 class="post-title" itemprop="headline name">Lo chef William Zonfa riceve la targa d&#8217;onore dall&#8217;alberghiero di Roccaraso </h1>
      <p class="occhiello" itemprop="description">Lo chef stellato William Zonfa riceverà la targa d'onore dall'alberghiero di Roccaraso, dove ha mosso i primi passi nel suo percorso formativo d'eccellenza.</p>
      <div class="row article-author">
        <div class="author">
            di <a class="" title="L.L." rel="author" href="#">L.L.</a> - 22 Gennaio 2022 - 11:16        </div>
          <ul class="actions">
             <li><a class="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i>Commenta</a></li>
            <li><a title="Stampa questa pagina" href="https://www.ilcapoluogo.it/2022/01/22/lo-chef-william-zonfa-riceve-la-targa-donore-dallalberghiero-di-roccaraso/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>

	                                       <li><a><i class="fa fa-clock-o"></i><span>2 min</span></a></li>
                       </ul>
      </div>

        <div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.ilcapoluogo.it/tag/chef-zonfa/" rel="tag">chef zonfa</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/istituto-alberghiero-roccaraso/" rel="tag">istituto alberghiero Roccaraso</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/pregiata-abruzzese-di-william-zonfa/" rel="tag">pregiata abruzzese di William Zonfa</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/targa-donore-a-william-zonfa/" rel="tag">targa d'onore a William Zonfa</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/william-zonfa-chef-stellato/" rel="tag">William Zonfa chef stellato</a></li><li><i class="fa fa-male"></i> <a href="https://www.ilcapoluogo.it/tag-personaggio/william-zonfa/" rel="tag">william zonfa</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.ilcapoluogo.it/notizie-di-citta/abruzzo/" rel="tag">Abruzzo</a></li><li><i class="fa fa-map-marker"></i><a href="https://www.ilcapoluogo.it/notizie-di-citta/laquila/" rel="tag">L'Aquila</a></li><li><i class="fa fa-map-marker"></i><a href="https://www.ilcapoluogo.it/notizie-di-citta/roccaraso/" rel="tag">Roccaraso</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,roccaraso,chef-zonfa,istituto-alberghiero-roccaraso,pregiata-abruzzese-di-william-zonfa,targa-donore-a-william-zonfa,william-zonfa-chef-stellato,articolo","sito":"Ilcapoluogo.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image "><figure><img src="https://www.ilcapoluogo.it/photogallery_new/images/2022/01/generico-gennaio-2022-111145.660x368.jpg" alt="William Zonfa "></figure></div>
      <div id="post-entry">
        <div class="social-column">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ilcapoluogo.it/2022/01/22/lo-chef-william-zonfa-riceve-la-targa-donore-dallalberghiero-di-roccaraso/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ilcapoluogo.it/2022/01/22/lo-chef-william-zonfa-riceve-la-targa-donore-dallalberghiero-di-roccaraso/" data-shortlink="https://www.ilcapoluogo.it/2022/01/22/lo-chef-william-zonfa-riceve-la-targa-donore-dallalberghiero-di-roccaraso/" data-title="Lo chef William Zonfa riceve la targa d&#8217;onore dall&#8217;alberghiero di Roccaraso" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ilcapoluogo.it/2022/01/22/lo-chef-william-zonfa-riceve-la-targa-donore-dallalberghiero-di-roccaraso/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ilcapoluogo.it/2022/01/22/lo-chef-william-zonfa-riceve-la-targa-donore-dallalberghiero-di-roccaraso/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Lo chef William Zonfa riceve la targa d&#8217;onore dall&#8217;alberghiero di Roccaraso&amp;body=Clicca qui per leggerlo: https://www.ilcapoluogo.it/2022/01/22/lo-chef-william-zonfa-riceve-la-targa-donore-dallalberghiero-di-roccaraso/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <h1 style="font-size: 28px;">Lo chef aquilano William Zonfa, stella Michelin, riceverà la targa d’onore dall’alberghiero di Roccaraso, lì dove ha iniziato il suo percorso formativo da studente.</h1><p>L’istituto Alberghiero “De Panfilis” di Roccaraso, eccellenza abruzzese nel settore, negli anni ha portato avanti una serie di fruttuose collaborazioni con lo chef <strong>William Zonfa</strong>.</p><p>La consegna della targa ci sarà venerdì 28 gennaio alle 11.00, alla presenza degli studenti e dei docenti dell’alberghiero, del presidente della Provincia <strong>Angelo Caruso</strong> e del sindaco di Roccaraso <strong>Francesco Di Donato</strong>.</p><div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,roccaraso,chef-zonfa,istituto-alberghiero-roccaraso,pregiata-abruzzese-di-william-zonfa,targa-donore-a-william-zonfa,william-zonfa-chef-stellato,articolo","sito":"Ilcapoluogo.it"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div><figure class="article_image "><a class="modal_lightbox " data-sub-html="" data-gallery="gal_rBnK#aULiYXX"><img src="https://www.ilcapoluogo.it/photogallery_new/images/2022/01/generico-gennaio-2022-111144.jpg" alt="william Zonfa "></a></figure><p><i>“Si tratta di un’occasione di pregio e formativa per gli studenti e la comunità del comprensorio altosangrino: poter ripercorrere con William il periodo della sua formazione, condividere la passione in ambito enogastronomico, <strong>sottolineando l’importanza della formazione, dell’impegno, delle tecniche, ma soprattutto del cuore profuso nel lavoro</strong>. Lo ringrazio profondamente per aver portato con sé anche in ben 60 Paesi stranieri, da consulente, il nome dell’istituto”,</i> è il commento della dirigente <strong>Cinzia D’Altorio</strong>.</p><p><em>“William ha mosso i primi passi in istituto da studente e convittore, per spostarsi subito dopo in Francia. Ha imparato presto a padroneggiare la creatività in cucina al ‘Mirazur’ in Costa Azzurra, ad affinare tecnica e precisione districandosi nel meticoloso mondo della pasticceria a ‘Le Course du Chef’ di Valrhona. Ha diretto l’allora bistellato ristorante ‘Il Mosaico’ a Ischia. Ha deciso, infine, di rientrare nella sua amatissima regione, l’Abruzzo. Oggi è Ambasciatore d’Abruzzo di zafferano DOP  al Mondo per la regione Abruzzo, l’unico zafferano in Italia ad avere una denominazione d’origine di controllo. E’ fondatore di <strong>Pregiata abruzzese</strong>, che ha l’obiettivo di far conoscere in tutto il mondo i migliori prodotti selezionati dallo chef stesso”</em>.</p><div style="margin: 0 0 0 0" class="adunit middleboard" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,roccaraso,chef-zonfa,istituto-alberghiero-roccaraso,pregiata-abruzzese-di-william-zonfa,targa-donore-a-william-zonfa,william-zonfa-chef-stellato,articolo","sito":"Ilcapoluogo.it"}' id="420x100-01" data-dimensions="420x100"></div><p>Per gli studenti dell’alberghiero di Roccaraso, Zonfa rappresenta <em>“un esempio di professionista e di uomo appassionato e resiliente a cui ispirarsi nel nostro futuro professionale e nel nostro attuale percorso formativo presso la nostra innovativa scuola”.</em></p><p>Durante la cerimonia gli studenti presenteranno una loro creazione: il bistacciolo.</p><div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,roccaraso,chef-zonfa,istituto-alberghiero-roccaraso,pregiata-abruzzese-di-william-zonfa,targa-donore-a-william-zonfa,william-zonfa-chef-stellato,articolo","sito":"Ilcapoluogo.it"}' class="adunit middleboard" id="420x100-02" data-dimensions="420x100"></div><p> </p>
            
            
           
        </div>
        
        
<!--        -->              </div>
	    <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,roccaraso,chef-zonfa,istituto-alberghiero-roccaraso,pregiata-abruzzese-di-william-zonfa,targa-donore-a-william-zonfa,william-zonfa-chef-stellato,articolo","sito":"Ilcapoluogo.it"}' class="adunit middleboard" id="420x100-03" data-dimensions="420x100"></div>        <div class="ediwidget" id="sotto-article">
	    <div class="widget widget_core_post_related"><div class="row tag all bottom"><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.ilcapoluogo.it/tag/chef-zonfa/" rel="tag">chef zonfa</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/istituto-alberghiero-roccaraso/" rel="tag">istituto alberghiero Roccaraso</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/pregiata-abruzzese-di-william-zonfa/" rel="tag">pregiata abruzzese di William Zonfa</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/targa-donore-a-william-zonfa/" rel="tag">targa d'onore a William Zonfa</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/william-zonfa-chef-stellato/" rel="tag">William Zonfa chef stellato</a></li><li><i class="fa fa-male"></i> <a href="https://www.ilcapoluogo.it/tag-personaggio/william-zonfa/" rel="tag">william zonfa</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.ilcapoluogo.it/notizie-di-citta/abruzzo/" rel="tag">Abruzzo</a></li><li><i class="fa fa-map-marker"></i><a href="https://www.ilcapoluogo.it/notizie-di-citta/laquila/" rel="tag">L'Aquila</a></li><li><i class="fa fa-map-marker"></i><a href="https://www.ilcapoluogo.it/notizie-di-citta/roccaraso/" rel="tag">Roccaraso</a></li></ul></div></div><div class="pct-banner" id="pct-lcw01">
    <script type='text/javascript'>
        <!--// <![CDATA[
        OA_show(3019);
        // ]]> -->
    </script>
</div>

<div class="widget widget_core_post_related"></div><div class="widget widget_core_post_related"></div>    <div id="comments" data-width="660" class="fb-comments" data-href="https://www.ilcapoluogo.it/2022/01/22/lo-chef-william-zonfa-riceve-la-targa-donore-dallalberghiero-di-roccaraso/" data-numposts="5"></div>
    <div class="widget widget_core_post_related"><div class="bottom-related-posts "><h4 class="related-post-title">Altre notizie di Abruzzo</h4><div class="row small-news">
                    <article>
                      <header>
                                            <a class="thumb" title="Inaugurazione anno giudiziario Corte d&#8217;Appello L&#8217;Aquila, un pensiero alle vittime di Rigopiano" href="https://www.ilcapoluogo.it/2022/01/22/inaugurazione-anno-giudiziario-corte-dappello-laquila-un-pensiero-alle-vittime-di-rigopiano/"><figure><img src="https://www.ilcapoluogo.it/photogallery_new/images/2016/11/fabrizia-ida-francabandera-corte-d-appello-66184.150x113.jpg" alt="fabrizia ida francabandera, corte d'appello"></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Inaugurazione anno giudiziario Corte d&#8217;Appello L&#8217;Aquila, un pensiero alle vittime di Rigopiano" href="https://www.ilcapoluogo.it/2022/01/22/inaugurazione-anno-giudiziario-corte-dappello-laquila-un-pensiero-alle-vittime-di-rigopiano/">Inaugurazione anno giudiziario Corte d&#8217;Appello L&#8217;Aquila, un pensiero alle vittime di Rigopiano</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Maria D&#8217;alessandro, una scrittrice abruzzese a Buenos Aires" href="https://www.ilcapoluogo.it/2022/01/22/maria-dalessandro-una-scrittrice-abruzzese-a-buenos-aires/"><figure><img src="https://www.ilcapoluogo.it/photogallery_new/images/2022/01/generico-gennaio-2022-111146.150x113.jpg" alt="maria d'alessandro "></figure></a>
                                                <h4 class="argomento ">Abruzzesi nel mondo</h4>                        <h2><a title="Maria D&#8217;alessandro, una scrittrice abruzzese a Buenos Aires" href="https://www.ilcapoluogo.it/2022/01/22/maria-dalessandro-una-scrittrice-abruzzese-a-buenos-aires/">Maria D&#8217;alessandro, una scrittrice abruzzese a Buenos Aires</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Alessio diventa maggiorenne: tanti auguri" href="https://www.ilcapoluogo.it/2022/01/22/alessio-diventa-maggiorenne-tanti-auguri/"><figure><img src="https://www.ilcapoluogo.it/photogallery_new/images/2022/01/generico-gennaio-2022-111143.150x113.jpg" alt="auguri Alessio "></figure></a>
                                                <h4 class="argomento ">Capoauguri</h4>                        <h2><a title="Alessio diventa maggiorenne: tanti auguri" href="https://www.ilcapoluogo.it/2022/01/22/alessio-diventa-maggiorenne-tanti-auguri/">Alessio diventa maggiorenne: tanti auguri</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Scuola e Dad, un giorno di assenza per colpa della burocrazia" href="https://www.ilcapoluogo.it/2022/01/22/scuola-e-dad-un-giorno-di-assenza-per-colpa-della-burocrazia/"><figure><img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/06/generico-giugno-2020-97482.150x113.jpg" alt="dad"></figure></a>
                                                <h4 class="argomento ">Dillo al capoluogo</h4>                        <h2><a title="Scuola e Dad, un giorno di assenza per colpa della burocrazia" href="https://www.ilcapoluogo.it/2022/01/22/scuola-e-dad-un-giorno-di-assenza-per-colpa-della-burocrazia/">Scuola e Dad, un giorno di assenza per colpa della burocrazia</a> </h2>
                      </header>
                    </article>

                </div></div></div><div class="bottom-related-posts">
    <h4 class="related-post-title">Dalla Home</h4>
    <div class="row small-news">
		
                    <article>
                      <header>
                                            <a class="thumb" title="Vaccini Covid 19, la campagna #CoopForAfrica raccoglie 1,65 milioni" href="https://www.ilcapoluogo.it/2022/01/22/vaccini-covid-19-la-campagna-coopforafrica-raccoglie-165-milioni/"><figure><img src="https://www.ilcapoluogo.it/photogallery_new/images/2021/12/generico-dicembre-2021-110185.150x113.jpg" alt="vaccini covid africa "></figure></a>
                                                <h4 class="argomento ">Attualita'</h4>                        <h2><a title="Vaccini Covid 19, la campagna #CoopForAfrica raccoglie 1,65 milioni" href="https://www.ilcapoluogo.it/2022/01/22/vaccini-covid-19-la-campagna-coopforafrica-raccoglie-165-milioni/">Vaccini Covid 19, la campagna #CoopForAfrica raccoglie 1,65 milioni</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Scuola e Dad, un giorno di assenza per colpa della burocrazia" href="https://www.ilcapoluogo.it/2022/01/22/scuola-e-dad-un-giorno-di-assenza-per-colpa-della-burocrazia/"><figure><img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/06/generico-giugno-2020-97482.150x113.jpg" alt="dad"></figure></a>
                                                <h4 class="argomento ">Dillo al capoluogo</h4>                        <h2><a title="Scuola e Dad, un giorno di assenza per colpa della burocrazia" href="https://www.ilcapoluogo.it/2022/01/22/scuola-e-dad-un-giorno-di-assenza-per-colpa-della-burocrazia/">Scuola e Dad, un giorno di assenza per colpa della burocrazia</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Lo chef William Zonfa riceve la targa d’onore dall’alberghiero di Roccaraso" href="https://www.ilcapoluogo.it/2022/01/22/lo-chef-william-zonfa-riceve-la-targa-donore-dallalberghiero-di-roccaraso/"><figure><img src="https://www.ilcapoluogo.it/photogallery_new/images/2022/01/generico-gennaio-2022-111145.150x113.jpg" alt="William Zonfa "></figure></a>
                                                <h4 class="argomento ">Personaggi abruzzesi</h4>                        <h2><a title="Lo chef William Zonfa riceve la targa d’onore dall’alberghiero di Roccaraso" href="https://www.ilcapoluogo.it/2022/01/22/lo-chef-william-zonfa-riceve-la-targa-donore-dallalberghiero-di-roccaraso/">Lo chef William Zonfa riceve la targa d’onore dall’alberghiero di Roccaraso</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Inaugurazione anno giudiziario Corte d’Appello L’Aquila, un pensiero alle vittime di Rigopiano" href="https://www.ilcapoluogo.it/2022/01/22/inaugurazione-anno-giudiziario-corte-dappello-laquila-un-pensiero-alle-vittime-di-rigopiano/"><figure><img src="https://www.ilcapoluogo.it/photogallery_new/images/2016/11/fabrizia-ida-francabandera-corte-d-appello-66184.150x113.jpg" alt="fabrizia ida francabandera, corte d'appello"></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Inaugurazione anno giudiziario Corte d’Appello L’Aquila, un pensiero alle vittime di Rigopiano" href="https://www.ilcapoluogo.it/2022/01/22/inaugurazione-anno-giudiziario-corte-dappello-laquila-un-pensiero-alle-vittime-di-rigopiano/">Inaugurazione anno giudiziario Corte d’Appello L’Aquila, un pensiero alle vittime di Rigopiano</a> </h2>
                      </header>
                    </article>

                    </div>
</div>        </div>


    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single ediwidget" id="article-sidebar">

	<div id="glt_widget-2" class="row sb-widget-box dynamic widget_glt_widget"><div id="flags" class="size24"><ul id="sortable" class="ui-sortable" style="float:left"><li id='English'><a href='#' title='English' class='nturl notranslate en flag English'></a></li><li id='Italian'><a href='#' title='Italian' class='nturl notranslate it flag Italian'></a></li></ul></div><div id="google_language_translator" class="default-language-it"></div></div><div id="core_ads_desk-22" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="pct-banner" id="pct-300x250-01">
    <!-- Presscom_Rettangolo_Alto -->
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(325);
    // ]]> --></script>
</div>
</div><div id="core_box_desk-15" class="row sb-widget-box dynamic widget_core_box_desk"><div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Sta bene il giovane di Cese di Preturo che non dava notizie da giorni" href="https://www.ilcapoluogo.it/2022/01/21/carlos-morales-chi-lha-visto-scomparso-da-giorni/">
      
  <img src="https://www.ilcapoluogo.it/photogallery_new/images/2022/01/generico-gennaio-2022-111122.316x176.jpg" alt="ritrovato  Carlos Morales ">  
 
  <h3>Sta bene il giovane di Cese di Preturo che non dava notizie da giorni</h3>
  </a> </li>
<li> <a   title="Fine isolamento Covid, nuove disposizioni in Abruzzo" href="https://www.ilcapoluogo.it/2022/01/21/fine-isolamento-covid-nuove-disposizioni-in-abruzzo/">
      
  <img src="https://www.ilcapoluogo.it/photogallery_new/images/2021/12/generico-dicembre-2021-110712.316x176.jpg" alt="quarantena ">  
 
  <h3>Fine isolamento Covid, nuove disposizioni in Abruzzo</h3>
  </a> </li>
<li> <a   title="L&#8217;Abruzzo in zona arancione, è ufficiale" href="https://www.ilcapoluogo.it/2022/01/21/labruzzo-in-zona-arancione-e-ufficiale/">
      
  <img src="https://www.ilcapoluogo.it/photogallery_new/images/2021/02/zona-arancione-102597.316x176.jpg" alt="zona arancione">  
 
  <h3>L&#8217;Abruzzo in zona arancione, è ufficiale</h3>
  </a> </li>
<li> <a   title="Superbonus 110%, un&#8217;opportunità sfumata" href="https://www.ilcapoluogo.it/2022/01/21/superbonus-110-unopportunita-sfumata/">
      
  <img src="https://www.ilcapoluogo.it/photogallery_new/images/2022/01/generico-gennaio-2022-110794.316x176.jpg" alt="superbonus 110%">  
 
  <h3>Superbonus 110%, un&#8217;opportunità sfumata</h3>
  </a> </li>
<li> <a   title="Bolletta shock per un ristoratore aquilano: 21mila euro invece di 9mila" href="https://www.ilcapoluogo.it/2022/01/20/bolletta-shock-per-un-ristoratore-aquilano-21mila-euro-invece-di-9mila/">
      
  <img src="https://www.ilcapoluogo.it/photogallery_new/images/2022/01/generico-gennaio-2022-111111.316x176.jpg" alt="bolletta bollette rincari ">  
 
  <h3>Bolletta shock per un ristoratore aquilano: 21mila euro invece di 9mila</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Fiera dell&#8217;Epifania a L’Aquila, fiume di gente in centro" href="https://www.ilcapoluogo.it/fotogallery/fiera-dellepifania-a-laquila-fiume-di-gente-in-centro/">
      
  <span class="counter"><i class="fa fa-camera"></i> 20</span><img alt="" src="https://www.ilcapoluogo.it/photogallery_new/images/2020/01/fiera-dell-epifania-a-l-aquila-fiume-di-gente-in-centro-93668.660x368.jpg" />  
 
  <h3>Fiera dell&#8217;Epifania a L’Aquila, fiume di gente in centro</h3>
  </a> </li>
<li> <a   title="Silvio Sarta in La storia che non si deve raccontare" href="https://www.ilcapoluogo.it/fotogallery/silvio-sarta-in-la-storia-che-non-si-deve-raccontare/">
      
  <span class="counter"><i class="fa fa-camera"></i> 12</span><img alt="" src="https://www.ilcapoluogo.it/photogallery_new/images/2016/11/sarta-66084.660x368.jpg" />  
 
  <h3>Silvio Sarta in La storia che non si deve raccontare</h3>
  </a> </li>
<li> <a   title="Frecce Tricolori su L’Aquila: che spettacolo" href="https://www.ilcapoluogo.it/fotogallery/frecce-tricolori-su-laquila-che-spettacolo/">
      
  <span class="counter"><i class="fa fa-camera"></i> 5</span><img alt="" src="https://www.ilcapoluogo.it/photogallery_new/images/2020/05/frecce-tricolori-su-l-aquila-che-spettacolo-97085.660x368.jpg" />  
 
  <h3>Frecce Tricolori su L’Aquila: che spettacolo</h3>
  </a> </li>
<li> <a   title="Natale 2019, Alberi e Presepi: la vostra magia" href="https://www.ilcapoluogo.it/fotogallery/natale-2019-alberi-e-presepi-la-vostra-magia/">
      
  <span class="counter"><i class="fa fa-camera"></i> 14</span><img alt="" src="https://www.ilcapoluogo.it/photogallery_new/images/2019/12/natale-bar-acquasanta-93314.660x368.jpg" />  
 
  <h3>Natale 2019, Alberi e Presepi: la vostra magia</h3>
  </a> </li>
<li> <a   title="La modella aquilana Claudia Romani tra i protagonisti di &#8216;Secret Story&#8217;" href="https://www.ilcapoluogo.it/fotogallery/la-modella-aquilana-claudia-romani-tra-i-protagonisti-di-secret-story/">
      
  <span class="counter"><i class="fa fa-camera"></i> 23</span><img alt="" src="https://www.ilcapoluogo.it/photogallery_new/images/2015/10/reality-claudia-romani-56862.660x368.jpg" />  
 
  <h3>La modella aquilana Claudia Romani tra i protagonisti di &#8216;Secret Story&#8217;</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Diari di notte, nel libro di Marcello Di Giacomo 50 anni di movida aquilana" href="https://www.ilcapoluogo.it/video/diari-di-notte-nel-libro-di-marcello-di-giacomo-50-anni-di-movida-aquilana/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/Q40CHk9pS2Y/maxresdefault.jpg">  
 
  <h3>Diari di notte, nel libro di Marcello Di Giacomo 50 anni di movida aquilana</h3>
  </a> </li>
<li> <a   title="L’Aquila verso il 2022, Biondi: “La città avrà la sua stagione d’oro”" href="https://www.ilcapoluogo.it/video/laquila-verso-il-2022-biondi-la-citta-avra-la-sua-stagione-doro/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/VGPNlzdE0q8/maxresdefault.jpg">  
 
  <h3>L’Aquila verso il 2022, Biondi: “La città avrà la sua stagione d’oro”</h3>
  </a> </li>
<li> <a   title="L’Aquila 2022: tutti ce l&#8217;abbiamo dentro, L&#8217;Aquila" href="https://www.ilcapoluogo.it/video/laquila-2022-tutti-ce-labbiamo-dentro-laquila/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/jvU-AxocGqg/maxresdefault.jpg">  
 
  <h3>L’Aquila 2022: tutti ce l&#8217;abbiamo dentro, L&#8217;Aquila</h3>
  </a> </li>
<li> <a   title="Ponte Belvedere, via la prima trave: L’Aquila saluta un simbolo" href="https://www.ilcapoluogo.it/video/ponte-belvedere-via-la-prima-trave-laquila-saluta-un-simbolo/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/QUQqsajY8vQ/0.jpg">  
 
  <h3>Ponte Belvedere, via la prima trave: L’Aquila saluta un simbolo</h3>
  </a> </li>
<li> <a   title="Manovra bilancio 2022, aree terremotate in cima alle priorità" href="https://www.ilcapoluogo.it/video/manovra-bilancio-2022-aree-terremotate-in-cima-alle-priorita/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/xuKAiSAOXSM/maxresdefault.jpg">  
 
  <h3>Manovra bilancio 2022, aree terremotate in cima alle priorità</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
</div><div id="core_ads_desk-23" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-01" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,roccaraso,chef-zonfa,istituto-alberghiero-roccaraso,pregiata-abruzzese-di-william-zonfa,targa-donore-a-william-zonfa,william-zonfa-chef-stellato,articolo","sito":"Ilcapoluogo.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-24" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-02" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,roccaraso,chef-zonfa,istituto-alberghiero-roccaraso,pregiata-abruzzese-di-william-zonfa,targa-donore-a-william-zonfa,william-zonfa-chef-stellato,articolo","sito":"Ilcapoluogo.it"}' data-dimensions="300x250"></div></div><div id="core_box_desk-16" class="row sb-widget-box dynamic widget_core_box_desk">

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/l%27aquila/"><span>CAPO</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/l%27aquila/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/l%27aquila/">L'Aquila</a></td>
<!--        <td class="icon"><img src="--><!--"><br></td>-->
        <td class="icon"><img alt="Meteo" style="width: 42px; height: auto;" src="/materiale_3bmeteo/img/sereno.png"><br></td>
        <td class="temphot">8&deg;C</td>
        <td class="tempcold">-3&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/l%27aquila/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
</div><div id="core_ads_desk-25" class="row sb-widget-box dynamic widget_core_ads_desk"><div style=" margin: 10px auto; width: 300px" class="adunit" id="300x600-01" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,roccaraso,chef-zonfa,istituto-alberghiero-roccaraso,pregiata-abruzzese-di-william-zonfa,targa-donore-a-william-zonfa,william-zonfa-chef-stellato,articolo","sito":"Ilcapoluogo.it"}' data-dimensions="300x600"></div></div><div id="core_ads_desk-26" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="pct-banner" id="pct-300x250-02">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show(326);
    // ]]> --></script>
</div>
</div><div id="core_box_desk-17" class="row sb-widget-box dynamic widget_core_box_desk"></div><div id="core_ads_desk-27" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-03" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,roccaraso,chef-zonfa,istituto-alberghiero-roccaraso,pregiata-abruzzese-di-william-zonfa,targa-donore-a-william-zonfa,william-zonfa-chef-stellato,articolo","sito":"Ilcapoluogo.it"}' data-dimensions="300x250"></div></div><div id="core_box_desk-18" class="row sb-widget-box dynamic widget_core_box_desk">
<div class="sb-widget-box sb-box-01 lettere">
  <header class="row">
    <h3 class="title"><a title="Auguri" href="https://www.ilcapoluogo.it/auguri/"><span>CAPO</span>Auguri</a></h3>
    <h3 class="action"><a title="Auguri" href="https://www.ilcapoluogo.it/auguri/">Leggi tutto</a></h3>
  </header>
  <div class="widget-content">
	      <div class="row item"> <a href="https://www.ilcapoluogo.it/2022/01/22/alessio-diventa-maggiorenne-tanti-auguri/"  title="Alessio diventa maggiorenne: tanti auguri" class="avatar">
            	<img src="https://www.ilcapoluogo.it/photogallery_new/images/2022/01/generico-gennaio-2022-111143.150x113.jpg" alt="auguri Alessio ">            </a> <a href="https://www.ilcapoluogo.it/2022/01/22/alessio-diventa-maggiorenne-tanti-auguri/" class="content">
      Alessio diventa maggiorenne: tanti auguri      </a> </div>
        <div class="row item"> <a href="https://www.ilcapoluogo.it/2022/01/21/buon-compleanno-ilaria/"  title="Buon compleanno Ilaria!" class="avatar">
            	<img src="https://www.ilcapoluogo.it/photogallery_new/images/2022/01/generico-gennaio-2022-111120.150x113.jpg" alt="Ilaria">            </a> <a href="https://www.ilcapoluogo.it/2022/01/21/buon-compleanno-ilaria/" class="content">
      Buon compleanno Ilaria!      </a> </div>
        <div class="row item"> <a href="https://www.ilcapoluogo.it/2022/01/21/perpetua-cicchetti-spegne-100-candeline-tanti-auguri/"  title="Perpetua Cicchetti spegne 100 candeline: tanti auguri" class="avatar">
            	<img src="https://www.ilcapoluogo.it/photogallery_new/images/2022/01/generico-gennaio-2022-111118.150x113.jpg" alt="perpetua cicchetti ">            </a> <a href="https://www.ilcapoluogo.it/2022/01/21/perpetua-cicchetti-spegne-100-candeline-tanti-auguri/" class="content">
      Perpetua Cicchetti spegne 100 candeline: tanti auguri      </a> </div>
        <div class="row item"> <a href="https://www.ilcapoluogo.it/2022/01/21/tanti-auguri-a-domenico-spaziani/"  title="Tanti auguri a Domenico Spaziani!" class="avatar">
            	<img src="https://www.ilcapoluogo.it/photogallery_new/images/2022/01/generico-gennaio-2022-111116.150x113.jpg" alt="auguri domenico spaziani ">            </a> <a href="https://www.ilcapoluogo.it/2022/01/21/tanti-auguri-a-domenico-spaziani/" class="content">
      Tanti auguri a Domenico Spaziani!      </a> </div>
        <div class="row item"> <a href="https://www.ilcapoluogo.it/2022/01/20/benvenuto-al-mondo-al-piccolo-leonardo-germano/"  title="Benvenuto al mondo al piccolo Leonardo Germano" class="avatar">
            	<img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/03/ama-95254.150x113.jpg" alt="bambino nascita">            </a> <a href="https://www.ilcapoluogo.it/2022/01/20/benvenuto-al-mondo-al-piccolo-leonardo-germano/" class="content">
      Benvenuto al mondo al piccolo Leonardo Germano      </a> </div>
        <div class="row item"> <a href="https://www.ilcapoluogo.it/2022/01/17/tanti-auguri-alessandro-4/"  title="Tanti auguri, Alessandro" class="avatar">
            	<img src="https://www.ilcapoluogo.it/photogallery_new/images/2022/01/alessandro-sette-auguri-111036.150x113.jpg" alt="alessandro sette auguri">            </a> <a href="https://www.ilcapoluogo.it/2022/01/17/tanti-auguri-alessandro-4/" class="content">
      Tanti auguri, Alessandro      </a> </div>
        <div class="row item"> <a href="https://www.ilcapoluogo.it/2022/01/16/tanti-auguri-alessandra-abbonizio/"  title="Tanti auguri ad Alessandra Abbonizio" class="avatar">
            	<img src="https://www.ilcapoluogo.it/photogallery_new/images/2022/01/generico-gennaio-2022-110951.150x113.jpg" alt="Alessandra Abbonizio ">            </a> <a href="https://www.ilcapoluogo.it/2022/01/16/tanti-auguri-alessandra-abbonizio/" class="content">
      Tanti auguri ad Alessandra Abbonizio      </a> </div>
        <div class="row item"> <a href="https://www.ilcapoluogo.it/2022/01/15/doralice-lanzi-spegne-106-candeline-tanti-auguri/"  title="Doralice Lanzi spegne 106 candeline: tanti auguri" class="avatar">
            	<img src="https://www.ilcapoluogo.it/photogallery_new/images/2021/12/generico-dicembre-2021-110627.150x113.jpg" alt="Doralice Lanzi ">            </a> <a href="https://www.ilcapoluogo.it/2022/01/15/doralice-lanzi-spegne-106-candeline-tanti-auguri/" class="content">
      Doralice Lanzi spegne 106 candeline: tanti auguri      </a> </div>
        <div class="row item"> <a href="https://www.ilcapoluogo.it/2022/01/13/barisciano-in-festa-concetta-spegne-100-candeline/"  title="Barisciano in festa: Concetta spegne 100 candeline!" class="avatar">
            	<img src="https://www.ilcapoluogo.it/photogallery_new/images/2022/01/barisciano-concetta-di-nardo-110980.150x113.jpg" alt="barisciano - concetta di nardo">            </a> <a href="https://www.ilcapoluogo.it/2022/01/13/barisciano-in-festa-concetta-spegne-100-candeline/" class="content">
      Barisciano in festa: Concetta spegne 100 candeline!      </a> </div>
        <div class="row item"> <a href="https://www.ilcapoluogo.it/2022/01/13/tanti-auguri-per-la-nascita-del-piccolo-leonardo/"  title="Tanti auguri per la nascita del piccolo Leonardo" class="avatar">
            	<img src="https://www.ilcapoluogo.it/photogallery_new/images/2019/06/fiocco-azzurro-87063.150x113.jpg" alt="fiocco azzurro">            </a> <a href="https://www.ilcapoluogo.it/2022/01/13/tanti-auguri-per-la-nascita-del-piccolo-leonardo/" class="content">
      Tanti auguri per la nascita del piccolo Leonardo      </a> </div>
      </div>

		
</div><div id="core_ads_desk-31" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="width: 300px; margin: 10px auto;" class="pct-banner" id="pct-300x250-03">
<ins data-revive-zoneid="4526" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script> 
</div>
</div>
</aside>
</div>


    <div class="ediwidget" id="sopra-area-footer">
		    </div>

	

    <div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Il Capoluogo" src="https://www.ilcapoluogo.it/wp-content/uploads/2020/06/logo-ilcapoluogo-2.png" ></a>
        <ul id="footer-icon-menu">

			
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/capoluogo.it/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ilcapoluogo"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.ilcapoluogo.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						        </ul>
    </div>
    <div class="row footer-menu">
        <ul class="menu">
			                <li class="menu-01">
                    <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
                    <ul class="submenu">
                        <li><a title="Homepage" href="/">Home</a></li>
						                            <li><a title="Attualità" href="https://www.ilcapoluogo.it/attualita/">Attualità</a></li>
						                            <li><a title="Cronaca" href="https://www.ilcapoluogo.it/cronaca/">Cronaca</a></li>
						                            <li><a title="Politica" href="https://www.ilcapoluogo.it/politica/">Politica</a></li>
						                            <li><a title="Utili" href="https://www.ilcapoluogo.it/utili/">Utili</a></li>
						                            <li><a title="Vivilgusto" href="https://www.ilcapoluogo.it/vivilgusto/">Vivilgusto</a></li>
						                            <li><a title="Marsica" href="https://www.ilcapoluogo.it/marsica/">Marsica</a></li>
						                    </ul>
                </li>
						
			                <li  class="menu-03">
                    <h4><a title="Città" href="https://www.ilcapoluogo.it/tutti-i-comuni/">Città</a></h4>
                    <ul class="submenu submenu-03">
						                            <li><a  title="L'Aquila" href="/notizie-di-citta/laquila">L'Aquila</a></li>
						                            <li><a  title="Avezzano" href="/notizie-di-citta/avezzano">Avezzano</a></li>
						                            <li><a  title="Celano" href="/notizie-di-citta/celano">Celano</a></li>
						                            <li><a  title="Carsoli" href="/notizie-di-citta/carsoli">Carsoli</a></li>
						                            <li><a  title="Sulmona" href="/notizie-di-citta/sulmona">Sulmona</a></li>
						                            <li><a  title="Scanno" href="/notizie-di-citta/scanno">Scanno</a></li>
						                            <li><a  title="Tagliacozzo" href="/notizie-di-citta/tagliacozzo">Tagliacozzo</a></li>
						                            <li><a  title="San Demetrio ne' Vestini" href="/notizie-di-citta/san-demetrio-ne-vestini">San Demetrio ne' Vestini</a></li>
						                            <li><a  title="Pizzoli" href="/notizie-di-citta/pizzoli">Pizzoli</a></li>
						                            <li><a  title="Montereale" href="/notizie-di-citta/montereale">Montereale</a></li>
						                            <li><a  title="Tornimparte" href="/notizie-di-citta/tornimparte">Tornimparte</a></li>
						                            <li><a  title="Navelli" href="/notizie-di-citta/navelli">Navelli</a></li>
												                            <li><a  title="Tutti i comuni" href="https://www.ilcapoluogo.it/tutti-i-comuni/">Tutti i comuni</a></li>
						                    </ul>
                </li>
			
			            <li  class="menu-05">
				                <h4><a title="WebTV" href="https://www.ilcapoluogo.it/webtv/">WebTV</a></h4>
                <ul class="submenu submenu-05">
                    <li><a title="Home" href="https://www.ilcapoluogo.it/webtv/">Home</a></li>
					                        <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
					                        <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
					                        <li><a title="Politica" href="/category-video/politica">Politica</a></li>
					                        <li><a title="SocialTV" href="/category-video/socialtv">SocialTV</a></li>
					                </ul>
            </li>
            <li  class="menu-06">
				                <h4><a title="Home Photogallery" href="https://www.ilcapoluogo.it/foto/">Photogallery</a></h4>
                <ul class="submenu submenu-06">
                    <li><a title="Home" href="https://www.ilcapoluogo.it/foto/">Home</a></li>
					                        <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
					                        <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
					                        <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
					                        <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
					                </ul>
            </li>
        </ul>
    </div>
    </section>
    <div class="ediwidget" id="sopra-footerinfo">
		    </div>
    </div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Il Capoluogo</strong></h4>
      <p>Copyright © 2005 - 2022 - Testata Associata Anso<br>
    Duel Poggio srl<br>
    Sede Legale Picenze Via Sotto La Cona<br>
    67021 Barisciano (Aq)<br>
    Email: ilcapoluogo@gmail.com<br>
    Testata giornalistica registrata presso Tribunale di L'Aquila n. 531 del 4 febbraio 2004<br>
    Direttore responsabile: David Filieri<br>
    Vice Direttore: Fulgo Graziosi<br>
    P.IVA 01989200660<br>
</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
            <li><a>MacroMedia Comunicazione Srl</a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.ilcapoluogo.it/redazione/">Redazione</a></li>
          

	        
	        
                    <li><a title="Informativa Cookie" href="https://www.ilcapoluogo.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.ilcapoluogo.it/privacy/">Privacy</a></li>
          	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<div class="pct-banner" id="pct-richmedia">
    <script type='text/javascript'>
            <!--// <![CDATA[
            OA_show(328);
            // ]]> -->
    </script>
</div>



<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=ilCapoluogoit&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->

<div id="share_box_aw" style="text-align: center;width: 180px;height: 45px; display: none;">
	<iframe src="https://www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapoluogo.it%2Fdocs%2Fplugins%2F&layout=button_count&size=large&appId=2032442846768223&width=146&height=28" width="146" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
	<div style="float:right;position:relative;width:10px;"><a href="javascript:;" id="closeFBBox"><b>X</b></a></div>
</div>


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '476188177201882',
      xfbml      : true,
      version    : 'v12.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'en,it', autoDisplay: false, gaTrack: true, gaId: 'UA-68616041-1'}, 'google_language_translator');}</script><script type='text/javascript' src='https://www.ilcapoluogo.it/wp-content/themes/edidesk/js/all-init.js?ver=1599223613'></script>
<script type='text/javascript' src='https://www.ilcapoluogo.it/wp-content/themes/edidesk/js/testads.js?ver=1591783448'></script>
<script type='text/javascript' src='https://www.ilcapoluogo.it/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.6'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ilcapoluogo.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilcapoluogo.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://www.ilcapoluogo.it/wp-includes/js/wp-embed.min.js?ver=5.4.9'></script>

<script>
    jQuery(function () {
        initAllJs();
    });

    
    const collapseEmptyDivs = top.location.search.indexOf('testads')<0;
    const enableSingleRequest = document.querySelectorAll('.adunit').length <= 30;
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '13079602',
            collapseEmptyDivs: collapseEmptyDivs,
            enableSingleRequest: enableSingleRequest
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
