<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<title>L&#039;Aquila, due nuclei familiari infettati dal Coronavirus: 6 casi positivi - Il Capoluogo</title>

<script>// noinspection JSAnnotator
    const wp_debug = false</script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=82'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-68616041-1', 'auto');

		
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<!--<script type='text/javascript'>-->
<!--googletag.cmd.push(function() {-->
<!--if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();-->
<!--googletag.pubads().collapseEmptyDivs();-->
<!--googletag.enableServices();-->
<!--});-->
<!--</script>-->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>
<div id="share_box_aw" style="text-align: center;width: 180px;height: 45px; display: none;">
	<iframe src="https://www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapoluogo.it%2Fdocs%2Fplugins%2F&layout=button_count&size=large&appId=2032442846768223&width=146&height=28" width="146" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
	<div style="float:right;position:relative;width:10px;"><a href="javascript:;" id="closeFBBox"><b>X</b></a></div>
</div><meta property="fb:app_id" content="1666117970377469" />
<meta property="article:publisher" content="https://www.facebook.com/capoluogo.it/" /><meta property="article:author" content="https://www.facebook.com/capoluogo.it/" /><link rel="alternate" type="application/rss+xml" title="Il CapoluogoL&#039;aquila News: notizie in tempo reale di Cronaca, Politica, Attualità e Sport RSS Feed" href="https://www.ilcapoluogo.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png?v=1">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png?v=1">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png?v=1">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />


	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="L&#039;Aquila, due nuclei familiari infettati dal Coronavirus: sei nuovi casi positivi." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ilcapoluogo.it/2020/07/09/laquila-due-nuclei-familiari-infettati-dal-coronavirus-6-casi-positivi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L&#039;Aquila, due nuclei familiari infettati dal Coronavirus: 6 casi positivi - Il Capoluogo" />
	<meta property="og:description" content="L&#039;Aquila, due nuclei familiari infettati dal Coronavirus: sei nuovi casi positivi." />
	<meta property="og:url" content="https://www.ilcapoluogo.it/2020/07/09/laquila-due-nuclei-familiari-infettati-dal-coronavirus-6-casi-positivi/" />
	<meta property="og:site_name" content="Il Capoluogo" />
	<meta property="article:published_time" content="2020-07-09T11:05:46+00:00" />
	<meta property="article:modified_time" content="2020-07-09T11:17:36+00:00" />
<meta name="image_thumb_src" content="https://www.ilcapoluogo.it/photogallery_new/images/2020/04/coronavirus-pierluigi-biondi-96066.660x368.jpg"><meta name="thumb" content="https://www.ilcapoluogo.it/photogallery_new/images/2020/04/coronavirus-pierluigi-biondi-96066.660x368.jpg"><meta property="og:image:type" content="https://www.ilcapoluogo.it/photogallery_new/images/2020/04/coronavirus-pierluigi-biondi-96066.660x368.jpg"><meta name="twitter:image" content="https://www.ilcapoluogo.it/photogallery_new/images/2020/04/coronavirus-pierluigi-biondi-96066.660x368.jpg"><meta property="og:image:width" content="660"><meta property="og:image:height" content="368">	<meta property="og:image" content="https://www.ilcapoluogo.it/photogallery_new/images/2020/04/coronavirus-pierluigi-biondi-96066.660x368.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilcapoluogo.it/#website","url":"https://www.ilcapoluogo.it/","name":"Il Capoluogo","description":"L&#039;aquila News: notizie in tempo reale di Cronaca, Politica, Attualit\u00e0 e Sport","potentialAction":[{"@type":"SearchAction","target":"https://www.ilcapoluogo.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.ilcapoluogo.it/2020/07/09/laquila-due-nuclei-familiari-infettati-dal-coronavirus-6-casi-positivi/#webpage","url":"https://www.ilcapoluogo.it/2020/07/09/laquila-due-nuclei-familiari-infettati-dal-coronavirus-6-casi-positivi/","name":"L'Aquila, due nuclei familiari infettati dal Coronavirus: 6 casi positivi - Il Capoluogo","isPartOf":{"@id":"https://www.ilcapoluogo.it/#website"},"datePublished":"2020-07-09T11:05:46+00:00","dateModified":"2020-07-09T11:17:36+00:00","author":{"@id":"https://www.ilcapoluogo.it/#/schema/person/a3c284bc81002987845c963f93585813"},"description":"L'Aquila, due nuclei familiari infettati dal Coronavirus: sei nuovi casi positivi.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilcapoluogo.it/2020/07/09/laquila-due-nuclei-familiari-infettati-dal-coronavirus-6-casi-positivi/"]}]},{"@type":["Person"],"@id":"https://www.ilcapoluogo.it/#/schema/person/a3c284bc81002987845c963f93585813","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.ilcapoluogo.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/19020560c77d43f0127589cc5d5bc28f?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Capoluogo &raquo; L&#8217;Aquila, due nuclei familiari infettati dal Coronavirus: 6 casi positivi Feed dei commenti" href="https://www.ilcapoluogo.it/2020/07/09/laquila-due-nuclei-familiari-infettati-dal-coronavirus-6-casi-positivi/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilcapoluogo.it/wp-content/themes/edidesk/style.css?ver=1593080893' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.ilcapoluogo.it/wp-content/themes/edidesk/css/commons.css?ver=1590764526' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.ilcapoluogo.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1590764526' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.ilcapoluogo.it/wp-content/themes/edidesk-child/css/custom.css?ver=1593098466' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilcapoluogo.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.ilcapoluogo.it/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.6' type='text/css' media='' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.ilcapoluogo.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.ilcapoluogo.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://www.ilcapoluogo.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilcapoluogo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ilcapoluogo.it/wp-content/themes/edidesk/js/commons.js?ver=1591719703'></script>
<script type='text/javascript' src='https://www.ilcapoluogo.it/wp-content/themes/edidesk-child/js/custom.js?ver=1591610768'></script>
<link rel='https://api.w.org/' href='https://www.ilcapoluogo.it/wp-json/' />
<link rel='shortlink' href='https://www.ilcapoluogo.it/?p=300162' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilcapoluogo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcapoluogo.it%2F2020%2F07%2F09%2Flaquila-due-nuclei-familiari-infettati-dal-coronavirus-6-casi-positivi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilcapoluogo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcapoluogo.it%2F2020%2F07%2F09%2Flaquila-due-nuclei-familiari-infettati-dal-coronavirus-6-casi-positivi%2F&#038;format=xml" />
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { display:none; }#google_language_translator select.goog-te-combo { color:#32373c; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }.goog-te-gadget .goog-te-combo { width:100%; }</style><link rel="amphtml" href="https://www.ilcapoluogo.it/2020/07/09/laquila-due-nuclei-familiari-infettati-dal-coronavirus-6-casi-positivi/amp/"></head>
<body class="post-template-default single single-post postid-300162 single-format-standard">


<div style="height: 0" class="adunit" id="desktop-slidingbottom" data-targeting='{"sezione":"attualita,copertina,cronaca,laquila,abruzzo,laquila,6-casi-positivi,casi-positivi,coronavirus,coronavirus-laquila,covid-19,mancata-registrazione-sulla-piattaforma,nuovi-contagi,nuovi-contagi-a-laquila,obbligo-di-tamponi,ordinanza-tamponi,segnalazione,tamponi,articolo","sito":"Ilcapoluogo.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"attualita,copertina,cronaca,laquila,abruzzo,laquila,6-casi-positivi,casi-positivi,coronavirus,coronavirus-laquila,covid-19,mancata-registrazione-sulla-piattaforma,nuovi-contagi,nuovi-contagi-a-laquila,obbligo-di-tamponi,ordinanza-tamponi,segnalazione,tamponi,articolo","sito":"Ilcapoluogo.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"attualita,copertina,cronaca,laquila,abruzzo,laquila,6-casi-positivi,casi-positivi,coronavirus,coronavirus-laquila,covid-19,mancata-registrazione-sulla-piattaforma,nuovi-contagi,nuovi-contagi-a-laquila,obbligo-di-tamponi,ordinanza-tamponi,segnalazione,tamponi,articolo","sito":"Ilcapoluogo.it"}' data-dimensions="10x10"></div>


<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Attualità" href="https://www.ilcapoluogo.it/attualita/">Attualità</a></li>
            <li><a title="Cronaca" href="https://www.ilcapoluogo.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.ilcapoluogo.it/politica/">Politica</a></li>
            <li><a title="Utili" href="https://www.ilcapoluogo.it/utili/">Utili</a></li>
            <li><a title="L'Aquila c'è" href="https://www.ilcapoluogo.it/laquila_ce/">L'Aquila c'è</a></li>
            <li><a title="Marsica" href="https://www.ilcapoluogo.it/marsica/">Marsica</a></li>
                                <li><a title="Sport" href="https://www.ilcapoluogo.it/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.ilcapoluogo.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="L'Aquila" href="https://www.ilcapoluogo.it/notizie-di-citta/laquila/">L'Aquila</a></li><li><a title="Avezzano" href="https://www.ilcapoluogo.it/notizie-di-citta/avezzano/">Avezzano</a></li><li><a title="Celano" href="https://www.ilcapoluogo.it/notizie-di-citta/celano/">Celano</a></li><li><a title="Carsoli" href="https://www.ilcapoluogo.it/notizie-di-citta/carsoli/">Carsoli</a></li><li><a title="Sulmona" href="https://www.ilcapoluogo.it/notizie-di-citta/sulmona/">Sulmona</a></li><li><a title="Scanno" href="https://www.ilcapoluogo.it/notizie-di-citta/scanno/">Scanno</a></li><li><a title="Tagliacozzo" href="https://www.ilcapoluogo.it/notizie-di-citta/tagliacozzo/">Tagliacozzo</a></li><li><a title="San Demetrio ne' Vestini" href="https://www.ilcapoluogo.it/notizie-di-citta/san-demetrio-ne-vestini/">San Demetrio ne' Vestini</a></li><li><a title="Pizzoli" href="https://www.ilcapoluogo.it/notizie-di-citta/pizzoli/">Pizzoli</a></li><li><a title="Montereale" href="https://www.ilcapoluogo.it/notizie-di-citta/montereale/">Montereale</a></li><li><a title="Tornimparte" href="https://www.ilcapoluogo.it/notizie-di-citta/tornimparte/">Tornimparte</a></li><li><a title="Navelli" href="https://www.ilcapoluogo.it/notizie-di-citta/navelli/">Navelli</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.ilcapoluogo.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
                <li><a  title="WebTV" href="https://www.ilcapoluogo.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.ilcapoluogo.it/foto/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.ilcapoluogo.it/notizie-dal-territorio/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="L&#8217;Aquila, l&#8217;omaggio di Uto Ughi a Ennio Morricone" href="https://www.ilcapoluogo.it/2020/07/09/laquila-lomaggio-di-uto-ughi-a-ennio-morricone/">
                      <figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/07/uto-ughi-98142.660x368.jpg" alt="uto ughi"></figure>
                      </a>
                                            <header> <h4 class="argomento ">I cantieri dell'immaginario</h4>                           <h2><a title="L&#8217;Aquila, l&#8217;omaggio di Uto Ughi a Ennio Morricone" href="https://www.ilcapoluogo.it/2020/07/09/laquila-lomaggio-di-uto-ughi-a-ennio-morricone/">L&#8217;Aquila, l&#8217;omaggio di Uto Ughi a Ennio Morricone</a> <a class="mm-link" title="L&#8217;Aquila, l&#8217;omaggio di Uto Ughi a Ennio Morricone"  href="https://www.ilcapoluogo.it/2020/07/09/laquila-lomaggio-di-uto-ughi-a-ennio-morricone/">video</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="Coronavirus in Abruzzo, 8 nuovi casi: tutti in provincia dell&#8217;Aquila" href="https://www.ilcapoluogo.it/2020/07/09/coronavirus-in-abruzzo-8-nuovi-casi-tutti-in-provincia-dellaquila/">
                      <figure><img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/04/ama-95765.660x368.jpg" alt="Coronavirus Positività Test"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Gli aggiornamenti</h4>                           <h2><a title="Coronavirus in Abruzzo, 8 nuovi casi: tutti in provincia dell&#8217;Aquila" href="https://www.ilcapoluogo.it/2020/07/09/coronavirus-in-abruzzo-8-nuovi-casi-tutti-in-provincia-dellaquila/">Coronavirus in Abruzzo, 8 nuovi casi: tutti in provincia dell&#8217;Aquila</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="L&#8217;Aquila regina di cultura, riconosciuta &#8220;Città che Legge&#8221; dal Ministero" href="https://www.ilcapoluogo.it/2020/07/09/laquila-regina-di-cultura-riconosciuta-citta-che-legge-dal-ministero/">
                      <figure><img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/07/generico-giugno-2020-98141.660x368.jpg" alt="libri"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Riconoscimenti</h4>                           <h2><a title="L&#8217;Aquila regina di cultura, riconosciuta &#8220;Città che Legge&#8221; dal Ministero" href="https://www.ilcapoluogo.it/2020/07/09/laquila-regina-di-cultura-riconosciuta-citta-che-legge-dal-ministero/">L&#8217;Aquila regina di cultura, riconosciuta &#8220;Città che Legge&#8221; dal Ministero</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="Napoli, non solo il ritiro in Abruzzo: proposta l&#8217;amichevole con il Teramo" href="https://www.ilcapoluogo.it/2020/07/09/napoli-non-solo-il-ritiro-in-abruzzo-proposta-lamichevole-con-il-teramo/">
                      <figure><img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/07/generico-giugno-2020-98140.660x368.jpg" alt="napoli calcio"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Calcio</h4>                           <h2><a title="Napoli, non solo il ritiro in Abruzzo: proposta l&#8217;amichevole con il Teramo" href="https://www.ilcapoluogo.it/2020/07/09/napoli-non-solo-il-ritiro-in-abruzzo-proposta-lamichevole-con-il-teramo/">Napoli, non solo il ritiro in Abruzzo: proposta l&#8217;amichevole con il Teramo</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"attualita,copertina,cronaca,laquila,abruzzo,laquila,6-casi-positivi,casi-positivi,coronavirus,coronavirus-laquila,covid-19,mancata-registrazione-sulla-piattaforma,nuovi-contagi,nuovi-contagi-a-laquila,obbligo-di-tamponi,ordinanza-tamponi,segnalazione,tamponi,articolo","sito":"Ilcapoluogo.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Riperimetrazione Parco Sirente Velino, Imprudente: &#8220;Tutele e opportunità&#8221;" href="https://www.ilcapoluogo.it/video/riperimetrazione-parco-sirente-velino-imprudente-tutele-e-opportunita/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/5GT05YWM6Y4/maxresdefault.jpg">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Riperimetrazione Parco Sirente Velino, Imprudente: &#8220;Tutele e opportunità&#8221;" href="https://www.ilcapoluogo.it/video/riperimetrazione-parco-sirente-velino-imprudente-tutele-e-opportunita/">
          Riperimetrazione Parco Sirente Velino, Imprudente: &#8220;Tutele e opportunità&#8221;          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-03"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="L'Aquila" href="https://www.ilcapoluogo.it/notizie-di-citta/laquila/">L'Aquila</a></li>
			                                <li><a title="Avezzano" href="https://www.ilcapoluogo.it/notizie-di-citta/avezzano/">Avezzano</a></li>
			                                <li><a title="Celano" href="https://www.ilcapoluogo.it/notizie-di-citta/celano/">Celano</a></li>
			                                <li><a title="Carsoli" href="https://www.ilcapoluogo.it/notizie-di-citta/carsoli/">Carsoli</a></li>
			                                <li><a title="Sulmona" href="https://www.ilcapoluogo.it/notizie-di-citta/sulmona/">Sulmona</a></li>
			                                <li><a title="Scanno" href="https://www.ilcapoluogo.it/notizie-di-citta/scanno/">Scanno</a></li>
			                                <li><a title="Tagliacozzo" href="https://www.ilcapoluogo.it/notizie-di-citta/tagliacozzo/">Tagliacozzo</a></li>
			                                <li><a title="San Demetrio ne' Vestini" href="https://www.ilcapoluogo.it/notizie-di-citta/san-demetrio-ne-vestini/">San Demetrio ne' Vestini</a></li>
			                                <li><a title="Pizzoli" href="https://www.ilcapoluogo.it/notizie-di-citta/pizzoli/">Pizzoli</a></li>
			                                <li><a title="Montereale" href="https://www.ilcapoluogo.it/notizie-di-citta/montereale/">Montereale</a></li>
			                                <li><a title="Tornimparte" href="https://www.ilcapoluogo.it/notizie-di-citta/tornimparte/">Tornimparte</a></li>
			                                <li><a title="Navelli" href="https://www.ilcapoluogo.it/notizie-di-citta/navelli/">Navelli</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.ilcapoluogo.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      <li id="main-menu-10"><a href="/webtv/">WebTV</a></li>
<li id="main-menu-11"><a href="/laquila_ce/">L'Aquila c'è</a></li>
<li id="main-menu-12"><a href="/marsica/">Marsica</a></li>
<li id="main-menu-13" style="padding-right: 14px;"><a href="/category-video/socialtv/">SocialTV</a></li>
<li id="main-menu-14"><a href="/tag/regione/">Regione</a></li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
                <li><a title="WebTV" href="https://www.ilcapoluogo.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.ilcapoluogo.it/foto/">Photogallery</a></li>              	                                <li><a title="Necrologie" href="https://www.ilcapoluogo.it/necrologie/">Necrologie</a></li>
	            
	                                <li><a href="https://www.ilcapoluogo.it/auguri/">Auguri</a></li>
	            
	                        </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione L'Aquila">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/abruzzo">Abruzzo</option>
                                    <option value="notizie-di-citta/acciano">Acciano</option>
                                    <option value="notizie-di-citta/aielli">Aielli</option>
                                    <option value="notizie-di-citta/alfedena">Alfedena</option>
                                    <option value="notizie-di-citta/amatrice">Amatrice</option>
                                    <option value="notizie-di-citta/anversa-degli-abruzzi">Anversa degli Abruzzi</option>
                                    <option value="notizie-di-citta/ateleta">Ateleta</option>
                                    <option value="notizie-di-citta/avezzano">Avezzano</option>
                                    <option value="notizie-di-citta/balsorano">Balsorano</option>
                                    <option value="notizie-di-citta/barete">Barete</option>
                                    <option value="notizie-di-citta/barisciano">Barisciano</option>
                                    <option value="notizie-di-citta/barrea">Barrea</option>
                                    <option value="notizie-di-citta/bazzano">Bazzano</option>
                                    <option value="notizie-di-citta/bisegna">Bisegna</option>
                                    <option value="notizie-di-citta/borgorose">Borgorose</option>
                                    <option value="notizie-di-citta/bugnara">Bugnara</option>
                                    <option value="notizie-di-citta/bussi-sul-tirino">Bussi sul Tirino</option>
                                    <option value="notizie-di-citta/cagnano-amiterno">Cagnano Amiterno</option>
                                    <option value="notizie-di-citta/calascio">Calascio</option>
                                    <option value="notizie-di-citta/campo-di-giove">Campo di Giove</option>
                                    <option value="notizie-di-citta/campotosto">Campotosto</option>
                                    <option value="notizie-di-citta/canistro">Canistro</option>
                                    <option value="notizie-di-citta/cannes">Cannes</option>
                                    <option value="notizie-di-citta/cansano">Cansano</option>
                                    <option value="notizie-di-citta/capestrano">Capestrano</option>
                                    <option value="notizie-di-citta/capistrello">Capistrello</option>
                                    <option value="notizie-di-citta/capitignano">Capitignano</option>
                                    <option value="notizie-di-citta/caporciano">Caporciano</option>
                                    <option value="notizie-di-citta/cappadocia">Cappadocia</option>
                                    <option value="notizie-di-citta/carapelle-calvisio">Carapelle Calvisio</option>
                                    <option value="notizie-di-citta/carsoli">Carsoli</option>
                                    <option value="notizie-di-citta/castel-del-monte">Castel del Monte</option>
                                    <option value="notizie-di-citta/castel-di-ieri">Castel di Ieri</option>
                                    <option value="notizie-di-citta/castel-di-sangro">Castel di Sangro</option>
                                    <option value="notizie-di-citta/castellafiume">Castellafiume</option>
                                    <option value="notizie-di-citta/castelvecchio-calvisio">Castelvecchio Calvisio</option>
                                    <option value="notizie-di-citta/castelvecchio-subequo">Castelvecchio Subequo</option>
                                    <option value="notizie-di-citta/celano">Celano</option>
                                    <option value="notizie-di-citta/cerchio">Cerchio</option>
                                    <option value="notizie-di-citta/chieti">Chieti</option>
                                    <option value="notizie-di-citta/cinecitta">Cinecittà</option>
                                    <option value="notizie-di-citta/civita-dantino">Civita d'Antino</option>
                                    <option value="notizie-di-citta/civitella-alfedena">Civitella Alfedena</option>
                                    <option value="notizie-di-citta/civitella-roveto">Civitella Roveto</option>
                                    <option value="notizie-di-citta/cocullo">Cocullo</option>
                                    <option value="notizie-di-citta/collarmele">Collarmele</option>
                                    <option value="notizie-di-citta/collelongo">Collelongo</option>
                                    <option value="notizie-di-citta/collepietro">Collepietro</option>
                                    <option value="notizie-di-citta/corfinio">Corfinio</option>
                                    <option value="notizie-di-citta/fagnano-alto">Fagnano Alto</option>
                                    <option value="notizie-di-citta/fontecchio">Fontecchio</option>
                                    <option value="notizie-di-citta/fossa">Fossa</option>
                                    <option value="notizie-di-citta/francavilla">Francavilla</option>
                                    <option value="notizie-di-citta/gagliano-aterno">Gagliano Aterno</option>
                                    <option value="notizie-di-citta/gioia-dei-marsi">Gioia dei Marsi</option>
                                    <option value="notizie-di-citta/goriano-sicoli">Goriano Sicoli</option>
                                    <option value="notizie-di-citta/introdacqua">Introdacqua</option>
                                    <option value="notizie-di-citta/laquila">L'Aquila</option>
                                    <option value="notizie-di-citta/lanciano">Lanciano</option>
                                    <option value="notizie-di-citta/lanciano-2">Lanciano</option>
                                    <option value="notizie-di-citta/lecce-nei-marsi">Lecce nei Marsi</option>
                                    <option value="notizie-di-citta/leonessa">Leonessa</option>
                                    <option value="notizie-di-citta/leonessa-leonessa">Leonessa</option>
                                    <option value="notizie-di-citta/los-angeles">Los Angeles</option>
                                    <option value="notizie-di-citta/luco-dei-marsi">Luco dei Marsi</option>
                                    <option value="notizie-di-citta/lucoli">Lucoli</option>
                                    <option value="notizie-di-citta/magliano-de-marsi">Magliano dè Marsi</option>
                                    <option value="notizie-di-citta/marche">Marche</option>
                                    <option value="notizie-di-citta/massa-dalbe">Massa d'Albe</option>
                                    <option value="notizie-di-citta/molina-aterno">Molina Aterno</option>
                                    <option value="notizie-di-citta/montereale">Montereale</option>
                                    <option value="notizie-di-citta/morino">Morino</option>
                                    <option value="notizie-di-citta/mrche">Mrche</option>
                                    <option value="notizie-di-citta/navelli">Navelli</option>
                                    <option value="notizie-di-citta/norcia">norcia</option>
                                    <option value="notizie-di-citta/ocre">Ocre</option>
                                    <option value="notizie-di-citta/ofena">Ofena</option>
                                    <option value="notizie-di-citta/onna">onna</option>
                                    <option value="notizie-di-citta/opi">Opi</option>
                                    <option value="notizie-di-citta/oricola">Oricola</option>
                                    <option value="notizie-di-citta/ortona-dei-marsi">Ortona dei Marsi</option>
                                    <option value="notizie-di-citta/ortucchio">Ortucchio</option>
                                    <option value="notizie-di-citta/ovindoli">Ovindoli</option>
                                    <option value="notizie-di-citta/pacentro">Pacentro</option>
                                    <option value="notizie-di-citta/paganica">Paganica</option>
                                    <option value="notizie-di-citta/pereto">Pereto</option>
                                    <option value="notizie-di-citta/perugia">Perugia</option>
                                    <option value="notizie-di-citta/pescara">Pescara</option>
                                    <option value="notizie-di-citta/pescasseroli">Pescasseroli</option>
                                    <option value="notizie-di-citta/pescina">Pescina</option>
                                    <option value="notizie-di-citta/pescocostanzo">Pescocostanzo</option>
                                    <option value="notizie-di-citta/pettorano-sul-gizio">Pettorano sul Gizio</option>
                                    <option value="notizie-di-citta/pineto">Pineto</option>
                                    <option value="notizie-di-citta/pizzoli">Pizzoli</option>
                                    <option value="notizie-di-citta/poggio-picenze">Poggio Picenze</option>
                                    <option value="notizie-di-citta/porto-santelpidio">Porto Sant'Elpidio</option>
                                    <option value="notizie-di-citta/prata-dansidonia">Prata d'Ansidonia</option>
                                    <option value="notizie-di-citta/pratola-peligna">Pratola Peligna</option>
                                    <option value="notizie-di-citta/prezza">Prezza</option>
                                    <option value="notizie-di-citta/raiano">Raiano</option>
                                    <option value="notizie-di-citta/rieti">Rieti</option>
                                    <option value="notizie-di-citta/rivisondoli">Rivisondoli</option>
                                    <option value="notizie-di-citta/rocca-di-botte">Rocca di Botte</option>
                                    <option value="notizie-di-citta/rocca-di-cambio">Rocca di Cambio</option>
                                    <option value="notizie-di-citta/rocca-di-mezzo">Rocca di Mezzo</option>
                                    <option value="notizie-di-citta/rocca-pia">Rocca Pia</option>
                                    <option value="notizie-di-citta/roccacasale">Roccacasale</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/san-benedetto-dei-marsi">San Benedetto dei Marsi</option>
                                    <option value="notizie-di-citta/san-benedetto-in-perillis">San Benedetto in Perillis</option>
                                    <option value="notizie-di-citta/san-demetrio">San Demetrio</option>
                                    <option value="notizie-di-citta/san-demetrio-ne-vestini">San Demetrio ne' Vestini</option>
                                    <option value="notizie-di-citta/san-gabriele">San Gabriele</option>
                                    <option value="notizie-di-citta/san-gabriele-abruzzo">San Gabriele</option>
                                    <option value="notizie-di-citta/san-pio-delle-camere">San Pio delle Camere</option>
                                    <option value="notizie-di-citta/san-vincenzo-valle-roveto">San Vincenzo Valle Roveto</option>
                                    <option value="notizie-di-citta/santeusanio-forconese">Sant'Eusanio Forconese</option>
                                    <option value="notizie-di-citta/sante-marie">Sante Marie</option>
                                    <option value="notizie-di-citta/santo-stefano-di-sessanio">Santo Stefano di Sessanio</option>
                                    <option value="notizie-di-citta/sassa">Sassa</option>
                                    <option value="notizie-di-citta/scanno">Scanno</option>
                                    <option value="notizie-di-citta/scontrone">Scontrone</option>
                                    <option value="notizie-di-citta/scoppito">Scoppito</option>
                                    <option value="notizie-di-citta/scurcola">Scurcola</option>
                                    <option value="notizie-di-citta/scurcola-marsicana">Scurcola Marsicana</option>
                                    <option value="notizie-di-citta/secinaro">Secinaro</option>
                                    <option value="notizie-di-citta/stiffe">Stiffe</option>
                                    <option value="notizie-di-citta/sulmona">Sulmona</option>
                                    <option value="notizie-di-citta/tagliacozzo">Tagliacozzo</option>
                                    <option value="notizie-di-citta/teramo">Teramo</option>
                                    <option value="notizie-di-citta/tione-degli-abruzzi">Tione degli Abruzzi</option>
                                    <option value="notizie-di-citta/todi">Todi</option>
                                    <option value="notizie-di-citta/tornimparte">Tornimparte</option>
                                    <option value="notizie-di-citta/trasacco">Trasacco</option>
                                    <option value="notizie-di-citta/umbria">Umbria</option>
                                    <option value="notizie-di-citta/venezia">Venezia</option>
                                    <option value="notizie-di-citta/villa-santangelo">Villa Sant'Angelo</option>
                                    <option value="notizie-di-citta/villa-santa-lucia">Villa Santa Lucia</option>
                                    <option value="notizie-di-citta/villalago">Villalago</option>
                                    <option value="notizie-di-citta/villavallelonga">Villavallelonga</option>
                                    <option value="notizie-di-citta/villetta-barrea">Villetta Barrea</option>
                                    <option value="notizie-di-citta/vittorito">Vittorito</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.ilcapoluogo.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>  	        <i class="fa fa-whatsapp fa-social"></i>              <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-paper-plane fa-social"></i>  	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/capoluogo.it/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ilcapoluogo"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                                                  <li class="whatsapp"><a title="WhatsApp" target="_blank" href="https://wa.me/393926758413"><span><i class="fa fa-whatsapp"></i></span>
                            <p>Scrivici su WhatsApp</p>
                    </a></li>
                                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/ilcapoluogo.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/aquilacapitale99/"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                                    <li class="telegram">
                        <a title="Telegram" target="_blank" href="https://telegram.me/ilcapoluogo">
                            <span><i class="fa fa-paper-plane"></i></span>
                            <p>Seguici su Telegram</p>
                        </a>
                    </li>
                
	            
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.ilcapoluogo.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.ilcapoluogo.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.ilcapoluogo.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.ilcapoluogo.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ilcapoluogo.it&amp;_wpnonce=78d049bcd7" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.ilcapoluogo.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.ilcapoluogo.it%2F2020%2F07%2F09%2Flaquila-due-nuclei-familiari-infettati-dal-coronavirus-6-casi-positivi%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
    <header id="wrap-header">
        <div class="ediwidget" id="sopra-testata">
			<div id="core_ads_desk-2" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="pct-banner" id="pct-headeranso">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show(327);
    // ]]> --></script>
</div>
</div><div id="core_ads_desk-3" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px  0" data-targeting='{"sezione":"attualita,copertina,cronaca,laquila,abruzzo,laquila,6-casi-positivi,casi-positivi,coronavirus,coronavirus-laquila,covid-19,mancata-registrazione-sulla-piattaforma,nuovi-contagi,nuovi-contagi-a-laquila,obbligo-di-tamponi,ordinanza-tamponi,segnalazione,tamponi,articolo","sito":"Ilcapoluogo.it"}' class="adunit" id="970x90-TOP" data-dimensions="970x90"></div></div>        </div>
        <div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"attualita,copertina,cronaca,laquila,abruzzo,laquila,6-casi-positivi,casi-positivi,coronavirus,coronavirus-laquila,covid-19,mancata-registrazione-sulla-piattaforma,nuovi-contagi,nuovi-contagi-a-laquila,obbligo-di-tamponi,ordinanza-tamponi,segnalazione,tamponi,articolo","sito":"Ilcapoluogo.it"}' data-dimensions="325x90"></div>
</div>
			
            <a class="header-logo" title="Torna in Homepage" href="/">
                <img alt="Il Capoluogo - L'aquila News: notizie in tempo reale di Cronaca, Politica, Attualità e Sport" src="https://www.ilcapoluogo.it/wp-content/uploads/2020/06/logo-ilcapoluogo-2.png" >
				            </a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"attualita,copertina,cronaca,laquila,abruzzo,laquila,6-casi-positivi,casi-positivi,coronavirus,coronavirus-laquila,covid-19,mancata-registrazione-sulla-piattaforma,nuovi-contagi,nuovi-contagi-a-laquila,obbligo-di-tamponi,ordinanza-tamponi,segnalazione,tamponi,articolo","sito":"Ilcapoluogo.it"}' data-dimensions="325x90"></div>
</div>        </div>
    </header>



    <section id="wrap-content">
        <div class="ediwidget" id="sotto-testata">
			<div id="core_ads_desk-28" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0" data-targeting='{"sezione":"attualita,copertina,cronaca,laquila,abruzzo,laquila,6-casi-positivi,casi-positivi,coronavirus,coronavirus-laquila,covid-19,mancata-registrazione-sulla-piattaforma,nuovi-contagi,nuovi-contagi-a-laquila,obbligo-di-tamponi,ordinanza-tamponi,segnalazione,tamponi,articolo","sito":"Ilcapoluogo.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div></div>        </div>

		
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Covid 19</h4>
<div class="share">
    <div class="share-button-container" data-url="https://www.ilcapoluogo.it/2020/07/09/laquila-due-nuclei-familiari-infettati-dal-coronavirus-6-casi-positivi/">
        <div class="share-button fb" id="share-button-fb">
            <i class="fa fa-facebook"></i>
        </div>
        <div class="share-button tw" id="share-button-tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(share_text) + '&url=' + encodeURIComponent(share_url + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
            <i class="fa fa-twitter"></i>
        </div>
<!--        -->        <div class="share-button wa" id="share-button-wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(share_text) + ' ' + encodeURIComponent(share_url + '?share_from=whatsapp'),'Condividi su Whatsapp')">
            <i class="fa fa-whatsapp"></i>
        </div>
<!--        -->    </div>
</div>
<script>
        const share_text = "L’Aquila, due nuclei familiari infettati dal Coronavirus: 6 casi positivi - L'Aquila, due nuclei familiari infettati dal Coronavirus: sei nuovi casi positivi. - Il Capoluogo";
    const share_url = document.querySelector('.share-button-container').dataset.url;

    const share_button_fb = document.getElementById('share-button-fb');
    share_button_fb.addEventListener('click', (e) => {
       e.preventDefault();
       e.stopPropagation();
        FB.ui({
            method: 'share',
            href: share_url+'?share_from=facebook',
            quote: "L'Aquila, due nuclei familiari infettati dal Coronavirus: sei nuovi casi positivi."
        }, function(response){
            console.log('response',response);
            share_button_fb.classList.add('shared');
            share_button_fb.querySelector('i').classList.replace(...share_button_fb.classList,'fa fa-check');
        });
    });

</script>

<style>

    .share {
        display: flex;
        margin: 0 0 0 auto;
        justify-content: flex-end;
        float: right;
        position: relative;
    }

    .share-button-container {
        display: flex;
    }

    .share-button {
        min-width: 40px;
        height: 40px;
        display: flex;
        align-items: center;
        justify-content: center;
        transition: transform 0.5s ease;
        margin-left: 5px;
        cursor: pointer;
    }

    .share-button.shared { background-color: greenyellow;  }

    .share-button:hover, .share-button:active {
        transform: translateY(-5px);
    }

    .share-button.fb {
        background-color: rgb(59, 89, 152);
    }

    .share-button.tw {
        background-color: rgb(29, 161, 242);
    }

    .share-button.wa {
        background-color: rgb(77, 194, 71);
    }

    .share-button > i {
        color: white;
        font-size: 30px;
    }

    .count-container {
        display: flex;
        justify-content: center;
        align-items: center;
        flex-wrap: wrap;
        color: rgb(102, 102, 102);
    }

    .count-container > * { flex-shrink: 0; width: 100%; text-align: center; }

    .count-container > .count-counter {
        font-weight: 700;
        font-size: 22px;
    }

    .count-container > .count-label {
        font-size: 16px;
    }

    #share-fire i {
        font-size: 30px;
        background-color: #F90;
        color: white;
        padding: 3px;
        width: 40px;
        height: 40px;
        text-align: center;
    }

</style>      </div>
      <h1 class="post-title" itemprop="headline name">L&#8217;Aquila, due nuclei familiari infettati dal Coronavirus: 6 casi positivi </h1>
      <p class="occhiello" itemprop="description">L'Aquila, due nuclei familiari infettati dal Coronavirus: sei nuovi casi positivi.</p>
      <div class="row article-author">
        <div class="author">
            di <a class="" title="Redazione" rel="author" href="https://www.ilcapoluogo.it/redazione/">Redazione</a> - 09 Luglio 2020 - 13:05        </div>
          <ul class="actions">
             <li><a class="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i>Commenta</a></li>
            <li><a title="Stampa questa pagina" href="https://www.ilcapoluogo.it/2020/07/09/laquila-due-nuclei-familiari-infettati-dal-coronavirus-6-casi-positivi/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>

	                            <li><a title="Invia notizia" href="https://www.ilcapoluogo.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
	                                       <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
                       </ul>
      </div>

        <div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.ilcapoluogo.it/tag/6-casi-positivi/" rel="tag">6 casi positivi</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/casi-positivi/" rel="tag">casi positivi</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/coronavirus/" rel="tag">coronavirus</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/coronavirus-laquila/" rel="tag">coronavirus l'aquila</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/covid-19/" rel="tag">covid 19</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/mancata-registrazione-sulla-piattaforma/" rel="tag">mancata registrazione sulla piattaforma</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/nuovi-contagi/" rel="tag">nuovi contagi</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/nuovi-contagi-a-laquila/" rel="tag">nuovi contagi a l'aquila</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/obbligo-di-tamponi/" rel="tag">obbligo di tamponi</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/ordinanza-tamponi/" rel="tag">ordinanza tamponi</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/segnalazione/" rel="tag">segnalazione ,</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/tamponi/" rel="tag">tamponi</a></li><li><i class="fa fa-male"></i> <a href="https://www.ilcapoluogo.it/tag-personaggio/pierluigi-biondi/" rel="tag">pierluigi biondi</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.ilcapoluogo.it/notizie-di-citta/abruzzo/" rel="tag">Abruzzo</a></li><li><i class="fa fa-map-marker"></i><a href="https://www.ilcapoluogo.it/notizie-di-citta/laquila/" rel="tag">L'Aquila</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"attualita,copertina,cronaca,laquila,abruzzo,laquila,6-casi-positivi,casi-positivi,coronavirus,coronavirus-laquila,covid-19,mancata-registrazione-sulla-piattaforma,nuovi-contagi,nuovi-contagi-a-laquila,obbligo-di-tamponi,ordinanza-tamponi,segnalazione,tamponi,articolo","sito":"Ilcapoluogo.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image "><figure><img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/04/coronavirus-pierluigi-biondi-96066.660x368.jpg" alt="coronavirus pierluigi biondi"></figure></div>
      <div id="post-entry">
        <div class="social-column">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ilcapoluogo.it/2020/07/09/laquila-due-nuclei-familiari-infettati-dal-coronavirus-6-casi-positivi/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ilcapoluogo.it/2020/07/09/laquila-due-nuclei-familiari-infettati-dal-coronavirus-6-casi-positivi/" data-shortlink="https://www.ilcapoluogo.it/2020/07/09/laquila-due-nuclei-familiari-infettati-dal-coronavirus-6-casi-positivi/" data-title="L&#8217;Aquila, due nuclei familiari infettati dal Coronavirus: 6 casi positivi" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ilcapoluogo.it/2020/07/09/laquila-due-nuclei-familiari-infettati-dal-coronavirus-6-casi-positivi/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ilcapoluogo.it/2020/07/09/laquila-due-nuclei-familiari-infettati-dal-coronavirus-6-casi-positivi/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=L&#8217;Aquila, due nuclei familiari infettati dal Coronavirus: 6 casi positivi&amp;body=Clicca qui per leggerlo: https://www.ilcapoluogo.it/2020/07/09/laquila-due-nuclei-familiari-infettati-dal-coronavirus-6-casi-positivi/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <h1 style="font-size: 28px;">L’Aquila, 6 nuovi casi di positività al Coronavirus.</h1><p>“<strong>Nella giornata di ieri sono stati riscontrati sei casi di positività al Coronavirus</strong>. Si tratta dei componenti di <strong>due nuclei familiari</strong> residenti all’Aquila, di nazionalità straniera, <strong>riconducibili al primo caso individuato il 3 luglio scorso</strong> quando un uomo tornato in Italia da un paese extra Ue fu individuato grazie all’ordinanza n. 71 del 30 aprile che impone l’<strong>obbligo di tamponi</strong> sul personale impegnato a vario titolo nei cantieri del territorio comunale”. Lo comunica il sindaco dell’Aquila, <strong>Pierluigi Biondi</strong>.</p><p>“Grazie a quel provvedimento – prosegue Biondi – è stato scongiurato il pericolo che in città si registrasse un focolaio difficilmente gestibile e tracciabile proprio nel momento in cui le attività legate alla ricostruzione sono riprese a pieno regime e le iniziative di tipo ricreativo e culturale stanno tornando ad animare il territorio. A seguito dei <strong>controlli</strong> e dei riscontri portati avanti da prefettura, questura e Asl, inoltre, con cui esiste una proficua e costante collaborazione, <strong>i soggetti risultati positivi al Covid-19 che non hanno rispettato l’obbligo di registrazione sulla piattaforma digitale dedicata sono stati segnalati dalla Questura all’autorità competente</strong>“.</p><div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"attualita,copertina,cronaca,laquila,abruzzo,laquila,6-casi-positivi,casi-positivi,coronavirus,coronavirus-laquila,covid-19,mancata-registrazione-sulla-piattaforma,nuovi-contagi,nuovi-contagi-a-laquila,obbligo-di-tamponi,ordinanza-tamponi,segnalazione,tamponi,articolo","sito":"Ilcapoluogo.it"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>
            
            
           
        </div>
        
        
<!--        -->                  <div class="row related-posts">
            <h4>Leggi anche</h4>
            <ul>
              <li><h5><a title="Coronavirus, salgono a tre i casi a Cagnano: sono dello stesso nucleo familiare"  href="https://www.ilcapoluogo.it/2020/07/08/coronavirus-salgono-a-tre-i-casi-a-cagnano-sono-dello-stesso-nucleo-familiare/"><i class="fa fa-caret-right"></i> <strong>AGGIORNAMENTO </strong>Coronavirus, salgono a tre i casi a Cagnano: sono dello stesso nucleo familiare</a></h5></li>            </ul>
          </div>
                </div>
	    <div style="margin: 0 0 0 0" class="adunit middleboard" data-targeting='{"sezione":"attualita,copertina,cronaca,laquila,abruzzo,laquila,6-casi-positivi,casi-positivi,coronavirus,coronavirus-laquila,covid-19,mancata-registrazione-sulla-piattaforma,nuovi-contagi,nuovi-contagi-a-laquila,obbligo-di-tamponi,ordinanza-tamponi,segnalazione,tamponi,articolo","sito":"Ilcapoluogo.it"}' id="420x100-01" data-dimensions="420x100"></div>        <div class="ediwidget" id="sotto-article">
	    <div class="widget widget_core_post_related"><div class="row tag all bottom"><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.ilcapoluogo.it/tag/6-casi-positivi/" rel="tag">6 casi positivi</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/casi-positivi/" rel="tag">casi positivi</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/coronavirus/" rel="tag">coronavirus</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/coronavirus-laquila/" rel="tag">coronavirus l'aquila</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/covid-19/" rel="tag">covid 19</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/mancata-registrazione-sulla-piattaforma/" rel="tag">mancata registrazione sulla piattaforma</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/nuovi-contagi/" rel="tag">nuovi contagi</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/nuovi-contagi-a-laquila/" rel="tag">nuovi contagi a l'aquila</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/obbligo-di-tamponi/" rel="tag">obbligo di tamponi</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/ordinanza-tamponi/" rel="tag">ordinanza tamponi</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/segnalazione/" rel="tag">segnalazione ,</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcapoluogo.it/tag/tamponi/" rel="tag">tamponi</a></li><li><i class="fa fa-male"></i> <a href="https://www.ilcapoluogo.it/tag-personaggio/pierluigi-biondi/" rel="tag">pierluigi biondi</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.ilcapoluogo.it/notizie-di-citta/abruzzo/" rel="tag">Abruzzo</a></li><li><i class="fa fa-map-marker"></i><a href="https://www.ilcapoluogo.it/notizie-di-citta/laquila/" rel="tag">L'Aquila</a></li></ul></div></div><div class="pct-banner" id="pct-lcw01">
    <script type='text/javascript'>
        <!--// <![CDATA[
        OA_show(3019);
        // ]]> -->
    </script>
</div>

<div class="widget widget_core_post_related"></div><div class="widget widget_core_post_related"></div>    <div id="comments" data-width="660" class="fb-comments" data-href="https://www.ilcapoluogo.it/2020/07/09/laquila-due-nuclei-familiari-infettati-dal-coronavirus-6-casi-positivi/" data-numposts="5"></div>
    <div class="widget widget_core_post_related"><div class="bottom-related-posts "><h4 class="related-post-title">Altre notizie di Abruzzo</h4><div class="row small-news">
                    <article>
                      <header>
                                            <a class="thumb" title="L&#8217;Aquila, l&#8217;omaggio di Uto Ughi a Ennio Morricone" href="https://www.ilcapoluogo.it/2020/07/09/laquila-lomaggio-di-uto-ughi-a-ennio-morricone/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/07/uto-ughi-98142.150x113.jpg" alt="uto ughi"></figure></a>
                                                <h4 class="argomento ">I cantieri dell'immaginario</h4>                        <h2><a title="L&#8217;Aquila, l&#8217;omaggio di Uto Ughi a Ennio Morricone" href="https://www.ilcapoluogo.it/2020/07/09/laquila-lomaggio-di-uto-ughi-a-ennio-morricone/">L&#8217;Aquila, l&#8217;omaggio di Uto Ughi a Ennio Morricone</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Coronavirus in Abruzzo, 8 nuovi casi: tutti in provincia dell&#8217;Aquila" href="https://www.ilcapoluogo.it/2020/07/09/coronavirus-in-abruzzo-8-nuovi-casi-tutti-in-provincia-dellaquila/"><figure><img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/04/ama-95765.150x113.jpg" alt="Coronavirus Positività Test"></figure></a>
                                                <h4 class="argomento ">Gli aggiornamenti</h4>                        <h2><a title="Coronavirus in Abruzzo, 8 nuovi casi: tutti in provincia dell&#8217;Aquila" href="https://www.ilcapoluogo.it/2020/07/09/coronavirus-in-abruzzo-8-nuovi-casi-tutti-in-provincia-dellaquila/">Coronavirus in Abruzzo, 8 nuovi casi: tutti in provincia dell&#8217;Aquila</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="L&#8217;Aquila regina di cultura, riconosciuta &#8220;Città che Legge&#8221; dal Ministero" href="https://www.ilcapoluogo.it/2020/07/09/laquila-regina-di-cultura-riconosciuta-citta-che-legge-dal-ministero/"><figure><img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/07/generico-giugno-2020-98141.150x113.jpg" alt="libri"></figure></a>
                                                <h4 class="argomento ">Riconoscimenti</h4>                        <h2><a title="L&#8217;Aquila regina di cultura, riconosciuta &#8220;Città che Legge&#8221; dal Ministero" href="https://www.ilcapoluogo.it/2020/07/09/laquila-regina-di-cultura-riconosciuta-citta-che-legge-dal-ministero/">L&#8217;Aquila regina di cultura, riconosciuta &#8220;Città che Legge&#8221; dal Ministero</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Napoli, non solo il ritiro in Abruzzo: proposta l&#8217;amichevole con il Teramo" href="https://www.ilcapoluogo.it/2020/07/09/napoli-non-solo-il-ritiro-in-abruzzo-proposta-lamichevole-con-il-teramo/"><figure><img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/07/generico-giugno-2020-98140.150x113.jpg" alt="napoli calcio"></figure></a>
                                                <h4 class="argomento ">Calcio</h4>                        <h2><a title="Napoli, non solo il ritiro in Abruzzo: proposta l&#8217;amichevole con il Teramo" href="https://www.ilcapoluogo.it/2020/07/09/napoli-non-solo-il-ritiro-in-abruzzo-proposta-lamichevole-con-il-teramo/">Napoli, non solo il ritiro in Abruzzo: proposta l&#8217;amichevole con il Teramo</a> </h2>
                      </header>
                    </article>

                </div></div></div><div class="bottom-related-posts">
    <h4 class="related-post-title">Dalla Home</h4>
    <div class="row small-news">
		
                    <article>
                      <header>
                                            <a class="thumb" title="L’Aquila, due nuclei familiari infettati dal Coronavirus: 6 casi positivi" href="https://www.ilcapoluogo.it/2020/07/09/laquila-due-nuclei-familiari-infettati-dal-coronavirus-6-casi-positivi/"><figure><img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/04/coronavirus-pierluigi-biondi-96066.150x113.jpg" alt="coronavirus pierluigi biondi"></figure></a>
                                                <h4 class="argomento ">Covid 19</h4>                        <h2><a title="L’Aquila, due nuclei familiari infettati dal Coronavirus: 6 casi positivi" href="https://www.ilcapoluogo.it/2020/07/09/laquila-due-nuclei-familiari-infettati-dal-coronavirus-6-casi-positivi/">L’Aquila, due nuclei familiari infettati dal Coronavirus: 6 casi positivi</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Morte Luca Moro, quell’ultimo giro maledetto" href="https://www.ilcapoluogo.it/2020/07/09/morte-luca-moro-quellultimo-giro-maledetto/"><figure><img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/07/luca-moro-98108.150x113.jpg" alt="luca moro"></figure></a>
                                                <h4 class="argomento ">L'aquila</h4>                        <h2><a title="Morte Luca Moro, quell’ultimo giro maledetto" href="https://www.ilcapoluogo.it/2020/07/09/morte-luca-moro-quellultimo-giro-maledetto/">Morte Luca Moro, quell’ultimo giro maledetto</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Elezioni Avezzano 2020, il ritorno in campo di Gianni Di Pangrazio" href="https://www.ilcapoluogo.it/2020/07/09/elezioni-avezzano-2020-il-ritorno-in-campo-di-gianni-di-pangrazio/"><figure><img src="https://www.ilcapoluogo.it/photogallery_new/images/2014/07/di-pangrazio-alcuni-ospedali-figli-di-un-dio-minore-44340.150x113.jpg" alt="Di Pangrazio: 'Alcuni ospedali figli di un Dio minore'"></figure></a>
                                                <h4 class="argomento ">Politica</h4>                        <h2><a title="Elezioni Avezzano 2020, il ritorno in campo di Gianni Di Pangrazio" href="https://www.ilcapoluogo.it/2020/07/09/elezioni-avezzano-2020-il-ritorno-in-campo-di-gianni-di-pangrazio/">Elezioni Avezzano 2020, il ritorno in campo di Gianni Di Pangrazio</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Coronavirus in Abruzzo, 8 nuovi casi: tutti in provincia dell’Aquila" href="https://www.ilcapoluogo.it/2020/07/09/coronavirus-in-abruzzo-8-nuovi-casi-tutti-in-provincia-dellaquila/"><figure><img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/04/ama-95765.150x113.jpg" alt="Coronavirus Positività Test"></figure></a>
                                                <h4 class="argomento ">Gli aggiornamenti</h4>                        <h2><a title="Coronavirus in Abruzzo, 8 nuovi casi: tutti in provincia dell’Aquila" href="https://www.ilcapoluogo.it/2020/07/09/coronavirus-in-abruzzo-8-nuovi-casi-tutti-in-provincia-dellaquila/">Coronavirus in Abruzzo, 8 nuovi casi: tutti in provincia dell’Aquila</a> </h2>
                      </header>
                    </article>

                    </div>
</div>        </div>


    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single ediwidget" id="article-sidebar">

	<div id="glt_widget-2" class="row sb-widget-box dynamic widget_glt_widget"><div id="flags" class="size24"><ul id="sortable" class="ui-sortable" style="float:left"><li id='English'><a href='#' title='English' class='nturl notranslate en flag English'></a></li><li id='Italian'><a href='#' title='Italian' class='nturl notranslate it flag Italian'></a></li></ul></div><div id="google_language_translator" class="default-language-it"></div></div><div id="core_ads_desk-22" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="pct-banner" id="pct-300x250-01">
    <!-- Presscom_Rettangolo_Alto -->
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(325);
    // ]]> --></script>
</div>
</div><div id="core_box_desk-15" class="row sb-widget-box dynamic widget_core_box_desk"><div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Morto in bici a Roio, L&#8217;Aquila incredula e commossa: addio Luca" href="https://www.ilcapoluogo.it/2020/07/08/morto-in-bici-a-roio-laquila-incredula-e-commossa-addio-luca/">
      
  <img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/07/luca-moro-98108.316x176.jpg" alt="luca moro">  
 
  <h3>Morto in bici a Roio, L&#8217;Aquila incredula e commossa: addio Luca</h3>
  </a> </li>
<li> <a   title="Coronavirus, salgono a tre i casi a Cagnano: sono dello stesso nucleo familiare" href="https://www.ilcapoluogo.it/2020/07/08/coronavirus-salgono-a-tre-i-casi-a-cagnano-sono-dello-stesso-nucleo-familiare/">
      
  <img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/05/coronavirus-96747.316x176.jpg" alt="coronavirus">  
 
  <h3>Coronavirus, salgono a tre i casi a Cagnano: sono dello stesso nucleo familiare</h3>
  </a> </li>
<li> <a   title="Incidente in bici a Roio, 38enne perde la vita" href="https://www.ilcapoluogo.it/2020/07/07/incidente-in-bici-a-roio-38enne-perde-la-vita/">
      
  <img src="https://www.ilcapoluogo.it/photogallery_new/images/2019/04/ambulanza-85941.316x176.jpg" alt="ambulanza">  
 
  <h3>Incidente in bici a Roio, 38enne perde la vita</h3>
  </a> </li>
<li> <a   title="Coronavirus in Abruzzo, un nuovo caso positivo" href="https://www.ilcapoluogo.it/2020/07/08/coronavirus-in-abruzzo-un-nuovo-caso-positivo/">
      
  <img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/05/coronavirus-96746.316x176.jpg" alt="coronavirus">  
 
  <h3>Coronavirus in Abruzzo, un nuovo caso positivo</h3>
  </a> </li>
<li> <a   title="La fioritura della lenticchia a Castelluccio di Norcia, uno spettacolo unico" href="https://www.ilcapoluogo.it/2020/07/06/la-fioritura-della-lenticchia-a-castelluccio-di-norcia-uno-spettacolo-unico/">
      
  <img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/07/generico-giugno-2020-98087.316x176.jpg" alt="fioritura castelluccio ">  
 
  <h3>La fioritura della lenticchia a Castelluccio di Norcia, uno spettacolo unico</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Con gli occhi di un&#8217;aquila. Fotografie di Vincenzo Battista." href="https://www.ilcapoluogo.it/fotogallery/con-gli-occhi-di-unaquila-fotografie-di-vincenzo-battista/">
      
  <span class="counter"><i class="fa fa-camera"></i> 25</span><img alt="" src="https://www.ilcapoluogo.it/photogallery_new/images/2015/11/con-gli-occhi-di-un-aquila-fotografie-di-vincenzo-battista-57602.660x368.jpg" />  
 
  <h3>Con gli occhi di un&#8217;aquila. Fotografie di Vincenzo Battista.</h3>
  </a> </li>
<li> <a   title="Via Sant&#8217;Andrea e Via Cola Dell&#8217;Amatrice" href="https://www.ilcapoluogo.it/fotogallery/via-santandrea-e-via-cola-dellamatrice/">
      
  <span class="counter"><i class="fa fa-camera"></i> 39</span><img alt="" src="https://www.ilcapoluogo.it/photogallery_new/images/2016/04/via-sant-andrea-via-cola-dell-amatrice-61004.660x368.jpg" />  
 
  <h3>Via Sant&#8217;Andrea e Via Cola Dell&#8217;Amatrice</h3>
  </a> </li>
<li> <a   title="De Gregori fa sognare la &#8216;sua&#8217; L&#8217;Aquila" href="https://www.ilcapoluogo.it/fotogallery/de-gregori-fa-sognare-la-sua-laquila/">
      
  <span class="counter"><i class="fa fa-camera"></i> 11</span><img alt="" src="https://www.ilcapoluogo.it/photogallery_new/images/2018/08/de-gregori-80555.660x368.jpg" />  
 
  <h3>De Gregori fa sognare la &#8216;sua&#8217; L&#8217;Aquila</h3>
  </a> </li>
<li> <a   title="L&#8217;Aquila, due nuclei familiari infettati dal Coronavirus: 6 casi positivi" href="https://www.ilcapoluogo.it/2020/07/09/laquila-due-nuclei-familiari-infettati-dal-coronavirus-6-casi-positivi/">
      
    
 
  <h3>L&#8217;Aquila, due nuclei familiari infettati dal Coronavirus: 6 casi positivi</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Cantieri dell&#8217;Immaginario 2020, Sgarbi e Silvestri nell&#8217;estate post covid aquilana" href="https://www.ilcapoluogo.it/video/cantieri/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/bNaEpAFJUd4/maxresdefault.jpg">  
 
  <h3>Cantieri dell&#8217;Immaginario 2020, Sgarbi e Silvestri nell&#8217;estate post covid aquilana</h3>
  </a> </li>
<li> <a   title="Avezzano 2020, Forza Italia manda in scena Anna Maria Taccone" href="https://www.ilcapoluogo.it/video/avezzano-2020-forza-italia-manda-in-scena-anna-maria-taccone/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/t-BxrcFfR0Y/maxresdefault.jpg">  
 
  <h3>Avezzano 2020, Forza Italia manda in scena Anna Maria Taccone</h3>
  </a> </li>
<li> <a   title="Alla scoperta delle Grotte di Stiffe" href="https://www.ilcapoluogo.it/video/alla-scoperta-delle-grotte-di-stiffe/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/s9nMPTh2laE/maxresdefault.jpg">  
 
  <h3>Alla scoperta delle Grotte di Stiffe</h3>
  </a> </li>
<li> <a   title="Parco Nazionale d&#8217;Abruzzo, mamma orsa a spasso con i suoi 4 cuccioli" href="https://www.ilcapoluogo.it/video/parco-nazionale-dabruzzo-mamma-orsa-a-spasso-con-i-suoi-4-cuccioli/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/06/mamma-orsa-97612.316x176.jpg" alt="mamma orsa">  
 
  <h3>Parco Nazionale d&#8217;Abruzzo, mamma orsa a spasso con i suoi 4 cuccioli</h3>
  </a> </li>
<li> <a   title="Incontro ravvicinato con l&#8217;orso nel Parco Nazionale d&#8217;Abruzzo" href="https://www.ilcapoluogo.it/video/incontro-ravvicinato-con-lorso-nel-parco-nazionale-dabruzzo/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/Cfbnbczl4ak/maxresdefault.jpg">  
 
  <h3>Incontro ravvicinato con l&#8217;orso nel Parco Nazionale d&#8217;Abruzzo</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
</div><div id="core_ads_desk-23" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-01" data-targeting='{"sezione":"attualita,copertina,cronaca,laquila,abruzzo,laquila,6-casi-positivi,casi-positivi,coronavirus,coronavirus-laquila,covid-19,mancata-registrazione-sulla-piattaforma,nuovi-contagi,nuovi-contagi-a-laquila,obbligo-di-tamponi,ordinanza-tamponi,segnalazione,tamponi,articolo","sito":"Ilcapoluogo.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-24" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-02" data-targeting='{"sezione":"attualita,copertina,cronaca,laquila,abruzzo,laquila,6-casi-positivi,casi-positivi,coronavirus,coronavirus-laquila,covid-19,mancata-registrazione-sulla-piattaforma,nuovi-contagi,nuovi-contagi-a-laquila,obbligo-di-tamponi,ordinanza-tamponi,segnalazione,tamponi,articolo","sito":"Ilcapoluogo.it"}' data-dimensions="300x250"></div></div><div id="core_box_desk-16" class="row sb-widget-box dynamic widget_core_box_desk">

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/l%27aquila/"><span>CAPO</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/l%27aquila/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/l%27aquila/">L'Aquila</a></td>
<!--        <td class="icon"><img src="--><!--"><br></td>-->
        <td class="icon"><img alt="Meteo" style="width: 42px; height: auto;" src="/materiale_3bmeteo/img/poco_nuvoloso.png"><br></td>
        <td class="temphot">32&deg;C</td>
        <td class="tempcold">16&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/l%27aquila/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
</div><div id="core_ads_desk-25" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x600-01" data-targeting='{"sezione":"attualita,copertina,cronaca,laquila,abruzzo,laquila,6-casi-positivi,casi-positivi,coronavirus,coronavirus-laquila,covid-19,mancata-registrazione-sulla-piattaforma,nuovi-contagi,nuovi-contagi-a-laquila,obbligo-di-tamponi,ordinanza-tamponi,segnalazione,tamponi,articolo","sito":"Ilcapoluogo.it"}' data-dimensions="300x600"></div></div><div id="core_ads_desk-26" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="pct-banner" id="pct-300x250-02">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show(326);
    // ]]> --></script>
</div>
</div><div id="core_box_desk-17" class="row sb-widget-box dynamic widget_core_box_desk"></div><div id="core_ads_desk-27" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-03" data-targeting='{"sezione":"attualita,copertina,cronaca,laquila,abruzzo,laquila,6-casi-positivi,casi-positivi,coronavirus,coronavirus-laquila,covid-19,mancata-registrazione-sulla-piattaforma,nuovi-contagi,nuovi-contagi-a-laquila,obbligo-di-tamponi,ordinanza-tamponi,segnalazione,tamponi,articolo","sito":"Ilcapoluogo.it"}' data-dimensions="300x250"></div></div><div id="core_box_desk-18" class="row sb-widget-box dynamic widget_core_box_desk">
<div class="sb-widget-box sb-box-01 lettere">
  <header class="row">
    <h3 class="title"><a title="Auguri" href="https://www.ilcapoluogo.it/auguri/"><span>CAPO</span>Auguri</a></h3>
    <h3 class="action"><a title="Auguri" href="https://www.ilcapoluogo.it/auguri/">Leggi tutto</a></h3>
  </header>
  <div class="widget-content">
	      <div class="row item"> <a href="https://www.ilcapoluogo.it/2020/07/06/tanti-auguri-marco/"  title="Tanti auguri Marco!" class="avatar">
            	<img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/07/marco-riccitelli-98053.150x113.jpg" alt="marco riccitelli">            </a> <a href="https://www.ilcapoluogo.it/2020/07/06/tanti-auguri-marco/" class="content">
      Tanti auguri Marco!      </a> </div>
        <div class="row item"> <a href="https://www.ilcapoluogo.it/2020/07/05/nozze-doro-per-amedeo-e-giulia-tanti-auguri/"  title="Nozze d&#8217;oro per Amedeo e Giulia, tanti auguri!" class="avatar">
            	<img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/07/generico-giugno-2020-98044.150x113.jpg" alt="amedeo e Giulia ">            </a> <a href="https://www.ilcapoluogo.it/2020/07/05/nozze-doro-per-amedeo-e-giulia-tanti-auguri/" class="content">
      Nozze d&#8217;oro per Amedeo e Giulia, tanti auguri!      </a> </div>
        <div class="row item"> <a href="https://www.ilcapoluogo.it/2020/07/03/benvenuto-piccolo-lucas/"  title="Benvenuto piccolo Lucas!" class="avatar">
            	<img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/07/lucas-98011.150x113.jpg" alt="lucas">            </a> <a href="https://www.ilcapoluogo.it/2020/07/03/benvenuto-piccolo-lucas/" class="content">
      Benvenuto piccolo Lucas!      </a> </div>
        <div class="row item"> <a href="https://www.ilcapoluogo.it/2020/06/28/giuseppe-del-grande-compie-101-anni-labbraccio-di-campana-di-fagnano-alto/"  title="Giuseppe Del Grande compie 101 anni, l&#8217;abbraccio di Campana di Fagnano Alto" class="avatar">
            	<img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/06/auguri-giuseppe-del-grande-97867.150x113.jpg" alt="auguri giuseppe del grande">            </a> <a href="https://www.ilcapoluogo.it/2020/06/28/giuseppe-del-grande-compie-101-anni-labbraccio-di-campana-di-fagnano-alto/" class="content">
      Giuseppe Del Grande compie 101 anni, l&#8217;abbraccio di Campana di Fagnano Alto      </a> </div>
        <div class="row item"> <a href="https://www.ilcapoluogo.it/2020/06/26/benvenuta-piccola-sofia/"  title="Benvenuta, piccola Sofia!" class="avatar">
            	<img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/03/ama-95219.150x113.jpg" alt="nascita">            </a> <a href="https://www.ilcapoluogo.it/2020/06/26/benvenuta-piccola-sofia/" class="content">
      Benvenuta, piccola Sofia!      </a> </div>
        <div class="row item"> <a href="https://www.ilcapoluogo.it/2020/06/25/tanti-auguri-a-william-zonfa-chef-super-star/"  title="Tanti auguri a William Zonfa, chef super star" class="avatar">
            	<img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/06/generico-giugno-2020-97815.150x113.jpg" alt="William Zonfa">            </a> <a href="https://www.ilcapoluogo.it/2020/06/25/tanti-auguri-a-william-zonfa-chef-super-star/" class="content">
      Tanti auguri a William Zonfa, chef super star      </a> </div>
        <div class="row item"> <a href="https://www.ilcapoluogo.it/2020/06/25/auguri-melissa-per-i-tuoi-15-anni/"  title="Auguri Melissa per i tuoi 15 anni" class="avatar">
            	<img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/06/melissa-97810.150x113.jpg" alt="melissa">            </a> <a href="https://www.ilcapoluogo.it/2020/06/25/auguri-melissa-per-i-tuoi-15-anni/" class="content">
      Auguri Melissa per i tuoi 15 anni      </a> </div>
        <div class="row item"> <a href="https://www.ilcapoluogo.it/2020/06/24/tanti-auguri-a-renato-di-marco/"  title="Tanti auguri a Renato Di Marco" class="avatar">
            	<img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/06/generico-giugno-2020-97762.150x113.jpg" alt="renato di marco ">            </a> <a href="https://www.ilcapoluogo.it/2020/06/24/tanti-auguri-a-renato-di-marco/" class="content">
      Tanti auguri a Renato Di Marco      </a> </div>
        <div class="row item"> <a href="https://www.ilcapoluogo.it/2020/06/23/tanti-auguri-al-professore-franco-marinangeli/"  title="Tanti auguri al professore Franco Marinangeli" class="avatar">
            	<img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/04/franco-marinangeli-95928.150x113.jpg" alt="franco marinangeli">            </a> <a href="https://www.ilcapoluogo.it/2020/06/23/tanti-auguri-al-professore-franco-marinangeli/" class="content">
      Tanti auguri al professore Franco Marinangeli      </a> </div>
        <div class="row item"> <a href="https://www.ilcapoluogo.it/2020/06/23/tantissimi-auguri-luca/"  title="Tantissimi auguri Luca!" class="avatar">
            	<img src="https://www.ilcapoluogo.it/photogallery_new/images/2020/06/luca-marcone-97751.150x113.jpg" alt="luca marcone">            </a> <a href="https://www.ilcapoluogo.it/2020/06/23/tantissimi-auguri-luca/" class="content">
      Tantissimi auguri Luca!      </a> </div>
      </div>

		
            <a title="Invia i tuoi Auguri" href="https://www.ilcapoluogo.it/invia-contributo/" class="btn">Invia i tuoi Auguri                <i class="fa fa-angle-double-right"></i></a> </div>
		
</div>
</aside>
</div>


    <div class="ediwidget" id="sopra-area-footer">
		    </div>

	

    <div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Il Capoluogo" src="https://www.ilcapoluogo.it/wp-content/uploads/2020/06/logo-ilcapoluogo-2.png" ></a>
        <ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.ilcapoluogo.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/capoluogo.it/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ilcapoluogo"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.ilcapoluogo.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						        </ul>
    </div>
    <div class="row footer-menu">
        <ul class="menu">
			                <li class="menu-01">
                    <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
                    <ul class="submenu">
                        <li><a title="Homepage" href="/">Home</a></li>
						                            <li><a title="Attualità" href="https://www.ilcapoluogo.it/attualita/">Attualità</a></li>
						                            <li><a title="Cronaca" href="https://www.ilcapoluogo.it/cronaca/">Cronaca</a></li>
						                            <li><a title="Politica" href="https://www.ilcapoluogo.it/politica/">Politica</a></li>
						                            <li><a title="Utili" href="https://www.ilcapoluogo.it/utili/">Utili</a></li>
						                            <li><a title="L'Aquila c'è" href="https://www.ilcapoluogo.it/laquila_ce/">L'Aquila c'è</a></li>
						                            <li><a title="Marsica" href="https://www.ilcapoluogo.it/marsica/">Marsica</a></li>
						                    </ul>
                </li>
						
			                <li  class="menu-03">
                    <h4><a title="Città" href="https://www.ilcapoluogo.it/tutti-i-comuni/">Città</a></h4>
                    <ul class="submenu submenu-03">
						                            <li><a  title="L'Aquila" href="/notizie-di-citta/laquila">L'Aquila</a></li>
						                            <li><a  title="Avezzano" href="/notizie-di-citta/avezzano">Avezzano</a></li>
						                            <li><a  title="Celano" href="/notizie-di-citta/celano">Celano</a></li>
						                            <li><a  title="Carsoli" href="/notizie-di-citta/carsoli">Carsoli</a></li>
						                            <li><a  title="Sulmona" href="/notizie-di-citta/sulmona">Sulmona</a></li>
						                            <li><a  title="Scanno" href="/notizie-di-citta/scanno">Scanno</a></li>
						                            <li><a  title="Tagliacozzo" href="/notizie-di-citta/tagliacozzo">Tagliacozzo</a></li>
						                            <li><a  title="San Demetrio ne' Vestini" href="/notizie-di-citta/san-demetrio-ne-vestini">San Demetrio ne' Vestini</a></li>
						                            <li><a  title="Pizzoli" href="/notizie-di-citta/pizzoli">Pizzoli</a></li>
						                            <li><a  title="Montereale" href="/notizie-di-citta/montereale">Montereale</a></li>
						                            <li><a  title="Tornimparte" href="/notizie-di-citta/tornimparte">Tornimparte</a></li>
						                            <li><a  title="Navelli" href="/notizie-di-citta/navelli">Navelli</a></li>
												                            <li><a  title="Tutti i comuni" href="https://www.ilcapoluogo.it/tutti-i-comuni/">Tutti i comuni</a></li>
						                    </ul>
                </li>
			
			            <li  class="menu-05">
				                <h4><a title="WebTV" href="https://www.ilcapoluogo.it/webtv/">WebTV</a></h4>
                <ul class="submenu submenu-05">
                    <li><a title="Home" href="https://www.ilcapoluogo.it/webtv/">Home</a></li>
					                        <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
					                        <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
					                        <li><a title="Politica" href="/category-video/politica">Politica</a></li>
					                        <li><a title="SocialTV" href="/category-video/socialtv">SocialTV</a></li>
					                </ul>
            </li>
            <li  class="menu-06">
				                <h4><a title="Home Photogallery" href="https://www.ilcapoluogo.it/foto/">Photogallery</a></h4>
                <ul class="submenu submenu-06">
                    <li><a title="Home" href="https://www.ilcapoluogo.it/foto/">Home</a></li>
					                        <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
					                        <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
					                        <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
					                        <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
					                </ul>
            </li>
        </ul>
    </div>
    </section>
    <div class="ediwidget" id="sopra-footerinfo">
		    </div>
    </div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Il Capoluogo</strong></h4>
      <p>Copyright © 2005 - 2020 - Testata Associata Anso<br>
    IlCapoluogo.it Cooperativa di Giornalisti<br>
    Sede Legale Via delle Cortine, snc<br>
    67021 Picenze di Barisciano (Aq)<br>
    Tel. +39 392/6758413 - galeotti.roberta@gmail.com - ilcapoluogo@gmail.com<br>
    Testata giornalistica registrata presso Tribunale di L'Aquila n. 531 del 4 febbraio 2004<br>
    Direttore responsabile: Roberta Galeotti<br>
    Vice Direttore: Fulgo Graziosi<br>
    Iscrizione R.O.C. 21370 - P.IVA 01840600660<br>
</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
            <li><a>MacroMedia Comunicazione Srl</a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.ilcapoluogo.it/redazione/">Redazione</a></li>
          

	                        <li><a title="Invia notizia" href="https://www.ilcapoluogo.it/invia-contributo/">Invia notizia</a></li>
	        
	        
                    <li><a title="Informativa Cookie" href="https://www.ilcapoluogo.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" class="impostazioni_privacy_footer" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.ilcapoluogo.it/privacy/">Privacy</a></li>
          	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<div class="pct-banner" id="pct-richmedia">
    <script type='text/javascript'>
            <!--// <![CDATA[
            OA_show(328);
            // ]]> -->
    </script>
</div>


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Il Capoluogo',
        'Publisher Logo': 'https://www.ilcapoluogo.it/wp-content/uploads/2020/06/logo-ilcapoluogo-2.png',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': false,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=ilCapoluogoit&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1666117970377469',
      xfbml      : true,
      version    : 'v7.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'en,it', autoDisplay: false, gaTrack: true, gaId: 'UA-68616041-1'}, 'google_language_translator');}</script><script type='text/javascript' src='https://www.ilcapoluogo.it/wp-content/themes/edidesk/js/all-init.js?ver=1591610558'></script>
<script type='text/javascript' src='https://www.ilcapoluogo.it/wp-content/themes/edidesk/js/testads.js?ver=1591783448'></script>
<script type='text/javascript' src='https://www.ilcapoluogo.it/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.6'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ilcapoluogo.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilcapoluogo.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://www.ilcapoluogo.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<script>
    jQuery(function () {
        initAllJs();
    });

    
    const collapseEmptyDivs = top.location.search.indexOf('testads')<0;
    const enableSingleRequest = document.querySelectorAll('.adunit').length <= 30;
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '13079602',
            collapseEmptyDivs: collapseEmptyDivs,
            enableSingleRequest: enableSingleRequest
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
