<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Progetto CASE Bazzano, l&#039;acqua scola nella camera da letto ed il Comune non interviene - Il Capoluogo</title>
<meta name="image_thumb_src" content="https://www.ilcapoluogo.it/photogallery_new/images/2019/02/muffa-progetto-case-manutenzione-parete-acqua-84143.660x368.jpg"><meta name="thumb" content="https://www.ilcapoluogo.it/photogallery_new/images/2019/02/muffa-progetto-case-manutenzione-parete-acqua-84143.660x368.jpg"><meta property="og:image" content="https://www.ilcapoluogo.it/photogallery_new/images/2019/02/muffa-progetto-case-manutenzione-parete-acqua-84143.660x368.jpg"><meta property="og:image:type" content="https://www.ilcapoluogo.it/photogallery_new/images/2019/02/muffa-progetto-case-manutenzione-parete-acqua-84143.660x368.jpg"><meta name="twitter:image" content="https://www.ilcapoluogo.it/photogallery_new/images/2019/02/muffa-progetto-case-manutenzione-parete-acqua-84143.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sono all&#039;ordine del giorno i disagi che vengono segnalati al Comune dell&#039;Aquila, questa volta tocca ad una famiglia residente nel Progetto Case di Bazzano"/>
<link rel="canonical" href="//www.ilcapoluogo.it/2019/02/24/progetto-case-bazzano-lacqua-scola-nella-camera-da-letto-ed-il-comune-non-interviene/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Progetto CASE Bazzano, l&#039;acqua scola nella camera da letto ed il Comune non interviene - Il Capoluogo" />
<meta property="og:description" content="Sono all&#039;ordine del giorno i disagi che vengono segnalati al Comune dell&#039;Aquila, questa volta tocca ad una famiglia residente nel Progetto Case di Bazzano" />
<meta property="og:url" content="https://www.ilcapoluogo.it/2019/02/24/progetto-case-bazzano-lacqua-scola-nella-camera-da-letto-ed-il-comune-non-interviene/" />
<meta property="og:site_name" content="Il Capoluogo" />
<meta property="article:tag" content="acqua" />
<meta property="article:tag" content="appartamento ," />
<meta property="article:tag" content="ascensore rotto" />
<meta property="article:tag" content="bazzano" />
<meta property="article:tag" content="cartongesso" />
<meta property="article:tag" content="case" />
<meta property="article:tag" content="comune dell&#039;aquila" />
<meta property="article:tag" content="dipendenti comunali" />
<meta property="article:tag" content="dirigente ," />
<meta property="article:tag" content="disagi ," />
<meta property="article:tag" content="fogne" />
<meta property="article:tag" content="interventi ," />
<meta property="article:tag" content="manutenzione" />
<meta property="article:tag" content="manutenzioni" />
<meta property="article:tag" content="muffa" />
<meta property="article:tag" content="progetto case ," />
<meta property="article:tag" content="Progetto Case di Bazzano" />
<meta property="article:tag" content="Via Mia Martini" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-02-24T12:05:54+00:00" />
<meta property="article:modified_time" content="2019-02-24T12:08:25+00:00" />
<meta property="og:updated_time" content="2019-02-24T12:08:25+00:00" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Sono all&#039;ordine del giorno i disagi che vengono segnalati al Comune dell&#039;Aquila, questa volta tocca ad una famiglia residente nel Progetto Case di Bazzano"/>
<meta name="twitter:title" content="Progetto CASE Bazzano, l&#039;acqua scola nella camera da letto ed il Comune non interviene - Il Capoluogo"/>
<meta name="twitter:domain" content="Il Capoluogo"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Il Capoluogo &raquo; Progetto CASE Bazzano, l&#8217;acqua scola nella camera da letto ed il Comune non interviene Feed dei commenti" href="//www.ilcapoluogo.it/2019/02/24/progetto-case-bazzano-lacqua-scola-nella-camera-da-letto-ed-il-comune-non-interviene/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='//www.ilcapoluogo.it/wp-content/themes/edidesk/style.css?ver=1509027262' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.ilcapoluogo.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.15' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.ilcapoluogo.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.3.18' type='text/css' media='all' />
<script type='text/javascript' src='//www.ilcapoluogo.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='//www.ilcapoluogo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='shortlink' href='//www.ilcapoluogo.it/?p=244390' />

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=82'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-68616041-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Redazione',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="Il Capoluogo RSS Feed" href="//www.ilcapoluogo.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.ilcapoluogo.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src=""http://www.ilcapoluogo.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>   
</head>
<body class="single single-post postid-244390 single-format-standard"> 
 
<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,acqua,appartamento,ascensore-rotto,bazzano,cartongesso,case,comune-dellaquila,dipendenti-comunali,dirigente,disagi,fogne,interventi,manutenzione,manutenzioni,muffa,progetto-case,progetto-case-di-bazzano,via-mia-martini,CAPO"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,acqua,appartamento,ascensore-rotto,bazzano,cartongesso,case,comune-dellaquila,dipendenti-comunali,dirigente,disagi,fogne,interventi,manutenzione,manutenzioni,muffa,progetto-case,progetto-case-di-bazzano,via-mia-martini,CAPO"}' data-dimensions="10x10"></div>  
 


	
        <div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,acqua,appartamento,ascensore-rotto,bazzano,cartongesso,case,comune-dellaquila,dipendenti-comunali,dirigente,disagi,fogne,interventi,manutenzione,manutenzioni,muffa,progetto-case,progetto-case-di-bazzano,via-mia-martini,CAPO"}' data-dimensions="10x10"></div>

	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Attualità" href="//www.ilcapoluogo.it/category/attualita/">Attualità</a></li>
            <li><a title="Cronaca" href="//www.ilcapoluogo.it/category/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.ilcapoluogo.it/category/politica/">Politica</a></li>
            <li><a title="Sport" href="//www.ilcapoluogo.it/category/sport/">Sport</a></li>
            <li><a title="Utili" href="//www.ilcapoluogo.it/category/utili/">Utili</a></li>
            <li><a title="Compro Aquilano" href="//www.ilcapoluogo.it/category/compro_aquilano/">Compro Aquilano</a></li>
                  <li><a title="News24" href="//www.ilcapoluogo.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="L'Aquila" href="/notizie-di-citta/laquila">L'Aquila</a></li>
                            <li><a title="Avezzano" href="/notizie-di-citta/avezzano">Avezzano</a></li>
                            <li><a title="Celano" href="/notizie-di-citta/celano">Celano</a></li>
                            <li><a title="Carsoli" href="/notizie-di-citta/carsoli">Carsoli</a></li>
                            <li><a title="Sulmona" href="/notizie-di-citta/sulmona">Sulmona</a></li>
                            <li><a title="Scanno" href="/notizie-di-citta/scanno">Scanno</a></li>
                            <li><a title="Tagliacozzo" href="/notizie-di-citta/tagliacozzo">Tagliacozzo</a></li>
                            <li><a title="San Demetrio ne' Vestini" href="/notizie-di-citta/san-demetrio-ne-vestini">San Demetrio ne' Vestini</a></li>
                            <li><a title="Pizzoli" href="/notizie-di-citta/pizzoli">Pizzoli</a></li>
                            <li><a title="Montereale" href="/notizie-di-citta/montereale">Montereale</a></li>
                            <li><a title="Tornimparte" href="/notizie-di-citta/tornimparte">Tornimparte</a></li>
                            <li><a title="Navelli" href="/notizie-di-citta/navelli">Navelli</a></li>
            	  
	         <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.ilcapoluogo.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
            <li><a  title="WebTV" href="//www.ilcapoluogo.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.ilcapoluogo.it/foto/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/l-aquila/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Il Nuovo Basket Aquilano affronta il Join the Game da campione provinciale" href="//www.ilcapoluogo.it/2019/02/24/il-nuovo-basket-aquilano-affronta-il-join-the-game-da-campione-provinciale/">
      <figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2019/02/nuovo-basket-aquilano-join-the-game-84145.660x368.jpg" alt="nuovo basket aquilano join the game"></figure>
      </a>
            <header> <h4 class="argomento">BASKET AQUILANO</h4>           <h2><a title="Il Nuovo Basket Aquilano affronta il Join the Game da campione provinciale" href="//www.ilcapoluogo.it/2019/02/24/il-nuovo-basket-aquilano-affronta-il-join-the-game-da-campione-provinciale/">Il Nuovo Basket Aquilano affronta il Join the Game da campione provinciale</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Maltempo, messa in sicurezza la rotatoria della SS 80 e riaperta viabilità a San Vittorino" href="//www.ilcapoluogo.it/2019/02/24/maltempo-messa-in-sicurezza-la-rotatoria-della-ss-80-e-riaperta-viabilita-a-san-vittorino/">
      <figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2019/02/danni-vento-84136.660x368.jpg" alt="danni vento "></figure>
      </a>
            <header> <h4 class="argomento">I CONSIGLI DEL COMUNE</h4>           <h2><a title="Maltempo, messa in sicurezza la rotatoria della SS 80 e riaperta viabilità a San Vittorino" href="//www.ilcapoluogo.it/2019/02/24/maltempo-messa-in-sicurezza-la-rotatoria-della-ss-80-e-riaperta-viabilita-a-san-vittorino/">Maltempo, messa in sicurezza la rotatoria della SS 80 e riaperta viabilità a San Vittorino</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Progetto CASE Bazzano, l&#8217;acqua scola nella camera da letto ed il Comune non interviene" href="//www.ilcapoluogo.it/2019/02/24/progetto-case-bazzano-lacqua-scola-nella-camera-da-letto-ed-il-comune-non-interviene/">
      <figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2019/02/muffa-progetto-case-manutenzione-parete-acqua-84143.660x368.jpg" alt="muffa progetto case manutenzione parete acqua "></figure>
      </a>
            <header> <h4 class="argomento">GESTIONE PROGETTI CASE</h4>           <h2><a title="Progetto CASE Bazzano, l&#8217;acqua scola nella camera da letto ed il Comune non interviene" href="//www.ilcapoluogo.it/2019/02/24/progetto-case-bazzano-lacqua-scola-nella-camera-da-letto-ed-il-comune-non-interviene/">Progetto CASE Bazzano, l&#8217;acqua scola nella camera da letto ed il Comune non interviene</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="D&#8217;Annunzio ad Algeri, trovata tra i mercatini della Casbah la rara edizione francese de Il Piacere" href="//www.ilcapoluogo.it/2019/02/24/dannunzio-ad-algeri-trovata-tra-i-mercatini-della-casbah-la-rara-edizione-francese-de-il-piacere/">
      <figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2019/02/il-piacere-gabriele-d-annunzio-casbah-di-algeri-augusto-cicchinelli-mercatino-portone-84140.660x368.jpg" alt="Il Piacere Gabriele D'Annunzio casbah di Algeri Augusto Cicchinelli mercatino portone "></figure>
      </a>
            <header> <h4 class="argomento">CULTURA</h4>           <h2><a title="D&#8217;Annunzio ad Algeri, trovata tra i mercatini della Casbah la rara edizione francese de Il Piacere" href="//www.ilcapoluogo.it/2019/02/24/dannunzio-ad-algeri-trovata-tra-i-mercatini-della-casbah-la-rara-edizione-francese-de-il-piacere/">D&#8217;Annunzio ad Algeri, trovata tra i mercatini della Casbah la rara edizione francese de Il Piacere</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,acqua,appartamento,ascensore-rotto,bazzano,cartongesso,case,comune-dellaquila,dipendenti-comunali,dirigente,disagi,fogne,interventi,manutenzione,manutenzioni,muffa,progetto-case,progetto-case-di-bazzano,via-mia-martini,CAPO"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Le Notizie del Capoluogo del 22 febbraio" href="//www.ilcapoluogo.it/video/le-notizie-del-capoluogo-del-22-febbraio/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img class="img-youtube" alt="" src="//img.youtube.com/vi/27q0-h00AkI/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Le Notizie del Capoluogo del 22 febbraio" href="//www.ilcapoluogo.it/video/le-notizie-del-capoluogo-del-22-febbraio/">
          Le Notizie del Capoluogo del 22 febbraio          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Ritrovato il corpo di Collinzio D&#8217;Orazio, era immerso nell&#8217;acqua del fiume Giovenco" href="//www.ilcapoluogo.it/2019/02/24/ritrovato-il-corpo-di-collinzio-dorazio-era-immerso-nellacqua-del-fiume-giovenco/">
      <figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2019/02/collinzio-d-orazio-83893.660x368.jpg" alt="collinzio d'orazio"></figure>
      </a>
            <header> <h4 class="argomento">CRONACA</h4>           <h2><a title="Ritrovato il corpo di Collinzio D&#8217;Orazio, era immerso nell&#8217;acqua del fiume Giovenco" href="//www.ilcapoluogo.it/2019/02/24/ritrovato-il-corpo-di-collinzio-dorazio-era-immerso-nellacqua-del-fiume-giovenco/">Ritrovato il corpo di Collinzio D&#8217;Orazio, era immerso nell&#8217;acqua del fiume Giovenco</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Allerta meteo, il Dipartimento di Protezione Civile prevede il persistere di venti forti o di burrasca sull&#8217;Abruzzo" href="//www.ilcapoluogo.it/2019/02/23/allerta-meteo-il-dipartimento-di-protezione-civile-prevede-il-persistere-di-venti-forti-o-di-burrasca-sullabruzzo/">
      <figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/10/vaerdirex-esercito-e-protezione-civile-in-campo-81465.660x368.jpg" alt="Vaerdirex, Esercito e Protezione civile in campo"></figure>
      </a>
            <header> <h4 class="argomento">VENTO FORTE E DISAGI</h4>           <h2><a title="Allerta meteo, il Dipartimento di Protezione Civile prevede il persistere di venti forti o di burrasca sull&#8217;Abruzzo" href="//www.ilcapoluogo.it/2019/02/23/allerta-meteo-il-dipartimento-di-protezione-civile-prevede-il-persistere-di-venti-forti-o-di-burrasca-sullabruzzo/">Allerta meteo, il Dipartimento di Protezione Civile prevede il persistere di venti forti o di burrasca sull&#8217;Abruzzo</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Raffiche di vento e tanti disagi in città, il conto dei danni a L&#8217;Aquila" href="//www.ilcapoluogo.it/2019/02/23/raffiche-di-vento-e-tanti-disagi-in-citta-il-conto-dei-danni-a-laquila/">
      <figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2019/02/sant-antonio-chiesa-pile-84121.660x368.jpg" alt="sant'antonio chiesa pile"></figure>
      </a>
            <header> <h4 class="argomento">DISAGI</h4>           <h2><a title="Raffiche di vento e tanti disagi in città, il conto dei danni a L&#8217;Aquila" href="//www.ilcapoluogo.it/2019/02/23/raffiche-di-vento-e-tanti-disagi-in-citta-il-conto-dei-danni-a-laquila/">Raffiche di vento e tanti disagi in città, il conto dei danni a L&#8217;Aquila</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Vento e disagi a L&#8217;Aquila, gli aggiornamenti degli interventi del Comune" href="//www.ilcapoluogo.it/2019/02/23/vento-e-disagi-a-laquila-gli-aggiornamenti-degli-interventi-del-comune/">
      <figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2019/02/danni-vento-84134.660x368.jpg" alt="danni vento "></figure>
      </a>
            <header> <h4 class="argomento">COMUNE DELL'AQUILA</h4>           <h2><a title="Vento e disagi a L&#8217;Aquila, gli aggiornamenti degli interventi del Comune" href="//www.ilcapoluogo.it/2019/02/23/vento-e-disagi-a-laquila-gli-aggiornamenti-degli-interventi-del-comune/">Vento e disagi a L&#8217;Aquila, gli aggiornamenti degli interventi del Comune</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-06" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,acqua,appartamento,ascensore-rotto,bazzano,cartongesso,case,comune-dellaquila,dipendenti-comunali,dirigente,disagi,fogne,interventi,manutenzione,manutenzioni,muffa,progetto-case,progetto-case-di-bazzano,via-mia-martini,CAPO"}' data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="Alla scoperta del caffè con Riccardo Di Gasbarro" href="//www.ilcapoluogo.it/video/alla-scoperta-del-caffe-con-riccardo-di-gasbarro/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img class="img-youtube" alt="" src="//img.youtube.com/vi/PVCsaiIh6DY/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Alla scoperta del caffè con Riccardo Di Gasbarro" href="//www.ilcapoluogo.it/video/alla-scoperta-del-caffe-con-riccardo-di-gasbarro/">
          Alla scoperta del caffè con Riccardo Di Gasbarro          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
          <li id="main-menu-05"><a href="//www.ilcapoluogo.it/webtv/">WebTV</a></li>
<!--        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>-->
<!--          --><!--          <ul>-->
<!--            --><!--            <li><a title="--><!--" href="/notizie-di-citta/--><!--">--><!--</a></li>-->
<!--            --><!--            --><!-- <li><a title="Tutti i comuni" href="--><!--">Tutti i comuni</a></li> --><!--          </ul>-->
<!--        </li>-->
          <li id="main-menu-02"><a href="/category/compro_aquilano/">Compro Aquilano</a></li>
          <li id="main-menu-06" style="padding-right: 14px;"><a href="/category-video/socialtv/">SocialTV</a></li>

          <!--        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>-->
<!--          <div id="servizimenu" class="submenu full">-->
<!--            <ul>-->
<!--              --><!--<li><a title="WebTV" href="--><!--">WebTV</a></li>--><!--              --><!--<li><a title="Photogallery" href="--><!--">Photogallery</a></li>--><!--              --><!--              <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>-->
<!--                <ul class="sub-menu">-->
<!--                  --><!--                  <li><a   title="--><!--" href="--><!--">--><!--</a></li>-->
<!--                  --><!--                </ul>-->
<!--              </li>-->
<!--              --><!--            </ul>-->
<!--          </div>-->
<!--        </li>-->
          <li id="main-menu-03"><a href="//www.ilcapoluogo.it/tag/regione/">Regione</a></li>

          <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Aquila">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/abruzzo">Abruzzo</option>
                                    <option value="notizie-di-citta/acciano">Acciano</option>
                                    <option value="notizie-di-citta/aielli">Aielli</option>
                                    <option value="notizie-di-citta/alfedena">Alfedena</option>
                                    <option value="notizie-di-citta/amatrice">Amatrice</option>
                                    <option value="notizie-di-citta/anversa-degli-abruzzi">Anversa degli Abruzzi</option>
                                    <option value="notizie-di-citta/ateleta">Ateleta</option>
                                    <option value="notizie-di-citta/avezzano">Avezzano</option>
                                    <option value="notizie-di-citta/balsorano">Balsorano</option>
                                    <option value="notizie-di-citta/barete">Barete</option>
                                    <option value="notizie-di-citta/barisciano">Barisciano</option>
                                    <option value="notizie-di-citta/barrea">Barrea</option>
                                    <option value="notizie-di-citta/bazzano">Bazzano</option>
                                    <option value="notizie-di-citta/bisegna">Bisegna</option>
                                    <option value="notizie-di-citta/borgorose">Borgorose</option>
                                    <option value="notizie-di-citta/bugnara">Bugnara</option>
                                    <option value="notizie-di-citta/bussi-sul-tirino">Bussi sul Tirino</option>
                                    <option value="notizie-di-citta/cagnano-amiterno">Cagnano Amiterno</option>
                                    <option value="notizie-di-citta/calascio">Calascio</option>
                                    <option value="notizie-di-citta/campo-di-giove">Campo di Giove</option>
                                    <option value="notizie-di-citta/campotosto">Campotosto</option>
                                    <option value="notizie-di-citta/canistro">Canistro</option>
                                    <option value="notizie-di-citta/cansano">Cansano</option>
                                    <option value="notizie-di-citta/capestrano">Capestrano</option>
                                    <option value="notizie-di-citta/capistrello">Capistrello</option>
                                    <option value="notizie-di-citta/capitignano">Capitignano</option>
                                    <option value="notizie-di-citta/caporciano">Caporciano</option>
                                    <option value="notizie-di-citta/cappadocia">Cappadocia</option>
                                    <option value="notizie-di-citta/carapelle-calvisio">Carapelle Calvisio</option>
                                    <option value="notizie-di-citta/carsoli">Carsoli</option>
                                    <option value="notizie-di-citta/castel-del-monte">Castel del Monte</option>
                                    <option value="notizie-di-citta/castel-di-ieri">Castel di Ieri</option>
                                    <option value="notizie-di-citta/castel-di-sangro">Castel di Sangro</option>
                                    <option value="notizie-di-citta/castellafiume">Castellafiume</option>
                                    <option value="notizie-di-citta/castelvecchio-calvisio">Castelvecchio Calvisio</option>
                                    <option value="notizie-di-citta/castelvecchio-subequo">Castelvecchio Subequo</option>
                                    <option value="notizie-di-citta/celano">Celano</option>
                                    <option value="notizie-di-citta/cerchio">Cerchio</option>
                                    <option value="notizie-di-citta/chieti">Chieti</option>
                                    <option value="notizie-di-citta/civita-dantino">Civita d'Antino</option>
                                    <option value="notizie-di-citta/civitella-alfedena">Civitella Alfedena</option>
                                    <option value="notizie-di-citta/civitella-roveto">Civitella Roveto</option>
                                    <option value="notizie-di-citta/cocullo">Cocullo</option>
                                    <option value="notizie-di-citta/collarmele">Collarmele</option>
                                    <option value="notizie-di-citta/collelongo">Collelongo</option>
                                    <option value="notizie-di-citta/collepietro">Collepietro</option>
                                    <option value="notizie-di-citta/corfinio">Corfinio</option>
                                    <option value="notizie-di-citta/fagnano-alto">Fagnano Alto</option>
                                    <option value="notizie-di-citta/fontecchio">Fontecchio</option>
                                    <option value="notizie-di-citta/fossa">Fossa</option>
                                    <option value="notizie-di-citta/francavilla">Francavilla</option>
                                    <option value="notizie-di-citta/gagliano-aterno">Gagliano Aterno</option>
                                    <option value="notizie-di-citta/gioia-dei-marsi">Gioia dei Marsi</option>
                                    <option value="notizie-di-citta/goriano-sicoli">Goriano Sicoli</option>
                                    <option value="notizie-di-citta/introdacqua">Introdacqua</option>
                                    <option value="notizie-di-citta/laquila">L'Aquila</option>
                                    <option value="notizie-di-citta/lanciano">Lanciano</option>
                                    <option value="notizie-di-citta/lecce-nei-marsi">Lecce nei Marsi</option>
                                    <option value="notizie-di-citta/leonessa">Leonessa</option>
                                    <option value="notizie-di-citta/leonessa-leonessa">Leonessa</option>
                                    <option value="notizie-di-citta/luco-dei-marsi">Luco dei Marsi</option>
                                    <option value="notizie-di-citta/lucoli">Lucoli</option>
                                    <option value="notizie-di-citta/magliano-de-marsi">Magliano dè Marsi</option>
                                    <option value="notizie-di-citta/massa-dalbe">Massa d'Albe</option>
                                    <option value="notizie-di-citta/molina-aterno">Molina Aterno</option>
                                    <option value="notizie-di-citta/montereale">Montereale</option>
                                    <option value="notizie-di-citta/morino">Morino</option>
                                    <option value="notizie-di-citta/navelli">Navelli</option>
                                    <option value="notizie-di-citta/norcia">norcia</option>
                                    <option value="notizie-di-citta/ocre">Ocre</option>
                                    <option value="notizie-di-citta/ofena">Ofena</option>
                                    <option value="notizie-di-citta/onna">onna</option>
                                    <option value="notizie-di-citta/opi">Opi</option>
                                    <option value="notizie-di-citta/oricola">Oricola</option>
                                    <option value="notizie-di-citta/ortona-dei-marsi">Ortona dei Marsi</option>
                                    <option value="notizie-di-citta/ortucchio">Ortucchio</option>
                                    <option value="notizie-di-citta/ovindoli">Ovindoli</option>
                                    <option value="notizie-di-citta/pacentro">Pacentro</option>
                                    <option value="notizie-di-citta/paganica">Paganica</option>
                                    <option value="notizie-di-citta/pereto">Pereto</option>
                                    <option value="notizie-di-citta/pescara">Pescara</option>
                                    <option value="notizie-di-citta/pescasseroli">Pescasseroli</option>
                                    <option value="notizie-di-citta/pescina">Pescina</option>
                                    <option value="notizie-di-citta/pescocostanzo">Pescocostanzo</option>
                                    <option value="notizie-di-citta/pettorano-sul-gizio">Pettorano sul Gizio</option>
                                    <option value="notizie-di-citta/pizzoli">Pizzoli</option>
                                    <option value="notizie-di-citta/poggio-picenze">Poggio Picenze</option>
                                    <option value="notizie-di-citta/prata-dansidonia">Prata d'Ansidonia</option>
                                    <option value="notizie-di-citta/pratola-peligna">Pratola Peligna</option>
                                    <option value="notizie-di-citta/prezza">Prezza</option>
                                    <option value="notizie-di-citta/raiano">Raiano</option>
                                    <option value="notizie-di-citta/rieti">Rieti</option>
                                    <option value="notizie-di-citta/rivisondoli">Rivisondoli</option>
                                    <option value="notizie-di-citta/rocca-di-botte">Rocca di Botte</option>
                                    <option value="notizie-di-citta/rocca-di-cambio">Rocca di Cambio</option>
                                    <option value="notizie-di-citta/rocca-di-mezzo">Rocca di Mezzo</option>
                                    <option value="notizie-di-citta/rocca-pia">Rocca Pia</option>
                                    <option value="notizie-di-citta/roccacasale">Roccacasale</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/san-benedetto-dei-marsi">San Benedetto dei Marsi</option>
                                    <option value="notizie-di-citta/san-benedetto-in-perillis">San Benedetto in Perillis</option>
                                    <option value="notizie-di-citta/san-demetrio">San Demetrio</option>
                                    <option value="notizie-di-citta/san-demetrio-ne-vestini">San Demetrio ne' Vestini</option>
                                    <option value="notizie-di-citta/san-gabriele">San Gabriele</option>
                                    <option value="notizie-di-citta/san-gabriele-abruzzo">San Gabriele</option>
                                    <option value="notizie-di-citta/san-pio-delle-camere">San Pio delle Camere</option>
                                    <option value="notizie-di-citta/san-vincenzo-valle-roveto">San Vincenzo Valle Roveto</option>
                                    <option value="notizie-di-citta/santeusanio-forconese">Sant'Eusanio Forconese</option>
                                    <option value="notizie-di-citta/sante-marie">Sante Marie</option>
                                    <option value="notizie-di-citta/santo-stefano-di-sessanio">Santo Stefano di Sessanio</option>
                                    <option value="notizie-di-citta/sassa">Sassa</option>
                                    <option value="notizie-di-citta/scanno">Scanno</option>
                                    <option value="notizie-di-citta/scontrone">Scontrone</option>
                                    <option value="notizie-di-citta/scoppito">Scoppito</option>
                                    <option value="notizie-di-citta/scurcola">Scurcola</option>
                                    <option value="notizie-di-citta/scurcola-marsicana">Scurcola Marsicana</option>
                                    <option value="notizie-di-citta/secinaro">Secinaro</option>
                                    <option value="notizie-di-citta/stiffe">Stiffe</option>
                                    <option value="notizie-di-citta/sulmona">Sulmona</option>
                                    <option value="notizie-di-citta/tagliacozzo">Tagliacozzo</option>
                                    <option value="notizie-di-citta/teramo">Teramo</option>
                                    <option value="notizie-di-citta/tione-degli-abruzzi">Tione degli Abruzzi</option>
                                    <option value="notizie-di-citta/tornimparte">Tornimparte</option>
                                    <option value="notizie-di-citta/trasacco">Trasacco</option>
                                    <option value="notizie-di-citta/villa-santangelo">Villa Sant'Angelo</option>
                                    <option value="notizie-di-citta/villa-santa-lucia">Villa Santa Lucia</option>
                                    <option value="notizie-di-citta/villalago">Villalago</option>
                                    <option value="notizie-di-citta/villavallelonga">Villavallelonga</option>
                                    <option value="notizie-di-citta/villetta-barrea">Villetta Barrea</option>
                                    <option value="notizie-di-citta/vittorito">Vittorito</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>
      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.ilcapoluogo.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>


                  <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                                <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/ilcapoluogo/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ilcapoluogo"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                
                            <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.ilcapoluogo.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.ilcapoluogo.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.ilcapoluogo.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.ilcapoluogo.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.ilcapoluogo.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ilcapoluogo.it&amp;_wpnonce=99e7c7f281" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.ilcapoluogo.it-->                  <div class="new-fb-1-1-1">
                      <a style="color: white" onClick="window.open(prot+'://www.ilcapoluogo.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.ilcapoluogo.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->
        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.ilcapoluogo.it/2019/02/24/progetto-case-bazzano-lacqua-scola-nella-camera-da-letto-ed-il-comune-non-interviene/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a IlCapoluogo.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di IlCapoluogo.it</p>
        </div>
        <a title="Registrati" href="//www.ilcapoluogo.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">
<script type='text/javascript'><!--// <![CDATA[
OA_show(327);
// ]]> --></script>

  <div class="row header-top">


         <div class="manchette sx-manchette">
        <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,acqua,appartamento,ascensore-rotto,bazzano,cartongesso,case,comune-dellaquila,dipendenti-comunali,dirigente,disagi,fogne,interventi,manutenzione,manutenzioni,muffa,progetto-case,progetto-case-di-bazzano,via-mia-martini,CAPO"}' data-dimensions="325x90"></div>
    </div>
            <a title="Torna in Homepage" href="/"><img alt="IlCapoluogo.it - L'aquila News: notizie in tempo reale di Cronaca, Politica, Stefania Pezzopane, Massimo Cialente, Pierpaolo Pietrucci,Collemaggio, Pierluigi Biondi, Luigi D'Eramo" src="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/logo.png" ></a>
	        <div class="manchette dx-manchette">
       <div class="adunit" id="325x90-02" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,acqua,appartamento,ascensore-rotto,bazzano,cartongesso,case,comune-dellaquila,dipendenti-comunali,dirigente,disagi,fogne,interventi,manutenzione,manutenzioni,muffa,progetto-case,progetto-case-di-bazzano,via-mia-martini,CAPO"}' data-dimensions="325x90"></div>
    </div>
        </div>
 </header>
 


<section id="wrap-content"> 

<div id="from-header">
<div style="margin: 0 0 10px  0" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,acqua,appartamento,ascensore-rotto,bazzano,cartongesso,case,comune-dellaquila,dipendenti-comunali,dirigente,disagi,fogne,interventi,manutenzione,manutenzioni,muffa,progetto-case,progetto-case-di-bazzano,via-mia-martini,CAPO"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  </div>
<div class="row wrap-single-content">
  <div class="single-content">
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
         
	          
      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">GESTIONE PROGETTI CASE</h3>
		        <div class="share">
          		  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox" data-url="https://www.ilcapoluogo.it/2019/02/24/progetto-case-bazzano-lacqua-scola-nella-camera-da-letto-ed-il-comune-non-interviene/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Progetto CASE Bazzano, l&#8217;acqua scola nella camera da letto ed il Comune non interviene </h1>
      <p class="occhiello" itemprop="description">Una famiglia residente nel Progetto CASE di Bazzano segnala una brutta situazione di degrado e malagestione. L'acqua scola dal piano superiore e le pareti della camera da letto si stanno ammuffendo senza che il Comune decida di intervenire</p>
      <div class="row article-author">
        <div class="author"> 
        
                di <a title="Autore" rel="author">Roberta Galeotti</a>
		        
         -  24 febbraio 2019 - 12:05</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                    <li><a title="Stampa questa pagina" onclick="window.print();return false" href="#"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="//www.ilcapoluogo.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/acqua/" rel="tag">acqua</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/appartamento/" rel="tag">appartamento ,</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/ascensore-rotto/" rel="tag">ascensore rotto</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/bazzano/" rel="tag">bazzano</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/cartongesso/" rel="tag">cartongesso</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/case/" rel="tag">case</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/comune-dellaquila/" rel="tag">comune dell'aquila</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/dipendenti-comunali/" rel="tag">dipendenti comunali</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/dirigente/" rel="tag">dirigente ,</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/disagi/" rel="tag">disagi ,</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/fogne/" rel="tag">fogne</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/interventi/" rel="tag">interventi ,</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/manutenzione/" rel="tag">manutenzione</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/manutenzioni/" rel="tag">manutenzioni</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/muffa/" rel="tag">muffa</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/progetto-case/" rel="tag">progetto case ,</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/progetto-case-di-bazzano/" rel="tag">Progetto Case di Bazzano</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/via-mia-martini/" rel="tag">Via Mia Martini</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="//www.ilcapoluogo.it/notizie-di-citta/abruzzo/" rel="tag">Abruzzo</a></li><li><i class="fa fa-map-marker"></i><a href="//www.ilcapoluogo.it/notizie-di-citta/laquila/" rel="tag">L'Aquila</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,acqua,appartamento,ascensore-rotto,bazzano,cartongesso,case,comune-dellaquila,dipendenti-comunali,dirigente,disagi,fogne,interventi,manutenzione,manutenzioni,muffa,progetto-case,progetto-case-di-bazzano,via-mia-martini,CAPO"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2019/02/muffa-progetto-case-manutenzione-parete-acqua-84143.660x368.jpg" alt="muffa progetto case manutenzione parete acqua ">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ilcapoluogo.it/2019/02/24/progetto-case-bazzano-lacqua-scola-nella-camera-da-letto-ed-il-comune-non-interviene/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ilcapoluogo.it/2019/02/24/progetto-case-bazzano-lacqua-scola-nella-camera-da-letto-ed-il-comune-non-interviene/" data-shortlink="https://www.ilcapoluogo.it/2019/02/24/progetto-case-bazzano-lacqua-scola-nella-camera-da-letto-ed-il-comune-non-interviene/" data-title="Progetto CASE Bazzano, l&#8217;acqua scola nella camera da letto ed il Comune non interviene" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.ilcapoluogo.it/2019/02/24/progetto-case-bazzano-lacqua-scola-nella-camera-da-letto-ed-il-comune-non-interviene/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ilcapoluogo.it/2019/02/24/progetto-case-bazzano-lacqua-scola-nella-camera-da-letto-ed-il-comune-non-interviene/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ilcapoluogo.it/2019/02/24/progetto-case-bazzano-lacqua-scola-nella-camera-da-letto-ed-il-comune-non-interviene/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Progetto CASE Bazzano, l&#8217;acqua scola nella camera da letto ed il Comune non interviene&amp;body=Clicca qui per leggerlo: https://www.ilcapoluogo.it/2019/02/24/progetto-case-bazzano-lacqua-scola-nella-camera-da-letto-ed-il-comune-non-interviene/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <!-- QUIQUI --><h1 style="font-size: 28px;">Ancora probelmi tra Comune ed i cittadini residenti nei Progetti Case, questa volta tocca ad una famiglia di Bazzano</h1>
<p>Ancora <strong>problemi di manutenzione</strong> per il Comune dell’Aquila, <strong>a 10 anni dal sisma del 2009 i Progetti CASE iniziano ad essere una vera e propria zavorra per la macchina amministrativa</strong> del Comune dell’Aquila e sono <strong>all’ordine del giorno le segnalazioni per disagi e disservizi</strong>. Questa volta la segnalazione arriva da alcuni residenti del <strong>Progetto Case di Bazzano</strong>, in <strong>Via Mia Martini</strong> n.6.</p>                    
<h2>Un nostro lettore, A.G., ci scrive:</h2>
<p>«Buon giorno, vorrei raccontare quanto ci è accaduto nell’ultima settimana: dal piano superiore del nostro appartamento, esce continuamente dell’acqua che scola nella nostra camera da letto. L’acqua scende lungo la parete ed il cartongesso si sta lentamente squagliando e ammuffendo. La situazione è davvero degradante e siamo andati immediatamente presso gli uffici del Comune per mostrare le foto della situazione».</p>                        
                    
<p>«I dipendenti comunali – continua la segnalazione – ci hanno assicurato che sarebbero venuti il giorno seguente, ma è passata una settimana e abbiamo richiamato. Anche questa volta ci hanno rassicurato spiegandoci che avrebbero sollecitato il Dirigente. Siamo arrivati a Domenica ed è passata una settimana intera senza che nessuno venisse a controllare la situazione insalubre. Abbiamo inoltre le fogne tutte otturate e l’ascensore della nostra piastra è da tempo fuori servizio».</p>                    
<p>«Non ne possiamo più di questo degrado in cui viviamo – conclude – e domani mattina andremo a sporgere denuncia alle forze dell’Ordine. Abbiamo tre invalidità di una certa gravità in famiglia».</p>                    
<div class="photo-inside-post"><a class="pirobox_gall" href="//www.ilcapoluogo.it/photogallery_new/images/2019/02/muffa-progetto-case-manutenzione-parete-acqua-84142.jpg"><img src="//www.ilcapoluogo.it/photogallery_new/images/2019/02/muffa-progetto-case-manutenzione-parete-acqua-84142.jpg" alt="muffa progetto case manutenzione parete acqua "></a></div>
<p> </p>                    
<p><strong>“Dillo al Capoluogo” </strong>è la rubrica in cui potete<strong> </strong> raccontare tutto quello che non va attraverso il tradizionale indirizzo di posta elettronica:  <strong>ilcapoluogo@gmail.com </strong>oppure attraverso il servizio di messaggistica <strong>WhatsApp </strong> (<strong>392 6758413) </strong>o ancora tramite la <strong>pagina Facebook -IL CAPOLUOGO D’ABRUZZO.</strong></p>                                                  
                
           
        </div>
        
        
                  
          
      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/acqua/" rel="tag">acqua</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/appartamento/" rel="tag">appartamento ,</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/ascensore-rotto/" rel="tag">ascensore rotto</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/bazzano/" rel="tag">bazzano</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/cartongesso/" rel="tag">cartongesso</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/case/" rel="tag">case</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/comune-dellaquila/" rel="tag">comune dell'aquila</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/dipendenti-comunali/" rel="tag">dipendenti comunali</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/dirigente/" rel="tag">dirigente ,</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/disagi/" rel="tag">disagi ,</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/fogne/" rel="tag">fogne</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/interventi/" rel="tag">interventi ,</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/manutenzione/" rel="tag">manutenzione</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/manutenzioni/" rel="tag">manutenzioni</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/muffa/" rel="tag">muffa</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/progetto-case/" rel="tag">progetto case ,</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/progetto-case-di-bazzano/" rel="tag">Progetto Case di Bazzano</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/via-mia-martini/" rel="tag">Via Mia Martini</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="//www.ilcapoluogo.it/notizie-di-citta/abruzzo/" rel="tag">Abruzzo</a></li><li><i class="fa fa-map-marker"></i><a href="//www.ilcapoluogo.it/notizie-di-citta/laquila/" rel="tag">L'Aquila</a></li>
        </ul>
      </div>
      
            <div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,acqua,appartamento,ascensore-rotto,bazzano,cartongesso,case,comune-dellaquila,dipendenti-comunali,dirigente,disagi,fogne,interventi,manutenzione,manutenzioni,muffa,progetto-case,progetto-case-di-bazzano,via-mia-martini,CAPO"}' class="adunit" id="420x100-02" data-dimensions="420x100"></div>  </div>

       
		        
         
        
                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Abruzzo</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Il Nuovo Basket Aquilano affronta il Join the Game da campione provinciale" href="//www.ilcapoluogo.it/2019/02/24/il-nuovo-basket-aquilano-affronta-il-join-the-game-da-campione-provinciale/"><figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2019/02/nuovo-basket-aquilano-join-the-game-84145.150x113.jpg" alt="nuovo basket aquilano join the game"></figure></a>
                                        <h4 class="argomento">BASKET AQUILANO</h4> 
                    <h2><a title="Il Nuovo Basket Aquilano affronta il Join the Game da campione provinciale" href="//www.ilcapoluogo.it/2019/02/24/il-nuovo-basket-aquilano-affronta-il-join-the-game-da-campione-provinciale/">Il Nuovo Basket Aquilano affronta il Join the Game da campione provinciale</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Maltempo, messa in sicurezza la rotatoria della SS 80 e riaperta viabilità a San Vittorino" href="//www.ilcapoluogo.it/2019/02/24/maltempo-messa-in-sicurezza-la-rotatoria-della-ss-80-e-riaperta-viabilita-a-san-vittorino/"><figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2019/02/danni-vento-84136.150x113.jpg" alt="danni vento "></figure></a>
                                        <h4 class="argomento">I CONSIGLI DEL COMUNE</h4> 
                    <h2><a title="Maltempo, messa in sicurezza la rotatoria della SS 80 e riaperta viabilità a San Vittorino" href="//www.ilcapoluogo.it/2019/02/24/maltempo-messa-in-sicurezza-la-rotatoria-della-ss-80-e-riaperta-viabilita-a-san-vittorino/">Maltempo, messa in sicurezza la rotatoria della SS 80 e riaperta viabilità a San Vittorino</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="D&#8217;Annunzio ad Algeri, trovata tra i mercatini della Casbah la rara edizione francese de Il Piacere" href="//www.ilcapoluogo.it/2019/02/24/dannunzio-ad-algeri-trovata-tra-i-mercatini-della-casbah-la-rara-edizione-francese-de-il-piacere/"><figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2019/02/il-piacere-gabriele-d-annunzio-casbah-di-algeri-augusto-cicchinelli-mercatino-portone-84140.150x113.jpg" alt="Il Piacere Gabriele D'Annunzio casbah di Algeri Augusto Cicchinelli mercatino portone "></figure></a>
                                        <h4 class="argomento">CULTURA</h4> 
                    <h2><a title="D&#8217;Annunzio ad Algeri, trovata tra i mercatini della Casbah la rara edizione francese de Il Piacere" href="//www.ilcapoluogo.it/2019/02/24/dannunzio-ad-algeri-trovata-tra-i-mercatini-della-casbah-la-rara-edizione-francese-de-il-piacere/">D&#8217;Annunzio ad Algeri, trovata tra i mercatini della Casbah la rara edizione francese de Il Piacere</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Ritrovato il corpo di Collinzio D&#8217;Orazio, era immerso nell&#8217;acqua del fiume Giovenco" href="//www.ilcapoluogo.it/2019/02/24/ritrovato-il-corpo-di-collinzio-dorazio-era-immerso-nellacqua-del-fiume-giovenco/"><figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2019/02/collinzio-d-orazio-83893.150x113.jpg" alt="collinzio d'orazio"></figure></a>
                                        <h4 class="argomento">CRONACA</h4> 
                    <h2><a title="Ritrovato il corpo di Collinzio D&#8217;Orazio, era immerso nell&#8217;acqua del fiume Giovenco" href="//www.ilcapoluogo.it/2019/02/24/ritrovato-il-corpo-di-collinzio-dorazio-era-immerso-nellacqua-del-fiume-giovenco/">Ritrovato il corpo di Collinzio D&#8217;Orazio, era immerso nell&#8217;acqua del fiume Giovenco</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
   
 
 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Progetto CASE Bazzano, l’acqua scola nella camera da letto ed il Comune non interviene" href="//www.ilcapoluogo.it/2019/02/24/progetto-case-bazzano-lacqua-scola-nella-camera-da-letto-ed-il-comune-non-interviene/"><figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2019/02/muffa-progetto-case-manutenzione-parete-acqua-84143.150x113.jpg" alt="muffa progetto case manutenzione parete acqua "></figure></a>
                                        <h4 class="argomento">GESTIONE PROGETTI CASE</h4> 
                    <h2><a title="Progetto CASE Bazzano, l’acqua scola nella camera da letto ed il Comune non interviene" href="//www.ilcapoluogo.it/2019/02/24/progetto-case-bazzano-lacqua-scola-nella-camera-da-letto-ed-il-comune-non-interviene/">Progetto CASE Bazzano, l’acqua scola nella camera da letto ed il Comune non interviene</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Ritrovato il corpo di Collinzio D’Orazio, era immerso nell’acqua del fiume Giovenco" href="//www.ilcapoluogo.it/2019/02/24/ritrovato-il-corpo-di-collinzio-dorazio-era-immerso-nellacqua-del-fiume-giovenco/"><figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2019/02/collinzio-d-orazio-83893.150x113.jpg" alt="collinzio d'orazio"></figure></a>
                                        <h4 class="argomento">CRONACA</h4> 
                    <h2><a title="Ritrovato il corpo di Collinzio D’Orazio, era immerso nell’acqua del fiume Giovenco" href="//www.ilcapoluogo.it/2019/02/24/ritrovato-il-corpo-di-collinzio-dorazio-era-immerso-nellacqua-del-fiume-giovenco/">Ritrovato il corpo di Collinzio D’Orazio, era immerso nell’acqua del fiume Giovenco</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Regionali Abruzzo, la Corte d’Appello proclama i nuovi consiglieri regionali" href="//www.ilcapoluogo.it/2019/02/23/regionali-abruzzo-la-corte-dappello-proclama-i-nuovi-consiglieri-regionali/"><figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2019/02/emiciclo-84127.150x113.jpg" alt="emiciclo"></figure></a>
                                        <h4 class="argomento">REGIONE ABRUZZO</h4> 
                    <h2><a title="Regionali Abruzzo, la Corte d’Appello proclama i nuovi consiglieri regionali" href="//www.ilcapoluogo.it/2019/02/23/regionali-abruzzo-la-corte-dappello-proclama-i-nuovi-consiglieri-regionali/">Regionali Abruzzo, la Corte d’Appello proclama i nuovi consiglieri regionali</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="L’Aquila, per la sfilata dei carri appuntamento alla Fontana Luminosa" href="//www.ilcapoluogo.it/2019/02/22/laquila-per-la-sfilata-dei-carri-appuntamento-alla-fontana-luminosa/"><figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2019/01/carri-carnevale-83513.150x113.jpg" alt="carri carnevale"></figure></a>
                                        <h4 class="argomento">CARNEVALE</h4> 
                    <h2><a title="L’Aquila, per la sfilata dei carri appuntamento alla Fontana Luminosa" href="//www.ilcapoluogo.it/2019/02/22/laquila-per-la-sfilata-dei-carri-appuntamento-alla-fontana-luminosa/">L’Aquila, per la sfilata dei carri appuntamento alla Fontana Luminosa</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>
      
    </article>
    	<div style="margin-top:20px">
      <script type='text/javascript'>
        <!--// <![CDATA[
        OA_show(3019);
        // ]]> -->
</script>

	</div>
    
        <div id="comments" data-width="660" class="fb-comments" data-href="https://www.ilcapoluogo.it/2019/02/24/progetto-case-bazzano-lacqua-scola-nella-camera-da-letto-ed-il-comune-non-interviene/" data-numposts="5"></div>
        
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
        <!-- Presscom_Rettangolo_Alto -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show(325);
// ]]> --></script>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Statale 80 bloccata, un albero è caduto in strada all&#8217;altezza di Cansatessa" href="//www.ilcapoluogo.it/2019/02/23/statale-80-bloccata-un-albero-e-caduto-in-strada-allaltezza-di-cansatessa/">
  
    
  <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2019/02/incidente-auto-cansatessa-cadono-alberi-84124.316x176.jpg" alt="incidente auto cansatessa cadono alberi">  
 
  <h3>Statale 80 bloccata, un albero è caduto in strada all&#8217;altezza di Cansatessa</h3>
  </a> </li>
<li> <a   title="Vento e raffiche scardinano pali e alberi a L&#8217;Aquila, cavi della luce tagliano la strada a Pettino" href="//www.ilcapoluogo.it/2019/02/23/vento-e-raffiche-scardinano-pali-e-alberi-a-laquila-cavi-della-luce-tagliano-la-strada-a-pettino/">
  
    
  <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2019/02/vento-palo-a-terra-via-madonna-di-pettino-84110.316x176.jpg" alt="vento palo a terra via madonna di pettino">  
 
  <h3>Vento e raffiche scardinano pali e alberi a L&#8217;Aquila, cavi della luce tagliano la strada a Pettino</h3>
  </a> </li>
<li> <a   title="L&#8217;Aquila, forti raffiche di vento e disagi alla viabilità" href="//www.ilcapoluogo.it/2019/02/23/laquila-forti-raffiche-di-vento-e-disagi-alla-viabilita/">
  
    
  <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2019/02/armeria-tomei-84120.316x176.jpg" alt="Armeria Tomei">  
 
  <h3>L&#8217;Aquila, forti raffiche di vento e disagi alla viabilità</h3>
  </a> </li>
<li> <a   title="Giunta Regione Abruzzo, l&#8217;accordo c&#8217;è ma senza Forza Italia" href="//www.ilcapoluogo.it/2019/02/21/giunta-regione-abruzzo-laccordo-ce-ma-senza-forza-italia/">
  
    
  <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2017/06/consiglio-regionale-abruzzo-aula-vuota-71406.316x176.jpg" alt="consiglio regionale abruzzo, aula vuota">  
 
  <h3>Giunta Regione Abruzzo, l&#8217;accordo c&#8217;è ma senza Forza Italia</h3>
  </a> </li>
<li> <a   title="Allerta meteo, il Dipartimento di Protezione Civile prevede il persistere di venti forti o di burrasca sull&#8217;Abruzzo" href="//www.ilcapoluogo.it/2019/02/23/allerta-meteo-il-dipartimento-di-protezione-civile-prevede-il-persistere-di-venti-forti-o-di-burrasca-sullabruzzo/">
  
    
  <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/10/vaerdirex-esercito-e-protezione-civile-in-campo-81465.316x176.jpg" alt="Vaerdirex, Esercito e Protezione civile in campo">  
 
  <h3>Allerta meteo, il Dipartimento di Protezione Civile prevede il persistere di venti forti o di burrasca sull&#8217;Abruzzo</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Set cinema di Freaks Out a Castelnuovo" href="//www.ilcapoluogo.it/fotogallery/set-cinema-di-freaks-out-a-castelnuovo/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 9</span><img alt="" src="//www.ilcapoluogo.it/photogallery_new/images/2018/05/set-cinematografico-freaks-out-a-castelnuovo-78434.660x368.jpg" />  
 
  <h3>Set cinema di Freaks Out a Castelnuovo</h3>
  </a> </li>
<li> <a   title="Ad Ortucchio il Raduno Alpini 4^ zona" href="//www.ilcapoluogo.it/fotogallery/ad-ortucchio-il-raduno-alpini-4-zona/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 35</span><img alt="" src="//www.ilcapoluogo.it/photogallery_new/images/2018/06/ad-ortucchio-il-raduno-alpini-4-zona-79232.660x368.jpg" />  
 
  <h3>Ad Ortucchio il Raduno Alpini 4^ zona</h3>
  </a> </li>
<li> <a   title="Festa del Narciso a Rocca di Mezzo" href="//www.ilcapoluogo.it/fotogallery/festa-del-narciso-a-rocca-di-mezzo/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 13</span><img alt="" src="//www.ilcapoluogo.it/photogallery_new/images/2016/05/festa-del-narciso-61990.660x368.jpg" />  
 
  <h3>Festa del Narciso a Rocca di Mezzo</h3>
  </a> </li>
<li> <a   title="Progetto CASE Bazzano, l&#8217;acqua scola nella camera da letto ed il Comune non interviene" href="//www.ilcapoluogo.it/2019/02/24/progetto-case-bazzano-lacqua-scola-nella-camera-da-letto-ed-il-comune-non-interviene/">
  
    
    
 
  <h3>Progetto CASE Bazzano, l&#8217;acqua scola nella camera da letto ed il Comune non interviene</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Vertenza ex Ecare, mercoledì 6 si conoscerà la sorte dei 34 lavoratori" href="//www.ilcapoluogo.it/video/vertenza-ex-ecare-mercoledi-6-si-conoscera-la-sorte-dei-34-lavoratori/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="img-youtube" alt="" src="//img.youtube.com/vi/waGYIhSd2Ys/0.jpg">  
 
  <h3>Vertenza ex Ecare, mercoledì 6 si conoscerà la sorte dei 34 lavoratori</h3>
  </a> </li>
<li> <a   title="Pausa Caffè con Marianna Scoccia" href="//www.ilcapoluogo.it/video/pausa-caffe-con-marianna-scoccia/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="img-youtube" alt="" src="//img.youtube.com/vi/V2d_A0V6jqA/0.jpg">  
 
  <h3>Pausa Caffè con Marianna Scoccia</h3>
  </a> </li>
<li> <a   title="Poliambulatorio Vita, diagnosi prenatale e fecondazione assistita" href="//www.ilcapoluogo.it/video/poliambulatorio-vita-diagnosi-prenatale-e-fecondazione-assistita/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="img-youtube" alt="" src="//img.youtube.com/vi/2W2DDuJp15A/0.jpg">  
 
  <h3>Poliambulatorio Vita, diagnosi prenatale e fecondazione assistita</h3>
  </a> </li>
<li> <a   title="Lilli Mandara, Avanti c&#8217;è post" href="//www.ilcapoluogo.it/video/lilli-mandara-avanti-ce-post/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="https://view.vzaar.com/17738030/image/">  
 
  <h3>Lilli Mandara, Avanti c&#8217;è post</h3>
  </a> </li>
<li> <a   title="Casa Serena festeggia il Natale con l’arrivo del nuovo proprietario Alfonso Piccinini" href="//www.ilcapoluogo.it/video/casa-serena-festeggia-il-natale-con-larrivo-del-nuovo-proprietario-alfonso-piccinini/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="https://view.vzaar.com/18691842/image/">  
 
  <h3>Casa Serena festeggia il Natale con l’arrivo del nuovo proprietario Alfonso Piccinini</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,acqua,appartamento,ascensore-rotto,bazzano,cartongesso,case,comune-dellaquila,dipendenti-comunali,dirigente,disagi,fogne,interventi,manutenzione,manutenzioni,muffa,progetto-case,progetto-case-di-bazzano,via-mia-martini,CAPO"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,acqua,appartamento,ascensore-rotto,bazzano,cartongesso,case,comune-dellaquila,dipendenti-comunali,dirigente,disagi,fogne,interventi,manutenzione,manutenzioni,muffa,progetto-case,progetto-case-di-bazzano,via-mia-martini,CAPO"}' data-dimensions="300x250"></div>    </div>
  <div class="sb-widget-box sb-box-01 meteo">
  <header class="row">
    <h3 class="title"><a target="_blank" title="Meteo" href="/meteo/l-aquila/"><span>CAPO</span>meteo</a></h3>
    <h3 class="action"><a target="_blank" title="Previsioni" href="/meteo/l-aquila/">Previsioni</a></h3>
  </header>
  <table>
    <tr>
      <td class="city"><a title="Previsioni Meteo" href="/meteo/l-aquila/">L'Aquila</a></td>
      <td class="icon"></td>
      <td class="temphot"></td>
      <td class="tempcold"></td>
    </tr>
  </table>
  <a title="Previsioni Meteo" target="_blank" href="/meteo/l-aquila/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a> </div>
    <article class="sb-news-box sb-box- right ">
        <a  class="thumb" title="Weekend tra neve debole e schiarite, temperature in calo" href="//www.ilcapoluogo.it/2019/02/22/weekend-tra-neve-debole-e-schiarite-temperature-in-calo/">
    <figure> <!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2016/12/meteo-nuvoloso-66452.316x176.jpg" alt="meteo nuvoloso">  </figure>
    </a>
        <header>
      <h3 class="argomento">METEO L'AQUILA</h3>
      <h2><a  title="Weekend tra neve debole e schiarite, temperature in calo" href="//www.ilcapoluogo.it/2019/02/22/weekend-tra-neve-debole-e-schiarite-temperature-in-calo/">
        Weekend tra neve debole e schiarite, temperature in calo        </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/l-aquila/">previsioni</a>  </h2>
    </header>
    <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.ilcapoluogo.it/2019/02/22/weekend-tra-neve-debole-e-schiarite-temperature-in-calo/" data-text="Weekend tra neve debole e schiarite, temperature in calo"></div>
</div>
      <div class="comment-now"><a title="Commenta Weekend tra neve debole e schiarite, temperature in calo" href="//www.ilcapoluogo.it/2019/02/22/weekend-tra-neve-debole-e-schiarite-temperature-in-calo/#comment"><i class="fa fa-comment-o"></i> Commenta</a></div>
    </div>
  </article>
    <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,acqua,appartamento,ascensore-rotto,bazzano,cartongesso,case,comune-dellaquila,dipendenti-comunali,dirigente,disagi,fogne,interventi,manutenzione,manutenzioni,muffa,progetto-case,progetto-case-di-bazzano,via-mia-martini,CAPO"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(326);
// ]]> --></script>
  </div>
  </aside>
</div>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>
  <script type="text/javascript">
        (function ($) {

	                    var count_fire = 50

            $(function(){


                addthis.addEventListener('addthis.ready',function(){
					addthis_share.url = 'https://www.ilcapoluogo.it/2019/02/24/progetto-case-bazzano-lacqua-scola-nella-camera-da-letto-ed-il-comune-non-interviene/';
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {
                        // console.log(obj);
                        console.log(obj[0].count);
                        if(obj[0].count > count_fire){
                            // alert('on fire!');

                            $('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')

                        }
                    });
                });

            })

        })(jQuery)
  </script>

  
     
       



    <div class="row footer-header">
        <a title="Torna in Homepage" class="logo" href="/"><img alt="IlCapoluogo.it" src="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/logo.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.ilcapoluogo.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/ilcapoluogo/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ilcapoluogo"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.ilcapoluogo.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>          </ul>
</div>


    
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Attualità" href="//www.ilcapoluogo.it/category/attualita/">Attualità</a></li>   
                  <li><a title="Cronaca" href="//www.ilcapoluogo.it/category/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="//www.ilcapoluogo.it/category/politica/">Politica</a></li>   
                  <li><a title="Sport" href="//www.ilcapoluogo.it/category/sport/">Sport</a></li>   
                  <li><a title="Utili" href="//www.ilcapoluogo.it/category/utili/">Utili</a></li>   
                  <li><a title="Compro Aquilano" href="//www.ilcapoluogo.it/category/compro_aquilano/">Compro Aquilano</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="//www.ilcapoluogo.it/category/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Sport" href="//www.ilcapoluogo.it/category/sport/">Sport</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.ilcapoluogo.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="L'Aquila" href="/notizie-di-citta/laquila">L'Aquila</a></li>   
                          <li><a  title="Avezzano" href="/notizie-di-citta/avezzano">Avezzano</a></li>   
                          <li><a  title="Celano" href="/notizie-di-citta/celano">Celano</a></li>   
                          <li><a  title="Carsoli" href="/notizie-di-citta/carsoli">Carsoli</a></li>   
                          <li><a  title="Sulmona" href="/notizie-di-citta/sulmona">Sulmona</a></li>   
                          <li><a  title="Scanno" href="/notizie-di-citta/scanno">Scanno</a></li>   
                          <li><a  title="Tagliacozzo" href="/notizie-di-citta/tagliacozzo">Tagliacozzo</a></li>   
                          <li><a  title="San Demetrio ne' Vestini" href="/notizie-di-citta/san-demetrio-ne-vestini">San Demetrio ne' Vestini</a></li>   
                          <li><a  title="Pizzoli" href="/notizie-di-citta/pizzoli">Pizzoli</a></li>   
                          <li><a  title="Montereale" href="/notizie-di-citta/montereale">Montereale</a></li>   
                          <li><a  title="Tornimparte" href="/notizie-di-citta/tornimparte">Tornimparte</a></li>   
                          <li><a  title="Navelli" href="/notizie-di-citta/navelli">Navelli</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.ilcapoluogo.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li  class="menu-05">
            <h4><a title="WebTV" href="//www.ilcapoluogo.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.ilcapoluogo.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="SocialTV" href="/category-video/socialtv">SocialTV</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.ilcapoluogo.it/foto/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.ilcapoluogo.it/foto/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong></strong></h4>
      <p> Direttore Responsabile: Roberta Galeotti<br>
        Vice Direttore: Fulgo Graziosi<br>
        IlCapoluogo.it Cooperativa di Giornalisti<br>
        Sede Legale Via delle Cortine, snc<br>
        67021 Picenze di Barisciano (Aq)<br>
        mob. 392/6758413<br>
        e.mail: galeotti.roberta@gmail.com<br>
        e.mail redazione: ilcapoluogo@gmail.com<br>
        Testata giornalistica registrata<br>
        presso il Tribunale di L'Aquila n. 531 del 4 febbraio 2004<br>
        Iscrizione R.O.C. 21370 - P.IVA 01840600660<br>
    </div>
    <ul class="menu">
      <li class="menu-01">
        <h4><a>Link</a></h4>
        <ul class="submenu">
        </ul>
      </li>
      <li class="menu-02">
        <h4><a href="">Partner</a></h4>
        <ul class="submenu submenu-02">
          <li>MacroMedia Comunicazione Srl</li>
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li  class="menu-03">
        <h4><a href="">Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.ilcapoluogo.it/redazione/">Redazione</a></li>
                              <li><a title="Invia notizia" href="//www.ilcapoluogo.it/invia-contributo/">Invia notizia</a></li>
                              <li><a title="Segnala evento" href="//www.ilcapoluogo.it/segnala-evento/">Segnala evento</a></li>
                              <li><a title="Informativa Cookie" href="//www.ilcapoluogo.it/cookie/">Informativa Cookie</a></li>
                  </ul>
      </li>
    </ul>
  </div>
</footer>


<!-- Presscommtech RichMedia -->
 <script type='text/javascript'>
        <!--// <![CDATA[
        OA_show(328);
        // ]]> -->
</script>


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'IlCapoluogo.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 4
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=ilCapoluogoit&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<div id="share_box_aw">

    <div class="fb-like" data-href="http://www.facebook.com/ilcapoluogo/" data-width="250" data-layout="standard" data-action="like" data-show-faces="true"></div>

<!--    <div class="fb-like"-->
<!--         data-href="https://www.facebook.com/ilcapoluogo/"-->
<!--         data-layout="standard"-->
<!--         data-action="like"-->
<!--         data-show-faces="true">-->
<!--    </div>-->
    <div style="float:right;position:relative;width:10px;"><a href="javascript:;" id="closeFBBox"><b>X</b></a></div>
</div>




<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1666117970377469',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script>
 


<script type='text/javascript' src='//www.ilcapoluogo.it/wp-content/themes/edidesk/js/all-init.js?ver=1509027752'></script>
<script type='text/javascript' src='//www.ilcapoluogo.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.3'></script>
 

 


</body></html>
