<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>L&#039;Aquila ricorda, nove anni dopo il terremoto - Il Capoluogo</title>
<meta name="image_thumb_src" content="https://www.ilcapoluogo.it/photogallery_new/images/2016/04/fiaccolata-gli-scatti-di-spimpolo-2016-60561.660x368.jpg"><meta name="thumb" content="https://www.ilcapoluogo.it/photogallery_new/images/2016/04/fiaccolata-gli-scatti-di-spimpolo-2016-60561.660x368.jpg"><meta property="og:image" content="https://www.ilcapoluogo.it/photogallery_new/images/2016/04/fiaccolata-gli-scatti-di-spimpolo-2016-60561.660x368.jpg"><meta property="og:image:type" content="https://www.ilcapoluogo.it/photogallery_new/images/2016/04/fiaccolata-gli-scatti-di-spimpolo-2016-60561.660x368.jpg"><meta name="twitter:image" content="https://www.ilcapoluogo.it/photogallery_new/images/2016/04/fiaccolata-gli-scatti-di-spimpolo-2016-60561.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L’appuntamento più importante sarà, come ogni anno, la fiaccolata che partirà, alle 22:30, da via XX settembre."/>
<link rel="canonical" href="//www.ilcapoluogo.it/2018/04/03/laquila-ricorda-nove-anni-dopo-il-terremoto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;Aquila ricorda, nove anni dopo il terremoto - Il Capoluogo" />
<meta property="og:description" content="L’appuntamento più importante sarà, come ogni anno, la fiaccolata che partirà, alle 22:30, da via XX settembre." />
<meta property="og:url" content="https://www.ilcapoluogo.it/2018/04/03/laquila-ricorda-nove-anni-dopo-il-terremoto/" />
<meta property="og:site_name" content="Il Capoluogo" />
<meta property="article:tag" content="fiaccolata 6 aprile" />
<meta property="article:tag" content="terremoto L&#039;Aquila" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2018-04-03T15:28:44+00:00" />
<meta property="article:modified_time" content="2018-04-03T17:11:07+00:00" />
<meta property="og:updated_time" content="2018-04-03T17:11:07+00:00" />
<meta property="og:image" content="https://www.ilcapoluogo.it/wp-content/uploads/2018/04/29683339_2030182823908549_3704791672367651379_n-210x300.jpg" />
<meta property="og:image" content="https://www.ilcapoluogo.it/photogallery_new/images/2018/04/5-aprile-77641.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Il Capoluogo &raquo; L&#8217;Aquila ricorda, nove anni dopo il terremoto Feed dei commenti" href="//www.ilcapoluogo.it/2018/04/03/laquila-ricorda-nove-anni-dopo-il-terremoto/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='//www.ilcapoluogo.it/wp-content/themes/edidesk/style.css?ver=1509027262' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.ilcapoluogo.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.4' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.ilcapoluogo.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.3.15' type='text/css' media='all' />
<script type='text/javascript' src='//www.ilcapoluogo.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='//www.ilcapoluogo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='shortlink' href='//www.ilcapoluogo.it/?p=221466' />

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=82'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-68616041-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Redazione',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="Il Capoluogo RSS Feed" href="//www.ilcapoluogo.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.ilcapoluogo.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src=""http://www.ilcapoluogo.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>   
</head>
<body class="single single-post postid-221466 single-format-standard"> 
 
<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,fiaccolata-6-aprile,terremoto-laquila,CAPO"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,fiaccolata-6-aprile,terremoto-laquila,CAPO"}' data-dimensions="10x10"></div>  
 


	
        <div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,fiaccolata-6-aprile,terremoto-laquila,CAPO"}' data-dimensions="10x10"></div>

	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Marsica" href="//www.ilcapoluogo.it/category/marsica/">Marsica</a></li>
            <li><a title="Attualità" href="//www.ilcapoluogo.it/category/attualita/">Attualità</a></li>
            <li><a title="Cronaca" href="//www.ilcapoluogo.it/category/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.ilcapoluogo.it/category/politica/">Politica</a></li>
            <li><a title="Sport" href="//www.ilcapoluogo.it/category/sport/">Sport</a></li>
            <li><a title="Utili" href="//www.ilcapoluogo.it/category/utili/">Utili</a></li>
                  <li><a title="News24" href="//www.ilcapoluogo.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="L'Aquila" href="/notizie-di-citta/laquila">L'Aquila</a></li>
                            <li><a title="Avezzano" href="/notizie-di-citta/avezzano">Avezzano</a></li>
                            <li><a title="Celano" href="/notizie-di-citta/celano">Celano</a></li>
                            <li><a title="Carsoli" href="/notizie-di-citta/carsoli">Carsoli</a></li>
                            <li><a title="Sulmona" href="/notizie-di-citta/sulmona">Sulmona</a></li>
                            <li><a title="Scanno" href="/notizie-di-citta/scanno">Scanno</a></li>
                            <li><a title="Tagliacozzo" href="/notizie-di-citta/tagliacozzo">Tagliacozzo</a></li>
                            <li><a title="San Demetrio ne' Vestini" href="/notizie-di-citta/san-demetrio-ne-vestini">San Demetrio ne' Vestini</a></li>
                            <li><a title="Pizzoli" href="/notizie-di-citta/pizzoli">Pizzoli</a></li>
                            <li><a title="Montereale" href="/notizie-di-citta/montereale">Montereale</a></li>
                            <li><a title="Tornimparte" href="/notizie-di-citta/tornimparte">Tornimparte</a></li>
                            <li><a title="Navelli" href="/notizie-di-citta/navelli">Navelli</a></li>
            	  
	         <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.ilcapoluogo.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
            <li><a  title="WebTV" href="//www.ilcapoluogo.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.ilcapoluogo.it/foto/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/l-aquila/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Accord Phoenix, accordo sindacale" href="//www.ilcapoluogo.it/2018/04/03/accord-phoenix-accordo-sindacale/">
      <figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2016/07/accord-phoenix-62991.660x368.jpg" alt="accord phoenix"></figure>
      </a>
            <header> <h4 class="argomento">VERTENZA</h4>           <h2><a title="Accord Phoenix, accordo sindacale" href="//www.ilcapoluogo.it/2018/04/03/accord-phoenix-accordo-sindacale/">Accord Phoenix, accordo sindacale</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="L’Aquila: restituzione tasse, summit in Regione" href="//www.ilcapoluogo.it/2018/04/03/laquila-restituzione-tasse-summit-in-regione/">
      <figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/sottoservizi-77478.660x368.jpg" alt="sottoservizi"></figure>
      </a>
            <header> <h4 class="argomento">TERREMOTO E TASSE</h4>           <h2><a title="L’Aquila: restituzione tasse, summit in Regione" href="//www.ilcapoluogo.it/2018/04/03/laquila-restituzione-tasse-summit-in-regione/">L’Aquila: restituzione tasse, summit in Regione</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Grotte di Stiffe, il pienone nel weekend" href="//www.ilcapoluogo.it/2018/04/03/grotte-di-stiffe-fa-il-pienone/">
      <figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/04/stiffe-77658.660x368.jpg" alt="stiffe"></figure>
      </a>
            <header> <h4 class="argomento">TURISMO</h4>           <h2><a title="Grotte di Stiffe, il pienone nel weekend" href="//www.ilcapoluogo.it/2018/04/03/grotte-di-stiffe-fa-il-pienone/">Grotte di Stiffe, il pienone nel weekend</a> <a class="mm-link" title="https://www.ilcapoluogo.it/2018/04/03/grotte-di-stiffe-fa-il-pienone/"  href="//www.ilcapoluogo.it/2018/04/03/grotte-di-stiffe-fa-il-pienone/">foto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="L&#8217;Aquila ricorda, nove anni dopo il terremoto" href="//www.ilcapoluogo.it/2018/04/03/laquila-ricorda-nove-anni-dopo-il-terremoto/">
      <figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2016/04/fiaccolata-gli-scatti-di-spimpolo-2016-60559.660x368.jpg" alt="fiaccolata, gli scatti di spimpolo 2016"></figure>
      </a>
            <header> <h4 class="argomento">6 APRILE</h4>           <h2><a title="L&#8217;Aquila ricorda, nove anni dopo il terremoto" href="//www.ilcapoluogo.it/2018/04/03/laquila-ricorda-nove-anni-dopo-il-terremoto/">L&#8217;Aquila ricorda, nove anni dopo il terremoto</a> <a class="mm-link" title="https://www.ilcapoluogo.it/2018/04/03/laquila-ricorda-nove-anni-dopo-il-terremoto/"  href="//www.ilcapoluogo.it/2018/04/03/laquila-ricorda-nove-anni-dopo-il-terremoto/">foto</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,fiaccolata-6-aprile,terremoto-laquila,CAPO"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Arischia, a fuoco un garage per un&#8217;esplosione" href="//www.ilcapoluogo.it/video/arischia-a-fuoco-un-garage-per-unesplosione/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/arischia-incendio-garage-77450.316x176.jpg" alt="arischia incendio garage">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Arischia, a fuoco un garage per un&#8217;esplosione" href="//www.ilcapoluogo.it/video/arischia-a-fuoco-un-garage-per-unesplosione/">
          Arischia, a fuoco un garage per un&#8217;esplosione          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="6 aprile, i 500 ritratti di Federico Luzi" href="//www.ilcapoluogo.it/2018/04/03/6-aprile-i-500-ritratti-di-federico-luzi/">
      <figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/04/mostra-luzi-77656.660x368.jpg" alt="mostra luzi"></figure>
      </a>
            <header> <h4 class="argomento">6 APRILE</h4>           <h2><a title="6 aprile, i 500 ritratti di Federico Luzi" href="//www.ilcapoluogo.it/2018/04/03/6-aprile-i-500-ritratti-di-federico-luzi/">6 aprile, i 500 ritratti di Federico Luzi</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="L’Aquila Film Festival, tutti gli appuntamenti" href="//www.ilcapoluogo.it/2018/04/03/laquila-film-festival-tutti-gli-appuntamenti/">
      <figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/04/carolina-crescentini-77654.660x368.jpg" alt="carolina crescentini"></figure>
      </a>
            <header> <h4 class="argomento">TUTTI GLI APPUNTAMENTI</h4>           <h2><a title="L’Aquila Film Festival, tutti gli appuntamenti" href="//www.ilcapoluogo.it/2018/04/03/laquila-film-festival-tutti-gli-appuntamenti/">L’Aquila Film Festival, tutti gli appuntamenti</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Medicina legale, la nuova sede è a Coppito" href="//www.ilcapoluogo.it/2018/04/03/medicina-legale-la-nuova-sede-e-a-coppito/">
      <figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/ospedale-77619.660x368.jpg" alt="OSPEDALE"></figure>
      </a>
            <header> <h4 class="argomento">UTILI</h4>           <h2><a title="Medicina legale, la nuova sede è a Coppito" href="//www.ilcapoluogo.it/2018/04/03/medicina-legale-la-nuova-sede-e-a-coppito/">Medicina legale, la nuova sede è a Coppito</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Anniversario del 6 aprile, tutte le iniziative" href="//www.ilcapoluogo.it/2018/04/03/anniversario-del-6-aprile-tutte-le-iniziative/">
      <figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2016/04/fiaccolata-gli-scatti-di-spimpolo-2016-60538.660x368.jpg" alt="fiaccolata, gli scatti di spimpolo 2016"></figure>
      </a>
            <header> <h4 class="argomento">CELEBRAZIONI COMMEMORATIVE 6 APRILE</h4>           <h2><a title="Anniversario del 6 aprile, tutte le iniziative" href="//www.ilcapoluogo.it/2018/04/03/anniversario-del-6-aprile-tutte-le-iniziative/">Anniversario del 6 aprile, tutte le iniziative</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-06" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,fiaccolata-6-aprile,terremoto-laquila,CAPO"}' data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="Quagliariello, è stato un voto di transizione" href="//www.ilcapoluogo.it/video/quagliariello-e-stato-un-voto-di-transizione/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/gaetano-quagliariello-77359.316x176.jpg" alt="gaetano quagliariello">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Quagliariello, è stato un voto di transizione" href="//www.ilcapoluogo.it/video/quagliariello-e-stato-un-voto-di-transizione/">
          Quagliariello, è stato un voto di transizione          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Avezzano" href="/notizie-di-citta/avezzano">Avezzano</a></li>
                        <li><a title="Carsoli" href="/notizie-di-citta/carsoli">Carsoli</a></li>
                        <li><a title="Celano" href="/notizie-di-citta/celano">Celano</a></li>
                        <li><a title="L'Aquila" href="/notizie-di-citta/laquila">L'Aquila</a></li>
                        <li><a title="Montereale" href="/notizie-di-citta/montereale">Montereale</a></li>
                        <li><a title="Navelli" href="/notizie-di-citta/navelli">Navelli</a></li>
                        <li><a title="Pizzoli" href="/notizie-di-citta/pizzoli">Pizzoli</a></li>
                        <li><a title="San Demetrio ne' Vestini" href="/notizie-di-citta/san-demetrio-ne-vestini">San Demetrio ne' Vestini</a></li>
                        <li><a title="Scanno" href="/notizie-di-citta/scanno">Scanno</a></li>
                        <li><a title="Sulmona" href="/notizie-di-citta/sulmona">Sulmona</a></li>
                        <li><a title="Tagliacozzo" href="/notizie-di-citta/tagliacozzo">Tagliacozzo</a></li>
                        <li><a title="Tornimparte" href="/notizie-di-citta/tornimparte">Tornimparte</a></li>
                         <li><a title="Tutti i comuni" href="//www.ilcapoluogo.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.ilcapoluogo.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.ilcapoluogo.it/foto/">Photogallery</a></li>                          </ul>
          </div>
        </li>
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Aquila">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/abruzzo">Abruzzo</option>
                                    <option value="notizie-di-citta/acciano">Acciano</option>
                                    <option value="notizie-di-citta/aielli">Aielli</option>
                                    <option value="notizie-di-citta/alfedena">Alfedena</option>
                                    <option value="notizie-di-citta/amatrice">Amatrice</option>
                                    <option value="notizie-di-citta/anversa-degli-abruzzi">Anversa degli Abruzzi</option>
                                    <option value="notizie-di-citta/ateleta">Ateleta</option>
                                    <option value="notizie-di-citta/avezzano">Avezzano</option>
                                    <option value="notizie-di-citta/balsorano">Balsorano</option>
                                    <option value="notizie-di-citta/barete">Barete</option>
                                    <option value="notizie-di-citta/barisciano">Barisciano</option>
                                    <option value="notizie-di-citta/barrea">Barrea</option>
                                    <option value="notizie-di-citta/bazzano">Bazzano</option>
                                    <option value="notizie-di-citta/bisegna">Bisegna</option>
                                    <option value="notizie-di-citta/borgorose">Borgorose</option>
                                    <option value="notizie-di-citta/bugnara">Bugnara</option>
                                    <option value="notizie-di-citta/bussi-sul-tirino">Bussi sul Tirino</option>
                                    <option value="notizie-di-citta/cagnano-amiterno">Cagnano Amiterno</option>
                                    <option value="notizie-di-citta/calascio">Calascio</option>
                                    <option value="notizie-di-citta/campo-di-giove">Campo di Giove</option>
                                    <option value="notizie-di-citta/campotosto">Campotosto</option>
                                    <option value="notizie-di-citta/canistro">Canistro</option>
                                    <option value="notizie-di-citta/cansano">Cansano</option>
                                    <option value="notizie-di-citta/capestrano">Capestrano</option>
                                    <option value="notizie-di-citta/capistrello">Capistrello</option>
                                    <option value="notizie-di-citta/capitignano">Capitignano</option>
                                    <option value="notizie-di-citta/caporciano">Caporciano</option>
                                    <option value="notizie-di-citta/cappadocia">Cappadocia</option>
                                    <option value="notizie-di-citta/carapelle-calvisio">Carapelle Calvisio</option>
                                    <option value="notizie-di-citta/carsoli">Carsoli</option>
                                    <option value="notizie-di-citta/castel-del-monte">Castel del Monte</option>
                                    <option value="notizie-di-citta/castel-di-ieri">Castel di Ieri</option>
                                    <option value="notizie-di-citta/castel-di-sangro">Castel di Sangro</option>
                                    <option value="notizie-di-citta/castellafiume">Castellafiume</option>
                                    <option value="notizie-di-citta/castelvecchio-calvisio">Castelvecchio Calvisio</option>
                                    <option value="notizie-di-citta/castelvecchio-subequo">Castelvecchio Subequo</option>
                                    <option value="notizie-di-citta/celano">Celano</option>
                                    <option value="notizie-di-citta/cerchio">Cerchio</option>
                                    <option value="notizie-di-citta/chieti">Chieti</option>
                                    <option value="notizie-di-citta/civita-dantino">Civita d'Antino</option>
                                    <option value="notizie-di-citta/civitella-alfedena">Civitella Alfedena</option>
                                    <option value="notizie-di-citta/civitella-roveto">Civitella Roveto</option>
                                    <option value="notizie-di-citta/cocullo">Cocullo</option>
                                    <option value="notizie-di-citta/collarmele">Collarmele</option>
                                    <option value="notizie-di-citta/collelongo">Collelongo</option>
                                    <option value="notizie-di-citta/collepietro">Collepietro</option>
                                    <option value="notizie-di-citta/corfinio">Corfinio</option>
                                    <option value="notizie-di-citta/fagnano-alto">Fagnano Alto</option>
                                    <option value="notizie-di-citta/fontecchio">Fontecchio</option>
                                    <option value="notizie-di-citta/fossa">Fossa</option>
                                    <option value="notizie-di-citta/francavilla">Francavilla</option>
                                    <option value="notizie-di-citta/gagliano-aterno">Gagliano Aterno</option>
                                    <option value="notizie-di-citta/gioia-dei-marsi">Gioia dei Marsi</option>
                                    <option value="notizie-di-citta/goriano-sicoli">Goriano Sicoli</option>
                                    <option value="notizie-di-citta/introdacqua">Introdacqua</option>
                                    <option value="notizie-di-citta/laquila">L'Aquila</option>
                                    <option value="notizie-di-citta/lecce-nei-marsi">Lecce nei Marsi</option>
                                    <option value="notizie-di-citta/leonessa">Leonessa</option>
                                    <option value="notizie-di-citta/leonessa-leonessa">Leonessa</option>
                                    <option value="notizie-di-citta/luco-dei-marsi">Luco dei Marsi</option>
                                    <option value="notizie-di-citta/lucoli">Lucoli</option>
                                    <option value="notizie-di-citta/magliano-de-marsi">Magliano dè Marsi</option>
                                    <option value="notizie-di-citta/massa-dalbe">Massa d'Albe</option>
                                    <option value="notizie-di-citta/molina-aterno">Molina Aterno</option>
                                    <option value="notizie-di-citta/montereale">Montereale</option>
                                    <option value="notizie-di-citta/morino">Morino</option>
                                    <option value="notizie-di-citta/navelli">Navelli</option>
                                    <option value="notizie-di-citta/norcia">norcia</option>
                                    <option value="notizie-di-citta/ocre">Ocre</option>
                                    <option value="notizie-di-citta/ofena">Ofena</option>
                                    <option value="notizie-di-citta/onna">onna</option>
                                    <option value="notizie-di-citta/opi">Opi</option>
                                    <option value="notizie-di-citta/oricola">Oricola</option>
                                    <option value="notizie-di-citta/ortona-dei-marsi">Ortona dei Marsi</option>
                                    <option value="notizie-di-citta/ortucchio">Ortucchio</option>
                                    <option value="notizie-di-citta/ovindoli">Ovindoli</option>
                                    <option value="notizie-di-citta/pacentro">Pacentro</option>
                                    <option value="notizie-di-citta/paganica">Paganica</option>
                                    <option value="notizie-di-citta/pereto">Pereto</option>
                                    <option value="notizie-di-citta/pescara">Pescara</option>
                                    <option value="notizie-di-citta/pescasseroli">Pescasseroli</option>
                                    <option value="notizie-di-citta/pescina">Pescina</option>
                                    <option value="notizie-di-citta/pescocostanzo">Pescocostanzo</option>
                                    <option value="notizie-di-citta/pettorano-sul-gizio">Pettorano sul Gizio</option>
                                    <option value="notizie-di-citta/pizzoli">Pizzoli</option>
                                    <option value="notizie-di-citta/poggio-picenze">Poggio Picenze</option>
                                    <option value="notizie-di-citta/prata-dansidonia">Prata d'Ansidonia</option>
                                    <option value="notizie-di-citta/pratola-peligna">Pratola Peligna</option>
                                    <option value="notizie-di-citta/prezza">Prezza</option>
                                    <option value="notizie-di-citta/raiano">Raiano</option>
                                    <option value="notizie-di-citta/rieti">Rieti</option>
                                    <option value="notizie-di-citta/rivisondoli">Rivisondoli</option>
                                    <option value="notizie-di-citta/rocca-di-botte">Rocca di Botte</option>
                                    <option value="notizie-di-citta/rocca-di-cambio">Rocca di Cambio</option>
                                    <option value="notizie-di-citta/rocca-di-mezzo">Rocca di Mezzo</option>
                                    <option value="notizie-di-citta/rocca-pia">Rocca Pia</option>
                                    <option value="notizie-di-citta/roccacasale">Roccacasale</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/san-benedetto-dei-marsi">San Benedetto dei Marsi</option>
                                    <option value="notizie-di-citta/san-benedetto-in-perillis">San Benedetto in Perillis</option>
                                    <option value="notizie-di-citta/san-demetrio">San Demetrio</option>
                                    <option value="notizie-di-citta/san-demetrio-ne-vestini">San Demetrio ne' Vestini</option>
                                    <option value="notizie-di-citta/san-gabriele">San Gabriele</option>
                                    <option value="notizie-di-citta/san-gabriele-abruzzo">San Gabriele</option>
                                    <option value="notizie-di-citta/san-pio-delle-camere">San Pio delle Camere</option>
                                    <option value="notizie-di-citta/san-vincenzo-valle-roveto">San Vincenzo Valle Roveto</option>
                                    <option value="notizie-di-citta/santeusanio-forconese">Sant'Eusanio Forconese</option>
                                    <option value="notizie-di-citta/sante-marie">Sante Marie</option>
                                    <option value="notizie-di-citta/santo-stefano-di-sessanio">Santo Stefano di Sessanio</option>
                                    <option value="notizie-di-citta/sassa">Sassa</option>
                                    <option value="notizie-di-citta/scanno">Scanno</option>
                                    <option value="notizie-di-citta/scontrone">Scontrone</option>
                                    <option value="notizie-di-citta/scoppito">Scoppito</option>
                                    <option value="notizie-di-citta/scurcola">Scurcola</option>
                                    <option value="notizie-di-citta/scurcola-marsicana">Scurcola Marsicana</option>
                                    <option value="notizie-di-citta/secinaro">Secinaro</option>
                                    <option value="notizie-di-citta/stiffe">Stiffe</option>
                                    <option value="notizie-di-citta/sulmona">Sulmona</option>
                                    <option value="notizie-di-citta/tagliacozzo">Tagliacozzo</option>
                                    <option value="notizie-di-citta/teramo">Teramo</option>
                                    <option value="notizie-di-citta/tione-degli-abruzzi">Tione degli Abruzzi</option>
                                    <option value="notizie-di-citta/tornimparte">Tornimparte</option>
                                    <option value="notizie-di-citta/trasacco">Trasacco</option>
                                    <option value="notizie-di-citta/villa-santangelo">Villa Sant'Angelo</option>
                                    <option value="notizie-di-citta/villa-santa-lucia">Villa Santa Lucia</option>
                                    <option value="notizie-di-citta/villalago">Villalago</option>
                                    <option value="notizie-di-citta/villavallelonga">Villavallelonga</option>
                                    <option value="notizie-di-citta/villetta-barrea">Villetta Barrea</option>
                                    <option value="notizie-di-citta/vittorito">Vittorito</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>
      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.ilcapoluogo.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>


                  <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                                <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/ilcapoluogo/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ilcapoluogo"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                
                            <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.ilcapoluogo.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.ilcapoluogo.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.ilcapoluogo.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.ilcapoluogo.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.ilcapoluogo.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ilcapoluogo.it&amp;_wpnonce=4e2fcd39a7" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.ilcapoluogo.it-->                  <div class="new-fb-1-1-1">
                      <a style="color: white" onClick="window.open(prot+'://www.ilcapoluogo.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.ilcapoluogo.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->
        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.ilcapoluogo.it/2018/04/03/laquila-ricorda-nove-anni-dopo-il-terremoto/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a IlCapoluogo.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di IlCapoluogo.it</p>
        </div>
        <a title="Registrati" href="//www.ilcapoluogo.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">
<script type='text/javascript'><!--// <![CDATA[
OA_show(327);
// ]]> --></script>

  <div class="row header-top">


         <div class="manchette sx-manchette">
        <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,fiaccolata-6-aprile,terremoto-laquila,CAPO"}' data-dimensions="325x90"></div>
    </div>
            <a title="Torna in Homepage" href="/"><img alt="IlCapoluogo.it - L'aquila News: notizie in tempo reale di Cronaca, Politica, Stefania Pezzopane, Massimo Cialente, Pierpaolo Pietrucci,Collemaggio" src="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/logo.png" ></a>
	        <div class="manchette dx-manchette">
       <div class="adunit" id="325x90-02" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,fiaccolata-6-aprile,terremoto-laquila,CAPO"}' data-dimensions="325x90"></div>
    </div>
        </div>
 </header>
 


<section id="wrap-content"> 

<div id="from-header">
<div style="margin: 0 0 10px  0" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,fiaccolata-6-aprile,terremoto-laquila,CAPO"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  </div>
<div class="row wrap-single-content">
  <div class="single-content">
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               
      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">6 APRILE</h3>
		        <div class="share">
          <div class="share-now">
  <div class="shareme" data-url="https://www.ilcapoluogo.it/2018/04/03/laquila-ricorda-nove-anni-dopo-il-terremoto/" data-text="L&#8217;Aquila ricorda, nove anni dopo il terremoto"></div>
</div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">L&#8217;Aquila ricorda, nove anni dopo il terremoto <a class="mm-link" title="https://www.ilcapoluogo.it/2018/04/03/laquila-ricorda-nove-anni-dopo-il-terremoto/"  href="//www.ilcapoluogo.it/2018/04/03/laquila-ricorda-nove-anni-dopo-il-terremoto/#post-photogallery">foto</a> </h1>
      <p class="occhiello" itemprop="description">Tutte le iniziative in ricordo delle 309 vittime del terremoto del 6 aprile 2009</p>
      <div class="row article-author">
        <div class="author"> 
        
                di <a rel="author" href="//www.ilcapoluogo.it/author/redazione/">Redazione</a> 
                
         -  03 aprile 2018 - 15:28</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                    <li><a title="Stampa questa pagina" onclick="window.print();return false" href="#"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="//www.ilcapoluogo.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/fiaccolata-6-aprile/" rel="tag">fiaccolata 6 aprile</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/terremoto-laquila/" rel="tag">terremoto L'Aquila</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="//www.ilcapoluogo.it/notizie-di-citta/abruzzo/" rel="tag">Abruzzo</a></li><li><i class="fa fa-map-marker"></i><a href="//www.ilcapoluogo.it/notizie-di-citta/laquila/" rel="tag">L'Aquila</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,fiaccolata-6-aprile,terremoto-laquila,CAPO"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2016/04/fiaccolata-gli-scatti-di-spimpolo-2016-60561.660x368.jpg" alt="fiaccolata, gli scatti di spimpolo 2016">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ilcapoluogo.it/2018/04/03/laquila-ricorda-nove-anni-dopo-il-terremoto/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ilcapoluogo.it/2018/04/03/laquila-ricorda-nove-anni-dopo-il-terremoto/" data-shortlink="https://www.ilcapoluogo.it/2018/04/03/laquila-ricorda-nove-anni-dopo-il-terremoto/" data-title="L&#8217;Aquila ricorda, nove anni dopo il terremoto" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.ilcapoluogo.it/2018/04/03/laquila-ricorda-nove-anni-dopo-il-terremoto/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ilcapoluogo.it/2018/04/03/laquila-ricorda-nove-anni-dopo-il-terremoto/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ilcapoluogo.it/2018/04/03/laquila-ricorda-nove-anni-dopo-il-terremoto/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=L&#8217;Aquila ricorda, nove anni dopo il terremoto&amp;body=Clicca qui per leggerlo: https://www.ilcapoluogo.it/2018/04/03/laquila-ricorda-nove-anni-dopo-il-terremoto/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <h1 style="font-size: 28px;">L’anniversario. Nove anni dopo il terremoto, L’Aquila ricorda e prega.</h1>
<p>In occasione del <strong>nono anniversario del sisma del 6 aprile</strong>, l’<strong>Assessorato alla Cultura e al Turismo del Comune dell’Aquila</strong>, in collaborazione con le<strong> Associazioni</strong><span class="text_exposed_show"><strong> dei Parenti delle Vittime,</strong> intende commemorare il ricordo delle 309 vittime, con l’annuale Fiaccolata che si svolge la notte del <em>5 aprile.</em> La partenza è prevista alle 22.30 – con raduno alle ore 22.00 – da via XX settembre, nei pressi della sede del Tribunale dell’Aquila.<br />
<strong>Il corteo attraverserà via XX settembre, con una sosta presso la ex Casa dello Studente, per raggiungere la Villa Comunale, dove a mezzanotte quest’anno si terrà la lettura dei nomi delle 309 vittime del sisma. A seguire inizieranno le commemorazioni religiose e la veglia fino alle 3.32.</strong></span></p>                    
<blockquote><p><span style="color: #008000;"><em>Noi siamo la memoria che abbiamo e la responsabilità che ci assumiamo. Senza memoria non esistiamo e senza responsabilità forse non meritiamo di esistere</em>.</span></p>                        
                    </blockquote>
<p>Saranno queste parole dello scrittore portoghese <strong>Jose Saramago</strong> ad accompagnare gli eventi commemorativi in programma all’Aquila per il nono anniversario del terremoto del 6 aprile 2009.</p>                    
<h2>L’appuntamento più importante sarà, come ogni anno, la <strong>fiaccolata</strong> che partirà, alle 22:30, da via XX settembre.</h2>
<p>Quest’anno l’arrivo è stato fissato alla <strong>Villa Comunale:</strong> la lettura dei nomi delle 309 vittime sarà preceduta da una serie di interventi sul tema del ricordo, terminati i quali è prevista la deposizione di una corona di fiori a<strong> piazzale Paoli, futura sede del Piazzale della Memoria.</strong> A quel punto la fiaccolata sarà pronta per spostarsi a piazza Duomo per i 309 rintocchi.</p>                    
<p><a href="//www.ilcapoluogo.it/wp-content/uploads/2018/04/29683339_2030182823908549_3704791672367651379_n.jpg"><img class="aligncenter size-medium wp-image-221480" src="//www.ilcapoluogo.it/wp-content/uploads/2018/04/29683339_2030182823908549_3704791672367651379_n-210x300.jpg" alt="29683339_2030182823908549_3704791672367651379_n" width="210" height="300" /></a></p>                    
<h2><a style="color: #008000;" href="//www.ilcapoluogo.it/2018/04/03/a-nove-anni-dal-sisma-noi-non-dimentichiamo/">A nove anni dal sisma, ‘Noi non dimentichiamo’</a></h2>
<p>«Fare memoria, i familiari delle vittime si riuniscono a L’Aquila per non dimenticare.</p>                    
<p>Ancora una volta, da diversi anni ormai, i familiari di vittime di stragi di vario genere, si incontreranno a L’Aquila, in occasione dell’anniversario del sisma del 6 aprile 2009, per unire le loro battaglie personali e fare fronte comune, pensare al futuro di chi è vivo e non solo ricordare chi è morto.</p>                    
<p>È un’altra Italia, invisibile agli occhi e spesso alle cronache.</p>                    
<h2>L’appuntamento è per il 5 aprire all’Auditorium del Parco,a partire dalle ore 15.30. L’iniziativa si svolgerà attraverso vari incontri fino all’arrivo della fiaccolata commemorativa alle 23:30 presso la Villa Comunale.</h2>
<div class="photo-inside-post"><a class="pirobox_gall" href="//www.ilcapoluogo.it/photogallery_new/images/2018/04/5-aprile-77641.jpg"><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/04/5-aprile-77641.jpg" alt="5 aprile" /></a></div>
<p><strong>Ci sarà , tra Caserta e Napoli, colma di veleni e di lutti, ci sarà San Giuliano di Puglia, con il peso dei 27 bambini e la maestra sepolti sotto le macerie della scuola elementare.</strong></p>                    
<div id="viralize-wide-wrapper-djgf93hvvb" class="vr-djgf93hvvb-native vr-djgf93hvvb-wide-wrapper">
<div id="viralize-native-wrapper-djgf93hvvb" class="vr-djgf93hvvb-native vr-djgf93hvvb-native-wrapper">
<div id="viralize-native-djgf93hvvb" class="vr-djgf93hvvb-native vr-djgf93hvvb-native-element">E ancora <strong>Taranto e l’Ilva con l’associazione Genitori tarantini, Amatrice, Rigopiano, il Patto per l’Abruzzo resiliente, il Comitato Scuole sicure e Longarone,</strong> con il suo giovane sindaco che ha cura della memoria e non dimentica la strage del Vajont.</div>
</div>
</div>
<div id="PCT_intxt">Terremoti, alluvioni, frane, morti sul lavoro, inquinamento. Siamo un paese che conosce le sue tragedie, le “sa” da prima, le provoca, non le evita, le aspetta. Siamo molto bravi a commuoverci quando i vigili del fuoco scavano tra corpi e macerie, ma non riusciamo a fare memoria delle ragioni dei disastri: scrivere leggi che li evitino, punire in modo esemplare chi non rispetta le norme e specula sulla vita degli innocenti, magari per soldi, chi costruisce dove non deve e manda al lavoro dove non si può, chi uccide coi gas e coi veleni, facendo strage persino dei bambini. Siamo bravi a commuoverci.</div>
<div id="PCT_intxt"> Molto meno a ‘fare memoria’, imparare da ciò che è accaduto e costruirci sopra, per il bene comune.</div>
<h2 id="PCT_intxt"></h2>
<h2><a style="color: #008000;" href="//www.ilcapoluogo.it/wp-content/uploads/2018/04/6-APRILE-NOVE-ANNI-DOPO.pdf">6 APRILE- NOVE ANNI DOPO</a></h2>
<p><em><strong>Le commemorazioni religiose</strong></em></p>                    
<p><strong>GIOVEDI’ 5 APRILE</strong></p>                    
<ul>
<li>Basilica di San Giuseppe Artigiano (Via Sassa) ore 24:00, Concelebrazione Eucaristica – in suffragio delle Vittime del Sisma – presieduta da Sua Ecc.za Rev.ma<strong> mons. Giuseppe Petrocchi,</strong> Arcivescovo Metropolita di L’Aquila, con lettura dei nomi durante la preghiera eucaristica. Liturgia animata dal Coro Basilica di Collemaggio.</li>
</ul>
<p><strong>VENERDI’ 6 APRILE</strong></p>                    
<ul>
<li>Cappella Mater Consolationis (Anime Sante P. Duomo), ore 1:45/3:25, Veglia di preghiera ‘Aspettando le 3:32’ animata dalla Congregazione Salus Populi Aquilani;</li>
<li>Piazza Duomo, ore 3:32: ascolto dei 309 tocchi della campana della Chiesa di Santa Maria del Suffragio in L’Aquila in ricordo delle vittime del sisma del 2009;</li>
<li>Ore 7:30, Collegamento in diretta radiofonica nazionale con RADIO MARIA dalla Chiesa-Tenda Sant’Antonio in Pile (Piazzale Sant’Antonio). Santo Rosario Meditato animato dal Gruppo di Preghiera Mariano. Santa Messa in suffragio delle vittime del sisma. Liturgia animata dalla Corale Sant’Antonio;</li>
<li>Cappella Mater Consolationis (Anime Sante P. Duomo), ore 9:30, Santa Messa in suffragio delle Vittime del Sisma; ore 10:30, Santa Messa in suffragio delle Vittime del Sisma, presieduta da Sua Ecc.za Rev.ma <strong>mons. Giuseppe Molinari</strong>, Arcivescovo Emerito di L’Aquila; ore 12:00, Santa Messa in suffragio delle Vittime del Sisma;</li>
<li>Basilica di San Giuseppe Artigiano, ore 17:30: Santa Messa in suffragio delle vittime del sisma;</li>
<li>Cimitero cittadino, ore 17:00: Santa Messa in suffragio delle Vittime del Sisma presso la Chiesa-Tenda Santa Maria del Soccorso (Cimitero Monumentale)</li>
<li>Basilica di San Giuseppe, ore 18:30: Santa Messa in suffragio degli Universitari deceduti la notte del 6 aprile. Liturgia animata dalla Parrocchia Universitaria.</li>
</ul>
</p>                              
                
           
        </div>
        
        
                  
          
      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/fiaccolata-6-aprile/" rel="tag">fiaccolata 6 aprile</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/terremoto-laquila/" rel="tag">terremoto L'Aquila</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="//www.ilcapoluogo.it/notizie-di-citta/abruzzo/" rel="tag">Abruzzo</a></li><li><i class="fa fa-map-marker"></i><a href="//www.ilcapoluogo.it/notizie-di-citta/laquila/" rel="tag">L'Aquila</a></li>
        </ul>
      </div>
      
            <div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,fiaccolata-6-aprile,terremoto-laquila,CAPO"}' class="adunit" id="420x100-02" data-dimensions="420x100"></div>  </div>

       
		<span id="scrolling-phototarget"></span><div class="row thumb gallery"><header class="row"><h4>Foto</h4><span class="counting">3 di 4</span></header><div class="jcarousel"><ul><!-- QUIQUI --><li><a class="pirobox_gall" href="//www.ilcapoluogo.it/photogallery_new/images/2016/04/fiaccolata-gli-scatti-di-spimpolo-2016-60561.jpg"><img src="//www.ilcapoluogo.it/photogallery_new/images/2016/04/fiaccolata-gli-scatti-di-spimpolo-2016-60561.150x113.jpg" alt="fiaccolata, gli scatti di spimpolo 2016"></a></li><!-- QUIQUI --><li><a class="pirobox_gall" href="//www.ilcapoluogo.it/photogallery_new/images/2016/04/fiaccolata-gli-scatti-di-spimpolo-2016-60560.jpg"><img src="//www.ilcapoluogo.it/photogallery_new/images/2016/04/fiaccolata-gli-scatti-di-spimpolo-2016-60560.150x113.jpg" alt="fiaccolata, gli scatti di spimpolo 2016"></a></li><!-- QUIQUI --><li><a class="pirobox_gall" href="//www.ilcapoluogo.it/photogallery_new/images/2016/04/fiaccolata-gli-scatti-di-spimpolo-2016-60559.jpg"><img src="//www.ilcapoluogo.it/photogallery_new/images/2016/04/fiaccolata-gli-scatti-di-spimpolo-2016-60559.150x113.jpg" alt="fiaccolata, gli scatti di spimpolo 2016"></a></li><!-- QUIQUI --><li><a class="pirobox_gall" href="//www.ilcapoluogo.it/photogallery_new/images/2017/04/fiaccolata-2017-69253.jpg"><img src="//www.ilcapoluogo.it/photogallery_new/images/2017/04/fiaccolata-2017-69253.150x113.jpg" alt="FIACCOLATA 2017"></a></li></ul></div><a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a></div>        
         
        
                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Abruzzo</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Accord Phoenix, accordo sindacale" href="//www.ilcapoluogo.it/2018/04/03/accord-phoenix-accordo-sindacale/"><figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2016/07/accord-phoenix-62991.150x113.jpg" alt="accord phoenix"></figure></a>
                                        <h4 class="argomento">VERTENZA</h4> 
                    <h2><a title="Accord Phoenix, accordo sindacale" href="//www.ilcapoluogo.it/2018/04/03/accord-phoenix-accordo-sindacale/">Accord Phoenix, accordo sindacale</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="L’Aquila: restituzione tasse, summit in Regione" href="//www.ilcapoluogo.it/2018/04/03/laquila-restituzione-tasse-summit-in-regione/"><figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/sottoservizi-77478.150x113.jpg" alt="sottoservizi"></figure></a>
                                        <h4 class="argomento">TERREMOTO E TASSE</h4> 
                    <h2><a title="L’Aquila: restituzione tasse, summit in Regione" href="//www.ilcapoluogo.it/2018/04/03/laquila-restituzione-tasse-summit-in-regione/">L’Aquila: restituzione tasse, summit in Regione</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Grotte di Stiffe, il pienone nel weekend" href="//www.ilcapoluogo.it/2018/04/03/grotte-di-stiffe-fa-il-pienone/"><figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2014/08/grotte-di-stiffe-destinazione-paradiso-44953.150x113.jpg" alt="Grotte di Stiffe, destinazione paradiso"></figure></a>
                                        <h4 class="argomento">TURISMO</h4> 
                    <h2><a title="Grotte di Stiffe, il pienone nel weekend" href="//www.ilcapoluogo.it/2018/04/03/grotte-di-stiffe-fa-il-pienone/">Grotte di Stiffe, il pienone nel weekend</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="6 aprile, i 500 ritratti di Federico Luzi" href="//www.ilcapoluogo.it/2018/04/03/6-aprile-i-500-ritratti-di-federico-luzi/"><figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/04/mostra-luzi-77656.150x113.jpg" alt="mostra luzi"></figure></a>
                                        <h4 class="argomento">6 APRILE</h4> 
                    <h2><a title="6 aprile, i 500 ritratti di Federico Luzi" href="//www.ilcapoluogo.it/2018/04/03/6-aprile-i-500-ritratti-di-federico-luzi/">6 aprile, i 500 ritratti di Federico Luzi</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
   
 
 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="L’Aquila ricorda, nove anni dopo il terremoto" href="//www.ilcapoluogo.it/2018/04/03/laquila-ricorda-nove-anni-dopo-il-terremoto/"><figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2017/04/fiaccolata-2017-69253.150x113.jpg" alt="FIACCOLATA 2017"></figure></a>
                                        <h4 class="argomento">6 APRILE</h4> 
                    <h2><a title="L’Aquila ricorda, nove anni dopo il terremoto" href="//www.ilcapoluogo.it/2018/04/03/laquila-ricorda-nove-anni-dopo-il-terremoto/">L’Aquila ricorda, nove anni dopo il terremoto</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Anatra zoppa, la palla passa al Tar" href="//www.ilcapoluogo.it/2018/04/03/anatra-zoppa-la-palla-passa-al-tar/"><figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2015/06/amministrative-fi-soddisfatti-per-affermazione-moderati-53408.150x113.jpg" alt="Amministrative, Fi: «Soddisfatti per affermazione moderati»"></figure></a>
                                        <h4 class="argomento">L'AQUILA</h4> 
                    <h2><a title="Anatra zoppa, la palla passa al Tar" href="//www.ilcapoluogo.it/2018/04/03/anatra-zoppa-la-palla-passa-al-tar/">Anatra zoppa, la palla passa al Tar</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Accord Phoenix, accordo sindacale" href="//www.ilcapoluogo.it/2018/04/03/accord-phoenix-accordo-sindacale/"><figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2016/07/accord-phoenix-62991.150x113.jpg" alt="accord phoenix"></figure></a>
                                        <h4 class="argomento">VERTENZA</h4> 
                    <h2><a title="Accord Phoenix, accordo sindacale" href="//www.ilcapoluogo.it/2018/04/03/accord-phoenix-accordo-sindacale/">Accord Phoenix, accordo sindacale</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Madonna D’Appari e dintorni  tra storia e poesia" href="//www.ilcapoluogo.it/2018/04/03/madonna-dappari-e-dintorni-tra-storia-e-poesia/"><figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/04/madonna-d-appari-77643.150x113.jpg" alt="MADONNA D'APPARI"></figure></a>
                                        <h4 class="argomento">LUOGHI DELL'ANIMA</h4> 
                    <h2><a title="Madonna D’Appari e dintorni  tra storia e poesia" href="//www.ilcapoluogo.it/2018/04/03/madonna-dappari-e-dintorni-tra-storia-e-poesia/">Madonna D’Appari e dintorni  tra storia e poesia</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>
      
    </article>
     
    
        <div id="comments" data-width="660" class="fb-comments" data-href="//www.ilcapoluogo.it/2018/04/03/laquila-ricorda-nove-anni-dopo-il-terremoto/" data-numposts="5"></div>
        
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
        <!-- Presscom_Rettangolo_Alto -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show(325);
// ]]> --></script>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Arrostate e pic nic, i posti più belli" href="//www.ilcapoluogo.it/2017/08/01/arrostate-e-pic-nic-i-posti-piu-belli/">
  
    
  <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2017/08/secinaro-72317.316x176.jpg" alt="secinaro">  
 
  <h3>Arrostate e pic nic, i posti più belli</h3>
  </a> </li>
<li> <a   title="Malore in auto, anziano muore a Pizzoli" href="//www.ilcapoluogo.it/2018/03/30/malore-in-auto-anziano-muore-a-pizzoli/">
  
    
  <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/provinciaaq-77630.316x176.jpg" alt="elisoccorso pizzoli">  
 
  <h3>Malore in auto, anziano muore a Pizzoli</h3>
  </a> </li>
<li> <a   title="Scuola, in 54 vincono il ricorso per la II fascia" href="//www.ilcapoluogo.it/2018/03/22/scuola-in-54-vincono-il-ricorso-per-la-ii-fascia/">
  
    
  <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2012/04/sassa-gli-insegnanti-illustrano-il-nuovo-polo-scolastico-200.316x176.jpg" alt="Sassa: gli insegnanti illustrano il nuovo polo scolastico">  
 
  <h3>Scuola, in 54 vincono il ricorso per la II fascia</h3>
  </a> </li>
<li> <a   title="Elezioni, attivo il pagamento scrutatori seggi" href="//www.ilcapoluogo.it/2018/03/10/elezioni-attivo-il-pagamento-scrutatori-seggi/">
  
    
  <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/voto-seggi-spoglio-77137.316x176.jpg" alt="voto seggi spoglio">  
 
  <h3>Elezioni, attivo il pagamento scrutatori seggi</h3>
  </a> </li>
<li> <a   title="Campo Imperatore, si punta al weekend di Pasqua" href="//www.ilcapoluogo.it/2018/03/30/campo-imperatore-si-punta-al-weekend-di-pasqua/">
  
    
  <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2017/01/campo-imperatore-14-gennaio-67118.316x176.jpg" alt="CAMPO IMPERATORE 14 GENNAIO">  
 
  <h3>Campo Imperatore, si punta al weekend di Pasqua</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Perdonanza 2016, corteo ridotto in segno di lutto" href="//www.ilcapoluogo.it/fotogallery/perdonanza-2016-corteo-ridotto-in-segno-di-lutto/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 52</span><img alt="" src="//www.ilcapoluogo.it/photogallery_new/images/2016/08/apertura-della-porta-santa-28-agosto-64341.660x368.jpg" />  
 
  <h3>Perdonanza 2016, corteo ridotto in segno di lutto</h3>
  </a> </li>
<li> <a   title="Paganica in festa" href="//www.ilcapoluogo.it/fotogallery/paganica-in-festa/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 6</span><img alt="" src="//www.ilcapoluogo.it/photogallery_new/images/2016/05/paganica-festa-dell-ascensione-61437.660x368.jpg" />  
 
  <h3>Paganica in festa</h3>
  </a> </li>
<li> <a   title="Selfieinvetta&#8230; e vinci una stagionale ad Ovindoli Monte Magnola" href="//www.ilcapoluogo.it/fotogallery/selfieinvetta-mandaci-il-tuo-selfie-e-vinci-una-stagionale-ad-ovindoli-monte-magnola/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 25</span><img alt="" src="//www.ilcapoluogo.it/photogallery_new/images/2017/12/alessandra-fulvi-75634.660x368.jpg" />  
 
  <h3>Selfieinvetta&#8230; e vinci una stagionale ad Ovindoli Monte Magnola</h3>
  </a> </li>
<li> <a   title="L&#8217;Aquila sotto la neve" href="//www.ilcapoluogo.it/fotogallery/laquila-sotto-la-neve/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 11</span><img alt="" src="//www.ilcapoluogo.it/photogallery_new/images/2018/02/l-aquila-sotto-la-neve-77000.660x368.jpg" />  
 
  <h3>L&#8217;Aquila sotto la neve</h3>
  </a> </li>
<li> <a   title="L&#8217;Aquila ricorda, nove anni dopo il terremoto" href="//www.ilcapoluogo.it/2018/04/03/laquila-ricorda-nove-anni-dopo-il-terremoto/">
  
    
    
 
  <h3>L&#8217;Aquila ricorda, nove anni dopo il terremoto</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Lega Salvini Premier &#8211; La parola al neo eletto Luigi D’Eramo" href="//www.ilcapoluogo.it/video/lega-salvini-premier-la-parola-al-neo-eletto-luigi-deramo/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/lega-noi-con-salvini-77237.316x176.jpg" alt="Lega noi con salvini">  
 
  <h3>Lega Salvini Premier &#8211; La parola al neo eletto Luigi D’Eramo</h3>
  </a> </li>
<li> <a   title="Arischia, a fuoco un garage per un&#8217;esplosione" href="//www.ilcapoluogo.it/video/arischia-a-fuoco-un-garage-per-unesplosione/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/arischia-incendio-garage-77450.316x176.jpg" alt="arischia incendio garage">  
 
  <h3>Arischia, a fuoco un garage per un&#8217;esplosione</h3>
  </a> </li>
<li> <a   title="L&#8217;Aquila, isolatori sismici: ecco cosa accade durante la scossa" href="//www.ilcapoluogo.it/video/laquila-isolatori-sismici-ecco-cosa-accade-durante-la-scossa/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2014/11/isolatori-sismici-non-omologati-a-l-aquila-chi-paga-48159.316x176.jpg" alt="Isolatori sismici non omologati a L'Aquila, chi paga?">  
 
  <h3>L&#8217;Aquila, isolatori sismici: ecco cosa accade durante la scossa</h3>
  </a> </li>
<li> <a   title="Inaugurazione dell&#8217;Agriforno &#8216;La Spiga&#8217;" href="//www.ilcapoluogo.it/video/inaugurazione-dellagriforno-la-spiga/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2017/04/agriforno-69128.316x176.jpg" alt="agriforno">  
 
  <h3>Inaugurazione dell&#8217;Agriforno &#8216;La Spiga&#8217;</h3>
  </a> </li>
<li> <a   title="Massimo Ranieri incanta L&#8217;Aquila" href="//www.ilcapoluogo.it/video/massimo-ranieri-incanta-laquila/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2017/08/concerto-ranieri-72838.316x176.jpg" alt="concerto ranieri">  
 
  <h3>Massimo Ranieri incanta L&#8217;Aquila</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,fiaccolata-6-aprile,terremoto-laquila,CAPO"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,fiaccolata-6-aprile,terremoto-laquila,CAPO"}' data-dimensions="300x250"></div>    </div>
  <div class="sb-widget-box sb-box-01 meteo">
  <header class="row">
    <h3 class="title"><a target="_blank" title="Meteo" href="/meteo/l-aquila/"><span>CAPO</span>meteo</a></h3>
    <h3 class="action"><a target="_blank" title="Previsioni" href="/meteo/l-aquila/">Previsioni</a></h3>
  </header>
  <table>
    <tr>
      <td class="city"><a title="Previsioni Meteo" href="/meteo/l-aquila/">L'Aquila</a></td>
      <td class="icon"></td>
      <td class="temphot"></td>
      <td class="tempcold"></td>
    </tr>
  </table>
  <a title="Previsioni Meteo" target="_blank" href="/meteo/l-aquila/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a> </div>
    <article class="sb-news-box sb-box- right ">
        <a  class="thumb" title="Nuvoloso, lieve aumento delle temperature" href="//www.ilcapoluogo.it/2018/04/03/nuvoloso-lieve-aumento-delle-temperature/">
    <figure> <!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2016/12/meteo-nuvoloso-66452.316x176.jpg" alt="meteo nuvoloso">  </figure>
    </a>
        <header>
      <h3 class="argomento">METEO</h3>
      <h2><a  title="Nuvoloso, lieve aumento delle temperature" href="//www.ilcapoluogo.it/2018/04/03/nuvoloso-lieve-aumento-delle-temperature/">
        Nuvoloso, lieve aumento delle temperature        </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/l-aquila/">previsioni</a>  </h2>
    </header>
    <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.ilcapoluogo.it/2018/04/03/nuvoloso-lieve-aumento-delle-temperature/" data-text="Nuvoloso, lieve aumento delle temperature"></div>
</div>
      <div class="comment-now"><a title="Commenta Nuvoloso, lieve aumento delle temperature" href="//www.ilcapoluogo.it/2018/04/03/nuvoloso-lieve-aumento-delle-temperature/#comment"><i class="fa fa-comment-o"></i> Commenta</a></div>
    </div>
  </article>
    <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"attualita,copertina,laquila,abruzzo,laquila,fiaccolata-6-aprile,terremoto-laquila,CAPO"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(326);
// ]]> --></script>
  </div>
  </aside>
</div>

  
     
       



    <div class="row footer-header">
        <a title="Torna in Homepage" class="logo" href="/"><img alt="IlCapoluogo.it" src="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/logo.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.ilcapoluogo.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/ilcapoluogo/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ilcapoluogo"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.ilcapoluogo.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>          </ul>
</div>


    
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Marsica" href="//www.ilcapoluogo.it/category/marsica/">Marsica</a></li>   
                  <li><a title="Attualità" href="//www.ilcapoluogo.it/category/attualita/">Attualità</a></li>   
                  <li><a title="Cronaca" href="//www.ilcapoluogo.it/category/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="//www.ilcapoluogo.it/category/politica/">Politica</a></li>   
                  <li><a title="Sport" href="//www.ilcapoluogo.it/category/sport/">Sport</a></li>   
                  <li><a title="Utili" href="//www.ilcapoluogo.it/category/utili/">Utili</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="//www.ilcapoluogo.it/category/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Sport" href="//www.ilcapoluogo.it/category/sport/">Sport</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.ilcapoluogo.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="L'Aquila" href="/notizie-di-citta/laquila">L'Aquila</a></li>   
                          <li><a  title="Avezzano" href="/notizie-di-citta/avezzano">Avezzano</a></li>   
                          <li><a  title="Celano" href="/notizie-di-citta/celano">Celano</a></li>   
                          <li><a  title="Carsoli" href="/notizie-di-citta/carsoli">Carsoli</a></li>   
                          <li><a  title="Sulmona" href="/notizie-di-citta/sulmona">Sulmona</a></li>   
                          <li><a  title="Scanno" href="/notizie-di-citta/scanno">Scanno</a></li>   
                          <li><a  title="Tagliacozzo" href="/notizie-di-citta/tagliacozzo">Tagliacozzo</a></li>   
                          <li><a  title="San Demetrio ne' Vestini" href="/notizie-di-citta/san-demetrio-ne-vestini">San Demetrio ne' Vestini</a></li>   
                          <li><a  title="Pizzoli" href="/notizie-di-citta/pizzoli">Pizzoli</a></li>   
                          <li><a  title="Montereale" href="/notizie-di-citta/montereale">Montereale</a></li>   
                          <li><a  title="Tornimparte" href="/notizie-di-citta/tornimparte">Tornimparte</a></li>   
                          <li><a  title="Navelli" href="/notizie-di-citta/navelli">Navelli</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.ilcapoluogo.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li  class="menu-05">
            <h4><a title="WebTV" href="//www.ilcapoluogo.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.ilcapoluogo.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.ilcapoluogo.it/foto/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.ilcapoluogo.it/foto/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong></strong></h4>
      <p> Direttore Responsabile: Roberta Galeotti<br>
        Vice Direttore: Fulgo Graziosi<br>
        IlCapoluogo.it Cooperativa di Giornalisti<br>
        Sede Legale Via delle Cortine, snc<br>
        67021 Picenze di Barisciano (Aq)<br>
        mob. 392/6758413<br>
        e.mail: galeotti.roberta@gmail.com<br>
        e.mail redazione: ilcapoluogo@gmail.com<br>
        Testata giornalistica registrata<br>
        presso il Tribunale di L'Aquila n. 531 del 4 febbraio 2004<br>
        Iscrizione R.O.C. 21370 - P.IVA 01840600660<br>
    </div>
    <ul class="menu">
      <li class="menu-01">
        <h4><a>Link</a></h4>
        <ul class="submenu">
        </ul>
      </li>
      <li class="menu-02">
        <h4><a href="">Partner</a></h4>
        <ul class="submenu submenu-02">
          <li>MacroMedia Comunicazione Srl</li>
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li  class="menu-03">
        <h4><a href="">Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.ilcapoluogo.it/redazione/">Redazione</a></li>
                              <li><a title="Invia notizia" href="//www.ilcapoluogo.it/invia-contributo/">Invia notizia</a></li>
                              <li><a title="Segnala evento" href="//www.ilcapoluogo.it/segnala-evento/">Segnala evento</a></li>
                              <li><a title="Informativa Cookie" href="//www.ilcapoluogo.it/cookie/">Informativa Cookie</a></li>
                  </ul>
      </li>
    </ul>
  </div>
</footer>


<!-- Presscommtech RichMedia -->
 <script type='text/javascript'>
        <!--// <![CDATA[
        OA_show(328);
        // ]]> -->
</script>



<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=ilCapoluogoit&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<div id="share_box_aw">

    <div class="fb-like" data-href="http://www.facebook.com/ilcapoluogo/" data-width="250" data-layout="standard" data-action="like" data-show-faces="true"></div>

<!--    <div class="fb-like"-->
<!--         data-href="https://www.facebook.com/ilcapoluogo/"-->
<!--         data-layout="standard"-->
<!--         data-action="like"-->
<!--         data-show-faces="true">-->
<!--    </div>-->
    <div style="float:right;position:relative;width:10px;"><a href="javascript:;" id="closeFBBox"><b>X</b></a></div>
</div>




<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1666117970377469',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script>
 


<script type='text/javascript' src='//www.ilcapoluogo.it/wp-content/themes/edidesk/js/all-init.js?ver=1509027752'></script>
<script type='text/javascript' src='//www.ilcapoluogo.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.2'></script>
 

 


</body></html>
