<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Addio ad Augusto Pelliccione - Il Capoluogo</title>
<meta name="image_thumb_src" content="https://www.ilcapoluogo.it/photogallery_new/images/2018/03/augusto-pelliccione-77443.660x368.jpg"><meta name="thumb" content="https://www.ilcapoluogo.it/photogallery_new/images/2018/03/augusto-pelliccione-77443.660x368.jpg"><meta property="og:image" content="https://www.ilcapoluogo.it/photogallery_new/images/2018/03/augusto-pelliccione-77443.660x368.jpg"><meta property="og:image:type" content="https://www.ilcapoluogo.it/photogallery_new/images/2018/03/augusto-pelliccione-77443.660x368.jpg"><meta name="twitter:image" content="https://www.ilcapoluogo.it/photogallery_new/images/2018/03/augusto-pelliccione-77443.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lutto nel mondo dell&#039;arte: scompare all&#039;età di 80 anni il pittore aquilano Augusto Pelliccione."/>
<link rel="canonical" href="//www.ilcapoluogo.it/2018/03/20/addio-ad-augusto-pelliccione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Addio ad Augusto Pelliccione - Il Capoluogo" />
<meta property="og:description" content="Lutto nel mondo dell&#039;arte: scompare all&#039;età di 80 anni il pittore aquilano Augusto Pelliccione." />
<meta property="og:url" content="https://www.ilcapoluogo.it/2018/03/20/addio-ad-augusto-pelliccione/" />
<meta property="og:site_name" content="Il Capoluogo" />
<meta property="article:tag" content="arte" />
<meta property="article:tag" content="pittura ," />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2018-03-20T19:30:35+00:00" />
<meta property="article:modified_time" content="2018-03-20T19:35:09+00:00" />
<meta property="og:updated_time" content="2018-03-20T19:35:09+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Il Capoluogo &raquo; Addio ad Augusto Pelliccione Feed dei commenti" href="//www.ilcapoluogo.it/2018/03/20/addio-ad-augusto-pelliccione/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='//www.ilcapoluogo.it/wp-content/themes/edidesk/style.css?ver=1509027262' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.ilcapoluogo.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.4' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.ilcapoluogo.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.3.15' type='text/css' media='all' />
<script type='text/javascript' src='//www.ilcapoluogo.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='//www.ilcapoluogo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='shortlink' href='//www.ilcapoluogo.it/?p=220716' />

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=82'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-68616041-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Redazione',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="Il Capoluogo RSS Feed" href="//www.ilcapoluogo.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.ilcapoluogo.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src=""http://www.ilcapoluogo.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>   
</head>
<body class="single single-post postid-220716 single-format-standard"> 
 
<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"attualita,cronaca,laquila,abruzzo,laquila,arte,pittura,CAPO"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"attualita,cronaca,laquila,abruzzo,laquila,arte,pittura,CAPO"}' data-dimensions="10x10"></div>  
 


	
        <div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"attualita,cronaca,laquila,abruzzo,laquila,arte,pittura,CAPO"}' data-dimensions="10x10"></div>

	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Marsica" href="//www.ilcapoluogo.it/category/marsica/">Marsica</a></li>
            <li><a title="Attualità" href="//www.ilcapoluogo.it/category/attualita/">Attualità</a></li>
            <li><a title="Cronaca" href="//www.ilcapoluogo.it/category/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.ilcapoluogo.it/category/politica/">Politica</a></li>
            <li><a title="Sport" href="//www.ilcapoluogo.it/category/sport/">Sport</a></li>
            <li><a title="Utili" href="//www.ilcapoluogo.it/category/utili/">Utili</a></li>
                  <li><a title="News24" href="//www.ilcapoluogo.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="L'Aquila" href="/notizie-di-citta/laquila">L'Aquila</a></li>
                            <li><a title="Avezzano" href="/notizie-di-citta/avezzano">Avezzano</a></li>
                            <li><a title="Celano" href="/notizie-di-citta/celano">Celano</a></li>
                            <li><a title="Carsoli" href="/notizie-di-citta/carsoli">Carsoli</a></li>
                            <li><a title="Sulmona" href="/notizie-di-citta/sulmona">Sulmona</a></li>
                            <li><a title="Scanno" href="/notizie-di-citta/scanno">Scanno</a></li>
                            <li><a title="Tagliacozzo" href="/notizie-di-citta/tagliacozzo">Tagliacozzo</a></li>
                            <li><a title="San Demetrio ne' Vestini" href="/notizie-di-citta/san-demetrio-ne-vestini">San Demetrio ne' Vestini</a></li>
                            <li><a title="Pizzoli" href="/notizie-di-citta/pizzoli">Pizzoli</a></li>
                            <li><a title="Montereale" href="/notizie-di-citta/montereale">Montereale</a></li>
                            <li><a title="Tornimparte" href="/notizie-di-citta/tornimparte">Tornimparte</a></li>
                            <li><a title="Navelli" href="/notizie-di-citta/navelli">Navelli</a></li>
            	  
	         <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.ilcapoluogo.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
            <li><a  title="WebTV" href="//www.ilcapoluogo.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.ilcapoluogo.it/foto/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/l-aquila/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Addio ad Augusto Pelliccione" href="//www.ilcapoluogo.it/2018/03/20/addio-ad-augusto-pelliccione/">
      <figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/augusto-pelliccione-77443.660x368.jpg" alt="augusto pelliccione"></figure>
      </a>
            <header> <h4 class="argomento">LUTTO</h4>           <h2><a title="Addio ad Augusto Pelliccione" href="//www.ilcapoluogo.it/2018/03/20/addio-ad-augusto-pelliccione/">Addio ad Augusto Pelliccione</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="A Collemaggio Messa delle Palme e Via Crucis" href="//www.ilcapoluogo.it/2018/03/20/a-collemaggio-messa-delle-palme-e-via-crucis/">
      <figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2017/12/collemaggio-esterno-75595.660x368.jpg" alt="Collemaggio esterno"></figure>
      </a>
            <header> <h4 class="argomento">ARCIDIOCESI DELL'AQUILA</h4>           <h2><a title="A Collemaggio Messa delle Palme e Via Crucis" href="//www.ilcapoluogo.it/2018/03/20/a-collemaggio-messa-delle-palme-e-via-crucis/">A Collemaggio Messa delle Palme e Via Crucis</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Frutta e verdura, Biondi vieta la vendita selvaggia" href="//www.ilcapoluogo.it/2018/03/20/frutta-e-verdura-biondi-vieta-la-vendita-selvaggia/">
      <figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2016/09/suk-64836.660x368.jpg" alt="suk"></figure>
      </a>
            <header> <h4 class="argomento">COMUNE DELL'AQUILA</h4>           <h2><a title="Frutta e verdura, Biondi vieta la vendita selvaggia" href="//www.ilcapoluogo.it/2018/03/20/frutta-e-verdura-biondi-vieta-la-vendita-selvaggia/">Frutta e verdura, Biondi vieta la vendita selvaggia</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Arischia, a fuoco un garage per un&#8217;esplosione" href="//www.ilcapoluogo.it/2018/03/20/arischia-a-fuoco-un-garage-per-unesplosione/">
      <figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/incendio-arischia-77437.660x368.jpg" alt="incendio arischia"></figure>
      </a>
            <header> <h4 class="argomento">ULTIM'ORA</h4>           <h2><a title="Arischia, a fuoco un garage per un&#8217;esplosione" href="//www.ilcapoluogo.it/2018/03/20/arischia-a-fuoco-un-garage-per-unesplosione/">Arischia, a fuoco un garage per un&#8217;esplosione</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"attualita,cronaca,laquila,abruzzo,laquila,arte,pittura,CAPO"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Quagliariello, è stato un voto di transizione" href="//www.ilcapoluogo.it/video/quagliariello-e-stato-un-voto-di-transizione/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/gaetano-quagliariello-77359.316x176.jpg" alt="gaetano quagliariello">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Quagliariello, è stato un voto di transizione" href="//www.ilcapoluogo.it/video/quagliariello-e-stato-un-voto-di-transizione/">
          Quagliariello, è stato un voto di transizione          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Il Capoluogo fa centro con Steller" href="//www.ilcapoluogo.it/2018/03/20/il-capoluogo-fa-centro-con-steller/">
      <figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/steller-77435.660x368.jpg" alt="steller"></figure>
      </a>
            <header> <h4 class="argomento">IL GIORNALE DEI LETTORI</h4>           <h2><a title="Il Capoluogo fa centro con Steller" href="//www.ilcapoluogo.it/2018/03/20/il-capoluogo-fa-centro-con-steller/">Il Capoluogo fa centro con Steller</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="A San Bernardino esposta la Croce di Boschetti" href="//www.ilcapoluogo.it/2018/03/20/a-san-bernardino-esposta-la-croce-di-boschetti/">
      <figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/la-croce-di-piero-boschetti-77432.660x368.jpg" alt="la croce di piero boschetti"></figure>
      </a>
            <header> <h4 class="argomento">ARTISTI DELL'AQUILA</h4>           <h2><a title="A San Bernardino esposta la Croce di Boschetti" href="//www.ilcapoluogo.it/2018/03/20/a-san-bernardino-esposta-la-croce-di-boschetti/">A San Bernardino esposta la Croce di Boschetti</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Navelli, uso consapevole dei social per ragazzi" href="//www.ilcapoluogo.it/2018/03/20/navelli-uso-consapevole-dei-social-per-ragazzi/">
      <figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/navelli-cyberbullismo-77430.660x368.jpg" alt="navelli cyberbullismo"></figure>
      </a>
            <header> <h4 class="argomento">BULLISMO E CYBERBULLISMO</h4>           <h2><a title="Navelli, uso consapevole dei social per ragazzi" href="//www.ilcapoluogo.it/2018/03/20/navelli-uso-consapevole-dei-social-per-ragazzi/">Navelli, uso consapevole dei social per ragazzi</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Allevava abusivamente cinghiali, denunciato" href="//www.ilcapoluogo.it/2018/03/20/allevava-abusivamente-cinghiali-denunciato/">
      <figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/cinghiale-77427.660x368.jpg" alt="cinghiale"></figure>
      </a>
            <header> <h4 class="argomento">CRONACA</h4>           <h2><a title="Allevava abusivamente cinghiali, denunciato" href="//www.ilcapoluogo.it/2018/03/20/allevava-abusivamente-cinghiali-denunciato/">Allevava abusivamente cinghiali, denunciato</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-06" data-targeting='{"sezione":"attualita,cronaca,laquila,abruzzo,laquila,arte,pittura,CAPO"}' data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="Blundo, il M5S di L&#8217;Aquila non si è suicidato" href="//www.ilcapoluogo.it/video/blundo-il-m5s-di-laquila-non-si-e-suicidato/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/enza-blundo-77358.316x176.jpg" alt="enza blundo">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Blundo, il M5S di L&#8217;Aquila non si è suicidato" href="//www.ilcapoluogo.it/video/blundo-il-m5s-di-laquila-non-si-e-suicidato/">
          Blundo, il M5S di L&#8217;Aquila non si è suicidato          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Avezzano" href="/notizie-di-citta/avezzano">Avezzano</a></li>
                        <li><a title="Carsoli" href="/notizie-di-citta/carsoli">Carsoli</a></li>
                        <li><a title="Celano" href="/notizie-di-citta/celano">Celano</a></li>
                        <li><a title="L'Aquila" href="/notizie-di-citta/laquila">L'Aquila</a></li>
                        <li><a title="Montereale" href="/notizie-di-citta/montereale">Montereale</a></li>
                        <li><a title="Navelli" href="/notizie-di-citta/navelli">Navelli</a></li>
                        <li><a title="Pizzoli" href="/notizie-di-citta/pizzoli">Pizzoli</a></li>
                        <li><a title="San Demetrio ne' Vestini" href="/notizie-di-citta/san-demetrio-ne-vestini">San Demetrio ne' Vestini</a></li>
                        <li><a title="Scanno" href="/notizie-di-citta/scanno">Scanno</a></li>
                        <li><a title="Sulmona" href="/notizie-di-citta/sulmona">Sulmona</a></li>
                        <li><a title="Tagliacozzo" href="/notizie-di-citta/tagliacozzo">Tagliacozzo</a></li>
                        <li><a title="Tornimparte" href="/notizie-di-citta/tornimparte">Tornimparte</a></li>
                         <li><a title="Tutti i comuni" href="//www.ilcapoluogo.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.ilcapoluogo.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.ilcapoluogo.it/foto/">Photogallery</a></li>                          </ul>
          </div>
        </li>
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Aquila">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/abruzzo">Abruzzo</option>
                                    <option value="notizie-di-citta/acciano">Acciano</option>
                                    <option value="notizie-di-citta/aielli">Aielli</option>
                                    <option value="notizie-di-citta/alfedena">Alfedena</option>
                                    <option value="notizie-di-citta/amatrice">Amatrice</option>
                                    <option value="notizie-di-citta/anversa-degli-abruzzi">Anversa degli Abruzzi</option>
                                    <option value="notizie-di-citta/ateleta">Ateleta</option>
                                    <option value="notizie-di-citta/avezzano">Avezzano</option>
                                    <option value="notizie-di-citta/balsorano">Balsorano</option>
                                    <option value="notizie-di-citta/barete">Barete</option>
                                    <option value="notizie-di-citta/barisciano">Barisciano</option>
                                    <option value="notizie-di-citta/barrea">Barrea</option>
                                    <option value="notizie-di-citta/bazzano">Bazzano</option>
                                    <option value="notizie-di-citta/bisegna">Bisegna</option>
                                    <option value="notizie-di-citta/borgorose">Borgorose</option>
                                    <option value="notizie-di-citta/bugnara">Bugnara</option>
                                    <option value="notizie-di-citta/bussi-sul-tirino">Bussi sul Tirino</option>
                                    <option value="notizie-di-citta/cagnano-amiterno">Cagnano Amiterno</option>
                                    <option value="notizie-di-citta/calascio">Calascio</option>
                                    <option value="notizie-di-citta/campo-di-giove">Campo di Giove</option>
                                    <option value="notizie-di-citta/campotosto">Campotosto</option>
                                    <option value="notizie-di-citta/canistro">Canistro</option>
                                    <option value="notizie-di-citta/cansano">Cansano</option>
                                    <option value="notizie-di-citta/capestrano">Capestrano</option>
                                    <option value="notizie-di-citta/capistrello">Capistrello</option>
                                    <option value="notizie-di-citta/capitignano">Capitignano</option>
                                    <option value="notizie-di-citta/caporciano">Caporciano</option>
                                    <option value="notizie-di-citta/cappadocia">Cappadocia</option>
                                    <option value="notizie-di-citta/carapelle-calvisio">Carapelle Calvisio</option>
                                    <option value="notizie-di-citta/carsoli">Carsoli</option>
                                    <option value="notizie-di-citta/castel-del-monte">Castel del Monte</option>
                                    <option value="notizie-di-citta/castel-di-ieri">Castel di Ieri</option>
                                    <option value="notizie-di-citta/castel-di-sangro">Castel di Sangro</option>
                                    <option value="notizie-di-citta/castellafiume">Castellafiume</option>
                                    <option value="notizie-di-citta/castelvecchio-calvisio">Castelvecchio Calvisio</option>
                                    <option value="notizie-di-citta/castelvecchio-subequo">Castelvecchio Subequo</option>
                                    <option value="notizie-di-citta/celano">Celano</option>
                                    <option value="notizie-di-citta/cerchio">Cerchio</option>
                                    <option value="notizie-di-citta/chieti">Chieti</option>
                                    <option value="notizie-di-citta/civita-dantino">Civita d'Antino</option>
                                    <option value="notizie-di-citta/civitella-alfedena">Civitella Alfedena</option>
                                    <option value="notizie-di-citta/civitella-roveto">Civitella Roveto</option>
                                    <option value="notizie-di-citta/cocullo">Cocullo</option>
                                    <option value="notizie-di-citta/collarmele">Collarmele</option>
                                    <option value="notizie-di-citta/collelongo">Collelongo</option>
                                    <option value="notizie-di-citta/collepietro">Collepietro</option>
                                    <option value="notizie-di-citta/corfinio">Corfinio</option>
                                    <option value="notizie-di-citta/fagnano-alto">Fagnano Alto</option>
                                    <option value="notizie-di-citta/fontecchio">Fontecchio</option>
                                    <option value="notizie-di-citta/fossa">Fossa</option>
                                    <option value="notizie-di-citta/francavilla">Francavilla</option>
                                    <option value="notizie-di-citta/gagliano-aterno">Gagliano Aterno</option>
                                    <option value="notizie-di-citta/gioia-dei-marsi">Gioia dei Marsi</option>
                                    <option value="notizie-di-citta/goriano-sicoli">Goriano Sicoli</option>
                                    <option value="notizie-di-citta/introdacqua">Introdacqua</option>
                                    <option value="notizie-di-citta/laquila">L'Aquila</option>
                                    <option value="notizie-di-citta/lecce-nei-marsi">Lecce nei Marsi</option>
                                    <option value="notizie-di-citta/leonessa">Leonessa</option>
                                    <option value="notizie-di-citta/leonessa-leonessa">Leonessa</option>
                                    <option value="notizie-di-citta/luco-dei-marsi">Luco dei Marsi</option>
                                    <option value="notizie-di-citta/lucoli">Lucoli</option>
                                    <option value="notizie-di-citta/magliano-de-marsi">Magliano dè Marsi</option>
                                    <option value="notizie-di-citta/massa-dalbe">Massa d'Albe</option>
                                    <option value="notizie-di-citta/molina-aterno">Molina Aterno</option>
                                    <option value="notizie-di-citta/montereale">Montereale</option>
                                    <option value="notizie-di-citta/morino">Morino</option>
                                    <option value="notizie-di-citta/navelli">Navelli</option>
                                    <option value="notizie-di-citta/norcia">norcia</option>
                                    <option value="notizie-di-citta/ocre">Ocre</option>
                                    <option value="notizie-di-citta/ofena">Ofena</option>
                                    <option value="notizie-di-citta/onna">onna</option>
                                    <option value="notizie-di-citta/opi">Opi</option>
                                    <option value="notizie-di-citta/oricola">Oricola</option>
                                    <option value="notizie-di-citta/ortona-dei-marsi">Ortona dei Marsi</option>
                                    <option value="notizie-di-citta/ortucchio">Ortucchio</option>
                                    <option value="notizie-di-citta/ovindoli">Ovindoli</option>
                                    <option value="notizie-di-citta/pacentro">Pacentro</option>
                                    <option value="notizie-di-citta/paganica">Paganica</option>
                                    <option value="notizie-di-citta/pereto">Pereto</option>
                                    <option value="notizie-di-citta/pescara">Pescara</option>
                                    <option value="notizie-di-citta/pescasseroli">Pescasseroli</option>
                                    <option value="notizie-di-citta/pescina">Pescina</option>
                                    <option value="notizie-di-citta/pescocostanzo">Pescocostanzo</option>
                                    <option value="notizie-di-citta/pettorano-sul-gizio">Pettorano sul Gizio</option>
                                    <option value="notizie-di-citta/pizzoli">Pizzoli</option>
                                    <option value="notizie-di-citta/poggio-picenze">Poggio Picenze</option>
                                    <option value="notizie-di-citta/prata-dansidonia">Prata d'Ansidonia</option>
                                    <option value="notizie-di-citta/pratola-peligna">Pratola Peligna</option>
                                    <option value="notizie-di-citta/prezza">Prezza</option>
                                    <option value="notizie-di-citta/raiano">Raiano</option>
                                    <option value="notizie-di-citta/rieti">Rieti</option>
                                    <option value="notizie-di-citta/rivisondoli">Rivisondoli</option>
                                    <option value="notizie-di-citta/rocca-di-botte">Rocca di Botte</option>
                                    <option value="notizie-di-citta/rocca-di-cambio">Rocca di Cambio</option>
                                    <option value="notizie-di-citta/rocca-di-mezzo">Rocca di Mezzo</option>
                                    <option value="notizie-di-citta/rocca-pia">Rocca Pia</option>
                                    <option value="notizie-di-citta/roccacasale">Roccacasale</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/san-benedetto-dei-marsi">San Benedetto dei Marsi</option>
                                    <option value="notizie-di-citta/san-benedetto-in-perillis">San Benedetto in Perillis</option>
                                    <option value="notizie-di-citta/san-demetrio">San Demetrio</option>
                                    <option value="notizie-di-citta/san-demetrio-ne-vestini">San Demetrio ne' Vestini</option>
                                    <option value="notizie-di-citta/san-gabriele">San Gabriele</option>
                                    <option value="notizie-di-citta/san-gabriele-abruzzo">San Gabriele</option>
                                    <option value="notizie-di-citta/san-pio-delle-camere">San Pio delle Camere</option>
                                    <option value="notizie-di-citta/san-vincenzo-valle-roveto">San Vincenzo Valle Roveto</option>
                                    <option value="notizie-di-citta/santeusanio-forconese">Sant'Eusanio Forconese</option>
                                    <option value="notizie-di-citta/sante-marie">Sante Marie</option>
                                    <option value="notizie-di-citta/santo-stefano-di-sessanio">Santo Stefano di Sessanio</option>
                                    <option value="notizie-di-citta/sassa">Sassa</option>
                                    <option value="notizie-di-citta/scanno">Scanno</option>
                                    <option value="notizie-di-citta/scontrone">Scontrone</option>
                                    <option value="notizie-di-citta/scoppito">Scoppito</option>
                                    <option value="notizie-di-citta/scurcola">Scurcola</option>
                                    <option value="notizie-di-citta/scurcola-marsicana">Scurcola Marsicana</option>
                                    <option value="notizie-di-citta/secinaro">Secinaro</option>
                                    <option value="notizie-di-citta/stiffe">Stiffe</option>
                                    <option value="notizie-di-citta/sulmona">Sulmona</option>
                                    <option value="notizie-di-citta/tagliacozzo">Tagliacozzo</option>
                                    <option value="notizie-di-citta/teramo">Teramo</option>
                                    <option value="notizie-di-citta/tione-degli-abruzzi">Tione degli Abruzzi</option>
                                    <option value="notizie-di-citta/tornimparte">Tornimparte</option>
                                    <option value="notizie-di-citta/trasacco">Trasacco</option>
                                    <option value="notizie-di-citta/villa-santangelo">Villa Sant'Angelo</option>
                                    <option value="notizie-di-citta/villa-santa-lucia">Villa Santa Lucia</option>
                                    <option value="notizie-di-citta/villalago">Villalago</option>
                                    <option value="notizie-di-citta/villavallelonga">Villavallelonga</option>
                                    <option value="notizie-di-citta/villetta-barrea">Villetta Barrea</option>
                                    <option value="notizie-di-citta/vittorito">Vittorito</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>
      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.ilcapoluogo.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>


                  <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                                <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/ilcapoluogo/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ilcapoluogo"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                
                            <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.ilcapoluogo.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.ilcapoluogo.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.ilcapoluogo.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.ilcapoluogo.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.ilcapoluogo.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ilcapoluogo.it&amp;_wpnonce=348653cbd9" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.ilcapoluogo.it-->                  <div class="new-fb-1-1-1">
                      <a style="color: white" onClick="window.open(prot+'://www.ilcapoluogo.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.ilcapoluogo.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->
        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.ilcapoluogo.it/2018/03/20/addio-ad-augusto-pelliccione/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a IlCapoluogo.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di IlCapoluogo.it</p>
        </div>
        <a title="Registrati" href="//www.ilcapoluogo.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">
<script type='text/javascript'><!--// <![CDATA[
OA_show(327);
// ]]> --></script>

  <div class="row header-top">


         <div class="manchette sx-manchette">
        <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"attualita,cronaca,laquila,abruzzo,laquila,arte,pittura,CAPO"}' data-dimensions="325x90"></div>
    </div>
            <a title="Torna in Homepage" href="/"><img alt="IlCapoluogo.it - L'aquila News: notizie in tempo reale di Cronaca, Politica, Stefania Pezzopane, Massimo Cialente, Pierpaolo Pietrucci,Collemaggio" src="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/logo.png" ></a>
	        <div class="manchette dx-manchette">
       <div class="adunit" id="325x90-02" data-targeting='{"sezione":"attualita,cronaca,laquila,abruzzo,laquila,arte,pittura,CAPO"}' data-dimensions="325x90"></div>
    </div>
        </div>
 </header>
 


<section id="wrap-content"> 

<div id="from-header">
<div style="margin: 0 0 10px  0" data-targeting='{"sezione":"attualita,cronaca,laquila,abruzzo,laquila,arte,pittura,CAPO"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  </div>
<div class="row wrap-single-content">
  <div class="single-content">
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               
      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">LUTTO</h3>
		        <div class="share">
          <div class="share-now">
  <div class="shareme" data-url="https://www.ilcapoluogo.it/2018/03/20/addio-ad-augusto-pelliccione/" data-text="Addio ad Augusto Pelliccione"></div>
</div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Addio ad Augusto Pelliccione </h1>
      
      <div class="row article-author">
        <div class="author"> 
        
                di <a rel="author" href="//www.ilcapoluogo.it/author/redazione/">Redazione</a> 
                
         -  20 marzo 2018 - 19:30</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                    <li><a title="Stampa questa pagina" onclick="window.print();return false" href="#"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="//www.ilcapoluogo.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/arte/" rel="tag">arte</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/pittura/" rel="tag">pittura ,</a></li>         <li><i class="fa fa-male"></i> <a href="//www.ilcapoluogo.it/tag-personaggio/augusto-pelliccione/" rel="tag">Augusto Pelliccione</a></li><li><i class="fa fa-male"></i><a href="//www.ilcapoluogo.it/tag-personaggio/marcello-mariani/" rel="tag">marcello mariani</a></li><li><i class="fa fa-male"></i><a href="//www.ilcapoluogo.it/tag-personaggio/sandro-visca/" rel="tag">sandro visca</a></li>        <li><i class="fa fa-map-marker"></i> <a href="//www.ilcapoluogo.it/notizie-di-citta/abruzzo/" rel="tag">Abruzzo</a></li><li><i class="fa fa-map-marker"></i><a href="//www.ilcapoluogo.it/notizie-di-citta/laquila/" rel="tag">L'Aquila</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"attualita,cronaca,laquila,abruzzo,laquila,arte,pittura,CAPO"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/augusto-pelliccione-77443.660x368.jpg" alt="augusto pelliccione">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ilcapoluogo.it/2018/03/20/addio-ad-augusto-pelliccione/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ilcapoluogo.it/2018/03/20/addio-ad-augusto-pelliccione/" data-shortlink="https://www.ilcapoluogo.it/2018/03/20/addio-ad-augusto-pelliccione/" data-title="Addio ad Augusto Pelliccione" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.ilcapoluogo.it/2018/03/20/addio-ad-augusto-pelliccione/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ilcapoluogo.it/2018/03/20/addio-ad-augusto-pelliccione/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ilcapoluogo.it/2018/03/20/addio-ad-augusto-pelliccione/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Addio ad Augusto Pelliccione&amp;body=Clicca qui per leggerlo: https://www.ilcapoluogo.it/2018/03/20/addio-ad-augusto-pelliccione/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <!-- QUIQUI --><!-- QUIQUI --><h1 style="font-size: 28px;">Lutto nel mondo dell’arte: scompare all’età di 80 anni il pittore aquilano Augusto Pelliccione.</h1>
<div class="photo-inside-post"><a class="pirobox_gall" href="//www.ilcapoluogo.it/photogallery_new/images/2018/03/augusto-pelliccione-77441.jpg"><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/augusto-pelliccione-77441.jpg" alt="AUGUSTO PELLICCIONE"></a></div>
<p>Allievo di Giovanni Melarangelo e Giuseppe Misticoni presso il Liceo Artistico di Pescara, aveva fondato con altri artisti e poeti il Circolo Filologico Internazionale che organizza, negli anni 50, varie mostre a Pascara e a Roma.</p>                    
<p> </p>                        
                    
<h2>Tornato a L’Aquila nel 1959, aveva dato vita con Marcello Mariani, Sandro Visca ed altri, ad un gruppo che vivacizza con esposizioni e conferenze l’ambiente culturale cittadino.</h2>
<h2></h2>
<p>Nel 1964 pubblicò una cartella di disegni e poesie.</p>                    
<div class="photo-inside-post"><a class="pirobox_gall" href="//www.ilcapoluogo.it/photogallery_new/images/2018/03/augusto-pelliccione-77442.jpg"><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/augusto-pelliccione-77442.jpg" alt="AUGUSTO PELLICCIONE"></a></div>
<p>Dopo vari riconoscimenti fu tra i fondatori, nel 1977, del gruppo “Officina Culturale ’77” e, nel 1994, del gruppo “Saturnino Gatti”, diventato poi un polo aggregante per molti artisti.</p>                    
<p>Fedele negli anni ad una pittura di tipo figurativo, ha eseguito anche opere di soggetto religioso.</p>                                                  
                
           
        </div>
        
        
                  
          
      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/arte/" rel="tag">arte</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/pittura/" rel="tag">pittura ,</a></li>         <li><i class="fa fa-male"></i> <a href="//www.ilcapoluogo.it/tag-personaggio/augusto-pelliccione/" rel="tag">Augusto Pelliccione</a></li><li><i class="fa fa-male"></i><a href="//www.ilcapoluogo.it/tag-personaggio/marcello-mariani/" rel="tag">marcello mariani</a></li><li><i class="fa fa-male"></i><a href="//www.ilcapoluogo.it/tag-personaggio/sandro-visca/" rel="tag">sandro visca</a></li>        <li><i class="fa fa-map-marker"></i> <a href="//www.ilcapoluogo.it/notizie-di-citta/abruzzo/" rel="tag">Abruzzo</a></li><li><i class="fa fa-map-marker"></i><a href="//www.ilcapoluogo.it/notizie-di-citta/laquila/" rel="tag">L'Aquila</a></li>
        </ul>
      </div>
      
            <div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"attualita,cronaca,laquila,abruzzo,laquila,arte,pittura,CAPO"}' class="adunit" id="420x100-02" data-dimensions="420x100"></div>  </div>

       
		        
         
        
                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Abruzzo</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="A Collemaggio Messa delle Palme e Via Crucis" href="//www.ilcapoluogo.it/2018/03/20/a-collemaggio-messa-delle-palme-e-via-crucis/"><figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2017/12/collemaggio-esterno-75595.150x113.jpg" alt="Collemaggio esterno"></figure></a>
                                        <h4 class="argomento">ARCIDIOCESI DELL'AQUILA</h4> 
                    <h2><a title="A Collemaggio Messa delle Palme e Via Crucis" href="//www.ilcapoluogo.it/2018/03/20/a-collemaggio-messa-delle-palme-e-via-crucis/">A Collemaggio Messa delle Palme e Via Crucis</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Frutta e verdura, Biondi vieta la vendita selvaggia" href="//www.ilcapoluogo.it/2018/03/20/frutta-e-verdura-biondi-vieta-la-vendita-selvaggia/"><figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2016/09/suk-64836.150x113.jpg" alt="suk"></figure></a>
                                        <h4 class="argomento">COMUNE DELL'AQUILA</h4> 
                    <h2><a title="Frutta e verdura, Biondi vieta la vendita selvaggia" href="//www.ilcapoluogo.it/2018/03/20/frutta-e-verdura-biondi-vieta-la-vendita-selvaggia/">Frutta e verdura, Biondi vieta la vendita selvaggia</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Arischia, a fuoco un garage per un&#8217;esplosione" href="//www.ilcapoluogo.it/2018/03/20/arischia-a-fuoco-un-garage-per-unesplosione/"><figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/incendio-arischia-77437.150x113.jpg" alt="incendio arischia"></figure></a>
                                        <h4 class="argomento">ULTIM'ORA</h4> 
                    <h2><a title="Arischia, a fuoco un garage per un&#8217;esplosione" href="//www.ilcapoluogo.it/2018/03/20/arischia-a-fuoco-un-garage-per-unesplosione/">Arischia, a fuoco un garage per un&#8217;esplosione</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Il Capoluogo fa centro con Steller" href="//www.ilcapoluogo.it/2018/03/20/il-capoluogo-fa-centro-con-steller/"><figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/steller-77435.150x113.jpg" alt="steller"></figure></a>
                                        <h4 class="argomento">IL GIORNALE DEI LETTORI</h4> 
                    <h2><a title="Il Capoluogo fa centro con Steller" href="//www.ilcapoluogo.it/2018/03/20/il-capoluogo-fa-centro-con-steller/">Il Capoluogo fa centro con Steller</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
   
 
 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Due rapine in poche ore tra L’Aquila e Sulmona" href="//www.ilcapoluogo.it/2018/03/20/due-rapine-in-poche-ore-tra-laquila-e-sulmona/"><figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2015/09/polizia-scopre-matrimonio-fittizio-denunce-56018.150x113.jpg" alt="Polizia scopre matrimonio «fittizio», denunce"></figure></a>
                                        <h4 class="argomento">CRONACA</h4> 
                    <h2><a title="Due rapine in poche ore tra L’Aquila e Sulmona" href="//www.ilcapoluogo.it/2018/03/20/due-rapine-in-poche-ore-tra-laquila-e-sulmona/">Due rapine in poche ore tra L’Aquila e Sulmona</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Weekend alcolico, 8 patenti ritirate" href="//www.ilcapoluogo.it/2018/03/20/weekend-alcolico-8-patenti-ritirate/"><figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/polizia-77417.150x113.jpg" alt="polizia"></figure></a>
                                        <h4 class="argomento">CRONACA</h4> 
                    <h2><a title="Weekend alcolico, 8 patenti ritirate" href="//www.ilcapoluogo.it/2018/03/20/weekend-alcolico-8-patenti-ritirate/">Weekend alcolico, 8 patenti ritirate</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Avezzano, nuova maggioranza più vicina" href="//www.ilcapoluogo.it/2018/03/20/avezzano-nuova-maggioranza-piu-vicina/"><figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/02/gabriele-de-angelis-76803.150x113.jpg" alt="gabriele de angelis"></figure></a>
                                        <h4 class="argomento">ANATRA ZOPPA</h4> 
                    <h2><a title="Avezzano, nuova maggioranza più vicina" href="//www.ilcapoluogo.it/2018/03/20/avezzano-nuova-maggioranza-piu-vicina/">Avezzano, nuova maggioranza più vicina</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Il Capoluogo fa centro con Steller" href="//www.ilcapoluogo.it/2018/03/20/il-capoluogo-fa-centro-con-steller/"><figure><!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/steller-77435.150x113.jpg" alt="steller"></figure></a>
                                        <h4 class="argomento">IL GIORNALE DEI LETTORI</h4> 
                    <h2><a title="Il Capoluogo fa centro con Steller" href="//www.ilcapoluogo.it/2018/03/20/il-capoluogo-fa-centro-con-steller/">Il Capoluogo fa centro con Steller</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>
      
    </article>
     
    
        <div id="comments" data-width="660" class="fb-comments" data-href="//www.ilcapoluogo.it/2018/03/20/addio-ad-augusto-pelliccione/" data-numposts="5"></div>
        
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
        <!-- Presscom_Rettangolo_Alto -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show(325);
// ]]> --></script>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Seggiovia impazzita, otto feriti" href="//www.ilcapoluogo.it/2018/03/17/seggiovia-impazzita-otto-feriti/">
  
    
  <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/sci-77373.316x176.jpg" alt="sci">  
 
  <h3>Seggiovia impazzita, otto feriti</h3>
  </a> </li>
<li> <a   title="Boss in incognito, protagonista Di Carlo" href="//www.ilcapoluogo.it/2018/03/19/boss-in-incognito-protagonista-di-carlo/">
  
    
  <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/umberto-di-carlo-77400.316x176.jpg" alt="Umberto Di Carlo">  
 
  <h3>Boss in incognito, protagonista Di Carlo</h3>
  </a> </li>
<li> <a   title="Dal mammut a Colacchi, quella voglia di città" href="//www.ilcapoluogo.it/2018/03/19/dal-mammut-a-colacchi-quella-voglia-di-citta/">
  
    
  <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2015/09/migliaia-di-aquilani-in-fila-per-rivedere-il-mammut-56027.316x176.jpg" alt="Migliaia di aquilani in fila per rivedere il Mammut">  
 
  <h3>Dal mammut a Colacchi, quella voglia di città</h3>
  </a> </li>
<li> <a   title="CASE, Benedetti diffida Biondi" href="//www.ilcapoluogo.it/2018/03/19/case-benedetti-diffida-biondi/">
  
    
  <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2016/03/progetto-case-bazzano-60345.316x176.jpg" alt="progetto case - bazzano">  
 
  <h3>CASE, Benedetti diffida Biondi</h3>
  </a> </li>
<li> <a   title="Giornate FAI, le piazze e i palazzi" href="//www.ilcapoluogo.it/2018/03/19/giornate-fai-le-piazze-e-i-palazzi/">
  
    
  <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/fai-giornate-primavera-77401.316x176.jpg" alt="fai giornate primavera">  
 
  <h3>Giornate FAI, le piazze e i palazzi</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Perdonanza 2016, corteo ridotto in segno di lutto" href="//www.ilcapoluogo.it/fotogallery/perdonanza-2016-corteo-ridotto-in-segno-di-lutto/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 52</span><img alt="" src="//www.ilcapoluogo.it/photogallery_new/images/2016/08/apertura-della-porta-santa-28-agosto-64341.660x368.jpg" />  
 
  <h3>Perdonanza 2016, corteo ridotto in segno di lutto</h3>
  </a> </li>
<li> <a   title="Teatro San Filippo: le foto che emozionano" href="//www.ilcapoluogo.it/fotogallery/teatro-san-filippo-le-foto-che-emozionano/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 10</span><img alt="" src="//www.ilcapoluogo.it/photogallery_new/images/2017/11/teatro-san-filippo-74839.660x368.jpg" />  
 
  <h3>Teatro San Filippo: le foto che emozionano</h3>
  </a> </li>
<li> <a   title="L&#8217;Aquila e la neve di Lorella Pace" href="//www.ilcapoluogo.it/fotogallery/laquila-e-la-neve-di-lorella-pace/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 18</span><img alt="" src="//www.ilcapoluogo.it/photogallery_new/images/2018/02/l-aquila-e-la-neve-di-lorella-pace-77032.660x368.jpg" />  
 
  <h3>L&#8217;Aquila e la neve di Lorella Pace</h3>
  </a> </li>
<li> <a   title="L&#8217;Aquila sotto la neve" href="//www.ilcapoluogo.it/fotogallery/laquila-sotto-la-neve/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 11</span><img alt="" src="//www.ilcapoluogo.it/photogallery_new/images/2018/02/l-aquila-sotto-la-neve-77000.660x368.jpg" />  
 
  <h3>L&#8217;Aquila sotto la neve</h3>
  </a> </li>
<li> <a   title="Selfieinvetta&#8230; e vinci una stagionale ad Ovindoli Monte Magnola" href="//www.ilcapoluogo.it/fotogallery/selfieinvetta-mandaci-il-tuo-selfie-e-vinci-una-stagionale-ad-ovindoli-monte-magnola/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 25</span><img alt="" src="//www.ilcapoluogo.it/photogallery_new/images/2017/12/alessandra-fulvi-75634.660x368.jpg" />  
 
  <h3>Selfieinvetta&#8230; e vinci una stagionale ad Ovindoli Monte Magnola</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Blundo, il M5S di L&#8217;Aquila non si è suicidato" href="//www.ilcapoluogo.it/video/blundo-il-m5s-di-laquila-non-si-e-suicidato/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/enza-blundo-77358.316x176.jpg" alt="enza blundo">  
 
  <h3>Blundo, il M5S di L&#8217;Aquila non si è suicidato</h3>
  </a> </li>
<li> <a   title="La Prova del Cuoco visita Agriforno La Spiga" href="//www.ilcapoluogo.it/video/la-prova-del-cuoco-visita-agriforno-la-spiga/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/01/agriforno-la-spiga-76297.316x176.jpg" alt="agriforno la spiga">  
 
  <h3>La Prova del Cuoco visita Agriforno La Spiga</h3>
  </a> </li>
<li> <a   title="Quagliariello, è stato un voto di transizione" href="//www.ilcapoluogo.it/video/quagliariello-e-stato-un-voto-di-transizione/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/03/gaetano-quagliariello-77359.316x176.jpg" alt="gaetano quagliariello">  
 
  <h3>Quagliariello, è stato un voto di transizione</h3>
  </a> </li>
<li> <a   title="Borse di studio, gli universitari protestano" href="//www.ilcapoluogo.it/video/borse-di-studio-gli-universitari-protestano/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="https://view.vzaar.com/13725143/image/">  
 
  <h3>Borse di studio, gli universitari protestano</h3>
  </a> </li>
<li> <a   title="Collemaggio è tornata" href="//www.ilcapoluogo.it/video/collemaggio-e-tornata/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <!-- QUI --><!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2017/12/collemaggio-20-dicembre-2017-75584.316x176.jpg" alt="collemaggio 20 dicembre 2017">  
 
  <h3>Collemaggio è tornata</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"attualita,cronaca,laquila,abruzzo,laquila,arte,pittura,CAPO"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"attualita,cronaca,laquila,abruzzo,laquila,arte,pittura,CAPO"}' data-dimensions="300x250"></div>    </div>
  <div class="sb-widget-box sb-box-01 meteo">
  <header class="row">
    <h3 class="title"><a target="_blank" title="Meteo" href="/meteo/l-aquila/"><span>CAPO</span>meteo</a></h3>
    <h3 class="action"><a target="_blank" title="Previsioni" href="/meteo/l-aquila/">Previsioni</a></h3>
  </header>
  <table>
    <tr>
      <td class="city"><a title="Previsioni Meteo" href="/meteo/l-aquila/">L'Aquila</a></td>
      <td class="icon"></td>
      <td class="temphot"></td>
      <td class="tempcold"></td>
    </tr>
  </table>
  <a title="Previsioni Meteo" target="_blank" href="/meteo/l-aquila/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a> </div>
    <article class="sb-news-box sb-box- right ">
        <a  class="thumb" title="In arrivo intenso peggioramento" href="//www.ilcapoluogo.it/2018/03/20/in-arrivo-intenso-peggioramento/">
    <figure> <!-- QUIQUI --><img src="//www.ilcapoluogo.it/photogallery_new/images/2016/09/pioggia-e-nuvoloso-64573.316x176.jpg" alt="pioggia e nuvoloso">  </figure>
    </a>
        <header>
      <h3 class="argomento">METEO</h3>
      <h2><a  title="In arrivo intenso peggioramento" href="//www.ilcapoluogo.it/2018/03/20/in-arrivo-intenso-peggioramento/">
        In arrivo intenso peggioramento        </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/l-aquila/">previsioni</a>  </h2>
    </header>
    <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.ilcapoluogo.it/2018/03/20/in-arrivo-intenso-peggioramento/" data-text="In arrivo intenso peggioramento"></div>
</div>
      <div class="comment-now"><a title="Commenta In arrivo intenso peggioramento" href="//www.ilcapoluogo.it/2018/03/20/in-arrivo-intenso-peggioramento/#comment"><i class="fa fa-comment-o"></i> Commenta</a></div>
    </div>
  </article>
    <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"attualita,cronaca,laquila,abruzzo,laquila,arte,pittura,CAPO"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(326);
// ]]> --></script>
  </div>
  </aside>
</div>

  
     
       



    <div class="row footer-header">
        <a title="Torna in Homepage" class="logo" href="/"><img alt="IlCapoluogo.it" src="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/logo.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.ilcapoluogo.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/ilcapoluogo/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ilcapoluogo"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.ilcapoluogo.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>          </ul>
</div>


    
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Marsica" href="//www.ilcapoluogo.it/category/marsica/">Marsica</a></li>   
                  <li><a title="Attualità" href="//www.ilcapoluogo.it/category/attualita/">Attualità</a></li>   
                  <li><a title="Cronaca" href="//www.ilcapoluogo.it/category/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="//www.ilcapoluogo.it/category/politica/">Politica</a></li>   
                  <li><a title="Sport" href="//www.ilcapoluogo.it/category/sport/">Sport</a></li>   
                  <li><a title="Utili" href="//www.ilcapoluogo.it/category/utili/">Utili</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="//www.ilcapoluogo.it/category/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Sport" href="//www.ilcapoluogo.it/category/sport/">Sport</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.ilcapoluogo.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="L'Aquila" href="/notizie-di-citta/laquila">L'Aquila</a></li>   
                          <li><a  title="Avezzano" href="/notizie-di-citta/avezzano">Avezzano</a></li>   
                          <li><a  title="Celano" href="/notizie-di-citta/celano">Celano</a></li>   
                          <li><a  title="Carsoli" href="/notizie-di-citta/carsoli">Carsoli</a></li>   
                          <li><a  title="Sulmona" href="/notizie-di-citta/sulmona">Sulmona</a></li>   
                          <li><a  title="Scanno" href="/notizie-di-citta/scanno">Scanno</a></li>   
                          <li><a  title="Tagliacozzo" href="/notizie-di-citta/tagliacozzo">Tagliacozzo</a></li>   
                          <li><a  title="San Demetrio ne' Vestini" href="/notizie-di-citta/san-demetrio-ne-vestini">San Demetrio ne' Vestini</a></li>   
                          <li><a  title="Pizzoli" href="/notizie-di-citta/pizzoli">Pizzoli</a></li>   
                          <li><a  title="Montereale" href="/notizie-di-citta/montereale">Montereale</a></li>   
                          <li><a  title="Tornimparte" href="/notizie-di-citta/tornimparte">Tornimparte</a></li>   
                          <li><a  title="Navelli" href="/notizie-di-citta/navelli">Navelli</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.ilcapoluogo.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li  class="menu-05">
            <h4><a title="WebTV" href="//www.ilcapoluogo.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.ilcapoluogo.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.ilcapoluogo.it/foto/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.ilcapoluogo.it/foto/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong></strong></h4>
      <p> Direttore Responsabile: Roberta Galeotti<br>
        Vice Direttore: Fulgo Graziosi<br>
        IlCapoluogo.it Cooperativa di Giornalisti<br>
        Sede Legale Via delle Cortine, snc<br>
        67021 Picenze di Barisciano (Aq)<br>
        mob. 392/6758413<br>
        e.mail: galeotti.roberta@gmail.com<br>
        e.mail redazione: ilcapoluogo@gmail.com<br>
        Testata giornalistica registrata<br>
        presso il Tribunale di L'Aquila n. 531 del 4 febbraio 2004<br>
        Iscrizione R.O.C. 21370 - P.IVA 01840600660<br>
    </div>
    <ul class="menu">
      <li class="menu-01">
        <h4><a>Link</a></h4>
        <ul class="submenu">
        </ul>
      </li>
      <li class="menu-02">
        <h4><a href="">Partner</a></h4>
        <ul class="submenu submenu-02">
          <li>MacroMedia Comunicazione Srl</li>
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li  class="menu-03">
        <h4><a href="">Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.ilcapoluogo.it/redazione/">Redazione</a></li>
                              <li><a title="Invia notizia" href="//www.ilcapoluogo.it/invia-contributo/">Invia notizia</a></li>
                              <li><a title="Segnala evento" href="//www.ilcapoluogo.it/segnala-evento/">Segnala evento</a></li>
                              <li><a title="Informativa Cookie" href="//www.ilcapoluogo.it/cookie/">Informativa Cookie</a></li>
                  </ul>
      </li>
    </ul>
  </div>
</footer>


<!-- Presscommtech RichMedia -->
 <script type='text/javascript'>
        <!--// <![CDATA[
        OA_show(328);
        // ]]> -->
</script>



<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=ilCapoluogoit&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<div id="share_box_aw">

    <div class="fb-like" data-href="http://www.facebook.com/ilcapoluogo/" data-width="250" data-layout="standard" data-action="like" data-show-faces="true"></div>

<!--    <div class="fb-like"-->
<!--         data-href="https://www.facebook.com/ilcapoluogo/"-->
<!--         data-layout="standard"-->
<!--         data-action="like"-->
<!--         data-show-faces="true">-->
<!--    </div>-->
    <div style="float:right;position:relative;width:10px;"><a href="javascript:;" id="closeFBBox"><b>X</b></a></div>
</div>




<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1666117970377469',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script>
 


<script type='text/javascript' src='//www.ilcapoluogo.it/wp-content/themes/edidesk/js/all-init.js?ver=1509027752'></script>
<script type='text/javascript' src='//www.ilcapoluogo.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.2'></script>
 

 


</body></html>
