<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Pedrotti “Ambasciatore del Parco Nel Mondo” - Il Capoluogo</title>
<meta name="image_thumb_src" content="https://www.ilcapoluogo.it/photogallery_new/images/2018/02/parco-nazionale-76588.660x368.jpg"><meta name="thumb" content="https://www.ilcapoluogo.it/photogallery_new/images/2018/02/parco-nazionale-76588.660x368.jpg"><meta property="og:image" content="https://www.ilcapoluogo.it/photogallery_new/images/2018/02/parco-nazionale-76588.660x368.jpg"><meta property="og:image:type" content="https://www.ilcapoluogo.it/photogallery_new/images/2018/02/parco-nazionale-76588.660x368.jpg"><meta name="twitter:image" content="https://www.ilcapoluogo.it/photogallery_new/images/2018/02/parco-nazionale-76588.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il professor Franco Pedrotti è stato inserito nell’Albo degli “Ambasciatori del Parco nel Mondo”. Soddisfazione da parte del Presidente Tommaso Navarra."/>
<link rel="canonical" href="//www.ilcapoluogo.it/2018/02/09/pedrotti-ambasciatore-del-parco-nel-mondo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pedrotti “Ambasciatore del Parco Nel Mondo” - Il Capoluogo" />
<meta property="og:description" content="Il professor Franco Pedrotti è stato inserito nell’Albo degli “Ambasciatori del Parco nel Mondo”. Soddisfazione da parte del Presidente Tommaso Navarra." />
<meta property="og:url" content="https://www.ilcapoluogo.it/2018/02/09/pedrotti-ambasciatore-del-parco-nel-mondo/" />
<meta property="og:site_name" content="Il Capoluogo" />
<meta property="article:tag" content="Ente parco nazionale del Gran Sasso e Monti della Lega" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2018-02-09T16:20:03+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Il Capoluogo &raquo; Pedrotti “Ambasciatore del Parco Nel Mondo” Feed dei commenti" href="//www.ilcapoluogo.it/2018/02/09/pedrotti-ambasciatore-del-parco-nel-mondo/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='//www.ilcapoluogo.it/wp-content/themes/edidesk/style.css?ver=1509027262' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.ilcapoluogo.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.ilcapoluogo.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.3.15' type='text/css' media='all' />
<script type='text/javascript' src='//www.ilcapoluogo.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='//www.ilcapoluogo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.ilcapoluogo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.ilcapoluogo.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='//www.ilcapoluogo.it/?p=217872' />

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=82'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-68616041-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Redazione',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="Il Capoluogo RSS Feed" href="//www.ilcapoluogo.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.ilcapoluogo.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src=""http://www.ilcapoluogo.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>   
</head>
<body class="single single-post postid-217872 single-format-standard"> 
 
<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,avezzano,laquila,sulmona,ente-parco-nazionale-del-gran-sasso-e-monti-della-lega,CAPO"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,avezzano,laquila,sulmona,ente-parco-nazionale-del-gran-sasso-e-monti-della-lega,CAPO"}' data-dimensions="10x10"></div>  
 


	
        <div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,avezzano,laquila,sulmona,ente-parco-nazionale-del-gran-sasso-e-monti-della-lega,CAPO"}' data-dimensions="10x10"></div>

	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Marsica" href="//www.ilcapoluogo.it/category/marsica/">Marsica</a></li>
            <li><a title="Attualità" href="//www.ilcapoluogo.it/category/attualita/">Attualità</a></li>
            <li><a title="Cronaca" href="//www.ilcapoluogo.it/category/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.ilcapoluogo.it/category/politica/">Politica</a></li>
            <li><a title="Sport" href="//www.ilcapoluogo.it/category/sport/">Sport</a></li>
            <li><a title="Utili" href="//www.ilcapoluogo.it/category/utili/">Utili</a></li>
                  <li><a title="News24" href="//www.ilcapoluogo.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="L'Aquila" href="/notizie-di-citta/laquila">L'Aquila</a></li>
                            <li><a title="Avezzano" href="/notizie-di-citta/avezzano">Avezzano</a></li>
                            <li><a title="Celano" href="/notizie-di-citta/celano">Celano</a></li>
                            <li><a title="Carsoli" href="/notizie-di-citta/carsoli">Carsoli</a></li>
                            <li><a title="Sulmona" href="/notizie-di-citta/sulmona">Sulmona</a></li>
                            <li><a title="Scanno" href="/notizie-di-citta/scanno">Scanno</a></li>
                            <li><a title="Tagliacozzo" href="/notizie-di-citta/tagliacozzo">Tagliacozzo</a></li>
                            <li><a title="San Demetrio ne' Vestini" href="/notizie-di-citta/san-demetrio-ne-vestini">San Demetrio ne' Vestini</a></li>
                            <li><a title="Pizzoli" href="/notizie-di-citta/pizzoli">Pizzoli</a></li>
                            <li><a title="Montereale" href="/notizie-di-citta/montereale">Montereale</a></li>
                            <li><a title="Tornimparte" href="/notizie-di-citta/tornimparte">Tornimparte</a></li>
                            <li><a title="Navelli" href="/notizie-di-citta/navelli">Navelli</a></li>
            	  
	         <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.ilcapoluogo.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.ilcapoluogo.it/eventi-cosa-fare-aquila-abruzzo/">Eventi</a></li>      <li><a  title="WebTV" href="//www.ilcapoluogo.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.ilcapoluogo.it/foto/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/l-aquila/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Comunicare per proteggere, stanziato 1mln" href="//www.ilcapoluogo.it/2018/02/09/comunicare-per-proteggere-stanziato-1mln/">
      <figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2012/11/calamita-gabrielli-obbligo-assicurazione-9829.660x368.jpg" alt="Calamità, Gabrielli: 'Obbligo assicurazione'"></figure>
      </a>
            <header> <h4 class="argomento">REGIONE ABRUZZO</h4>           <h2><a title="Comunicare per proteggere, stanziato 1mln" href="//www.ilcapoluogo.it/2018/02/09/comunicare-per-proteggere-stanziato-1mln/">Comunicare per proteggere, stanziato 1mln</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Anatra Zoppa, ipotesi Corte costituzionale" href="//www.ilcapoluogo.it/2018/02/09/anatra-zoppa-ipotesi-corte-costituzionale/">
      <figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2017/05/gabriele-de-angelis-70012.660x368.jpg" alt="gabriele de angelis"></figure>
      </a>
            <header> <h4 class="argomento">AVEZZANO</h4>           <h2><a title="Anatra Zoppa, ipotesi Corte costituzionale" href="//www.ilcapoluogo.it/2018/02/09/anatra-zoppa-ipotesi-corte-costituzionale/">Anatra Zoppa, ipotesi Corte costituzionale</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="La guerra dei posti letto tra Celano e Fontecchio" href="//www.ilcapoluogo.it/2018/02/09/la-guerra-dei-posti-letto-tra-celano-e-fontecchio/">
      <figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2012/05/sospesi-rimborsi-malati-oncologici-4847.660x368.jpg" alt="Sospesi rimborsi malati oncologici"></figure>
      </a>
            <header> <h4 class="argomento">SANITÀ</h4>           <h2><a title="La guerra dei posti letto tra Celano e Fontecchio" href="//www.ilcapoluogo.it/2018/02/09/la-guerra-dei-posti-letto-tra-celano-e-fontecchio/">La guerra dei posti letto tra Celano e Fontecchio</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Pedrotti “Ambasciatore del Parco Nel Mondo”" href="//www.ilcapoluogo.it/2018/02/09/pedrotti-ambasciatore-del-parco-nel-mondo/">
      <figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/02/parco-nazionale-76588.660x368.jpg" alt="parco nazionale "></figure>
      </a>
            <header> <h4 class="argomento">PARCO NAZIONALE</h4>           <h2><a title="Pedrotti “Ambasciatore del Parco Nel Mondo”" href="//www.ilcapoluogo.it/2018/02/09/pedrotti-ambasciatore-del-parco-nel-mondo/">Pedrotti “Ambasciatore del Parco Nel Mondo”</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,avezzano,laquila,sulmona,ente-parco-nazionale-del-gran-sasso-e-monti-della-lega,CAPO"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Immigrazione, sisma, centro: Destra VS Sinistra" href="//www.ilcapoluogo.it/video/immigrazione-sisma-centro-destra-vs-sinistra/">
            <img src="//www.ilcapoluogo.it/photogallery_new/images/2018/02/francesco-de-santis-e-stefano-albano-76580.316x176.jpg" alt="francesco de santis  e stefano albano">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Immigrazione, sisma, centro: Destra VS Sinistra" href="//www.ilcapoluogo.it/video/immigrazione-sisma-centro-destra-vs-sinistra/">
          Immigrazione, sisma, centro: Destra VS Sinistra          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Sanità, 20 nuovi casi di tumore al giorno" href="//www.ilcapoluogo.it/2018/02/09/sanita-20-nuovi-casi-di-tumore-al-giorno/">
      <figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2015/08/abruzzo-ambiti-sociali-accorpati-ai-distretti-sanitari-55187.660x368.jpg" alt="Abruzzo: «Ambiti sociali accorpati ai distretti sanitari»"></figure>
      </a>
            <header> <h4 class="argomento">SANITÀ</h4>           <h2><a title="Sanità, 20 nuovi casi di tumore al giorno" href="//www.ilcapoluogo.it/2018/02/09/sanita-20-nuovi-casi-di-tumore-al-giorno/">Sanità, 20 nuovi casi di tumore al giorno</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="ANCE, Equizi nuovo presidente dei Giovani" href="//www.ilcapoluogo.it/2018/02/09/ance-equizi-nuovo-presidente-dei-giovani/">
      <figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/02/ance-giovani-76587.660x368.jpg" alt="ANCE Giovani"></figure>
      </a>
            <header> <h4 class="argomento">COSTRUTTORI</h4>           <h2><a title="ANCE, Equizi nuovo presidente dei Giovani" href="//www.ilcapoluogo.it/2018/02/09/ance-equizi-nuovo-presidente-dei-giovani/">ANCE, Equizi nuovo presidente dei Giovani</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="L&#8217;Affare Vivaldi, in scena al Ridotto" href="//www.ilcapoluogo.it/2018/02/09/laffare-vivaldi-in-scena-al-ridotto/">
      <figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/02/l-affare-vivaldi-76583.660x368.jpg" alt="l'affare vivaldi"></figure>
      </a>
            <header> <h4 class="argomento">BARATTELLI</h4>           <h2><a title="L&#8217;Affare Vivaldi, in scena al Ridotto" href="//www.ilcapoluogo.it/2018/02/09/laffare-vivaldi-in-scena-al-ridotto/">L&#8217;Affare Vivaldi, in scena al Ridotto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Acqua Gran Sasso, sistema captazione insicuro" href="//www.ilcapoluogo.it/2018/02/09/acqua-gran-sasso-sistema-captazione-insicuro/">
      <figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/02/giovanni-lolli-76581.660x368.jpg" alt="giovanni lolli"></figure>
      </a>
            <header> <h4 class="argomento">AMBIENTE</h4>           <h2><a title="Acqua Gran Sasso, sistema captazione insicuro" href="//www.ilcapoluogo.it/2018/02/09/acqua-gran-sasso-sistema-captazione-insicuro/">Acqua Gran Sasso, sistema captazione insicuro</a> <a class="mm-link" title="https://www.ilcapoluogo.it/2018/02/09/acqua-gran-sasso-sistema-captazione-insicuro/"  href="//www.ilcapoluogo.it/2018/02/09/acqua-gran-sasso-sistema-captazione-insicuro/">foto</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-06" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,avezzano,laquila,sulmona,ente-parco-nazionale-del-gran-sasso-e-monti-della-lega,CAPO"}' data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="D&#8217;Eramo: L’Aquila abbia il sottosegretario alla ricostruzione" href="//www.ilcapoluogo.it/video/deramo-laquila-abbia-il-sottosegretario-alla-ricostruzione/">
            <img src="//www.ilcapoluogo.it/photogallery_new/images/2018/02/luigi-d-eramo-76560.316x176.jpg" alt="luigi d'eramo">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="D&#8217;Eramo: L’Aquila abbia il sottosegretario alla ricostruzione" href="//www.ilcapoluogo.it/video/deramo-laquila-abbia-il-sottosegretario-alla-ricostruzione/">
          D&#8217;Eramo: L’Aquila abbia il sottosegretario alla ricostruzione          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Avezzano" href="/notizie-di-citta/avezzano">Avezzano</a></li>
                        <li><a title="Carsoli" href="/notizie-di-citta/carsoli">Carsoli</a></li>
                        <li><a title="Celano" href="/notizie-di-citta/celano">Celano</a></li>
                        <li><a title="L'Aquila" href="/notizie-di-citta/laquila">L'Aquila</a></li>
                        <li><a title="Montereale" href="/notizie-di-citta/montereale">Montereale</a></li>
                        <li><a title="Navelli" href="/notizie-di-citta/navelli">Navelli</a></li>
                        <li><a title="Pizzoli" href="/notizie-di-citta/pizzoli">Pizzoli</a></li>
                        <li><a title="San Demetrio ne' Vestini" href="/notizie-di-citta/san-demetrio-ne-vestini">San Demetrio ne' Vestini</a></li>
                        <li><a title="Scanno" href="/notizie-di-citta/scanno">Scanno</a></li>
                        <li><a title="Sulmona" href="/notizie-di-citta/sulmona">Sulmona</a></li>
                        <li><a title="Tagliacozzo" href="/notizie-di-citta/tagliacozzo">Tagliacozzo</a></li>
                        <li><a title="Tornimparte" href="/notizie-di-citta/tornimparte">Tornimparte</a></li>
                         <li><a title="Tutti i comuni" href="//www.ilcapoluogo.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.ilcapoluogo.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.ilcapoluogo.it/foto/">Photogallery</a></li>                          </ul>
          </div>
        </li>
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Aquila">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/abruzzo">Abruzzo</option>
                                    <option value="notizie-di-citta/acciano">Acciano</option>
                                    <option value="notizie-di-citta/aielli">Aielli</option>
                                    <option value="notizie-di-citta/alfedena">Alfedena</option>
                                    <option value="notizie-di-citta/amatrice">Amatrice</option>
                                    <option value="notizie-di-citta/anversa-degli-abruzzi">Anversa degli Abruzzi</option>
                                    <option value="notizie-di-citta/ateleta">Ateleta</option>
                                    <option value="notizie-di-citta/avezzano">Avezzano</option>
                                    <option value="notizie-di-citta/balsorano">Balsorano</option>
                                    <option value="notizie-di-citta/barete">Barete</option>
                                    <option value="notizie-di-citta/barisciano">Barisciano</option>
                                    <option value="notizie-di-citta/barrea">Barrea</option>
                                    <option value="notizie-di-citta/bazzano">Bazzano</option>
                                    <option value="notizie-di-citta/bisegna">Bisegna</option>
                                    <option value="notizie-di-citta/borgorose">Borgorose</option>
                                    <option value="notizie-di-citta/bugnara">Bugnara</option>
                                    <option value="notizie-di-citta/bussi-sul-tirino">Bussi sul Tirino</option>
                                    <option value="notizie-di-citta/cagnano-amiterno">Cagnano Amiterno</option>
                                    <option value="notizie-di-citta/calascio">Calascio</option>
                                    <option value="notizie-di-citta/campo-di-giove">Campo di Giove</option>
                                    <option value="notizie-di-citta/campotosto">Campotosto</option>
                                    <option value="notizie-di-citta/canistro">Canistro</option>
                                    <option value="notizie-di-citta/cansano">Cansano</option>
                                    <option value="notizie-di-citta/capestrano">Capestrano</option>
                                    <option value="notizie-di-citta/capistrello">Capistrello</option>
                                    <option value="notizie-di-citta/capitignano">Capitignano</option>
                                    <option value="notizie-di-citta/caporciano">Caporciano</option>
                                    <option value="notizie-di-citta/cappadocia">Cappadocia</option>
                                    <option value="notizie-di-citta/carapelle-calvisio">Carapelle Calvisio</option>
                                    <option value="notizie-di-citta/carsoli">Carsoli</option>
                                    <option value="notizie-di-citta/castel-del-monte">Castel del Monte</option>
                                    <option value="notizie-di-citta/castel-di-ieri">Castel di Ieri</option>
                                    <option value="notizie-di-citta/castel-di-sangro">Castel di Sangro</option>
                                    <option value="notizie-di-citta/castellafiume">Castellafiume</option>
                                    <option value="notizie-di-citta/castelvecchio-calvisio">Castelvecchio Calvisio</option>
                                    <option value="notizie-di-citta/castelvecchio-subequo">Castelvecchio Subequo</option>
                                    <option value="notizie-di-citta/celano">Celano</option>
                                    <option value="notizie-di-citta/cerchio">Cerchio</option>
                                    <option value="notizie-di-citta/chieti">Chieti</option>
                                    <option value="notizie-di-citta/civita-dantino">Civita d'Antino</option>
                                    <option value="notizie-di-citta/civitella-alfedena">Civitella Alfedena</option>
                                    <option value="notizie-di-citta/civitella-roveto">Civitella Roveto</option>
                                    <option value="notizie-di-citta/cocullo">Cocullo</option>
                                    <option value="notizie-di-citta/collarmele">Collarmele</option>
                                    <option value="notizie-di-citta/collelongo">Collelongo</option>
                                    <option value="notizie-di-citta/collepietro">Collepietro</option>
                                    <option value="notizie-di-citta/corfinio">Corfinio</option>
                                    <option value="notizie-di-citta/fagnano-alto">Fagnano Alto</option>
                                    <option value="notizie-di-citta/fontecchio">Fontecchio</option>
                                    <option value="notizie-di-citta/fossa">Fossa</option>
                                    <option value="notizie-di-citta/francavilla">Francavilla</option>
                                    <option value="notizie-di-citta/gagliano-aterno">Gagliano Aterno</option>
                                    <option value="notizie-di-citta/gioia-dei-marsi">Gioia dei Marsi</option>
                                    <option value="notizie-di-citta/goriano-sicoli">Goriano Sicoli</option>
                                    <option value="notizie-di-citta/introdacqua">Introdacqua</option>
                                    <option value="notizie-di-citta/laquila">L'Aquila</option>
                                    <option value="notizie-di-citta/lecce-nei-marsi">Lecce nei Marsi</option>
                                    <option value="notizie-di-citta/leonessa">Leonessa</option>
                                    <option value="notizie-di-citta/leonessa-leonessa">Leonessa</option>
                                    <option value="notizie-di-citta/luco-dei-marsi">Luco dei Marsi</option>
                                    <option value="notizie-di-citta/lucoli">Lucoli</option>
                                    <option value="notizie-di-citta/magliano-de-marsi">Magliano dè Marsi</option>
                                    <option value="notizie-di-citta/massa-dalbe">Massa d'Albe</option>
                                    <option value="notizie-di-citta/molina-aterno">Molina Aterno</option>
                                    <option value="notizie-di-citta/montereale">Montereale</option>
                                    <option value="notizie-di-citta/morino">Morino</option>
                                    <option value="notizie-di-citta/navelli">Navelli</option>
                                    <option value="notizie-di-citta/norcia">norcia</option>
                                    <option value="notizie-di-citta/ocre">Ocre</option>
                                    <option value="notizie-di-citta/ofena">Ofena</option>
                                    <option value="notizie-di-citta/onna">onna</option>
                                    <option value="notizie-di-citta/opi">Opi</option>
                                    <option value="notizie-di-citta/oricola">Oricola</option>
                                    <option value="notizie-di-citta/ortona-dei-marsi">Ortona dei Marsi</option>
                                    <option value="notizie-di-citta/ortucchio">Ortucchio</option>
                                    <option value="notizie-di-citta/ovindoli">Ovindoli</option>
                                    <option value="notizie-di-citta/pacentro">Pacentro</option>
                                    <option value="notizie-di-citta/paganica">Paganica</option>
                                    <option value="notizie-di-citta/pereto">Pereto</option>
                                    <option value="notizie-di-citta/pescara">Pescara</option>
                                    <option value="notizie-di-citta/pescasseroli">Pescasseroli</option>
                                    <option value="notizie-di-citta/pescina">Pescina</option>
                                    <option value="notizie-di-citta/pescocostanzo">Pescocostanzo</option>
                                    <option value="notizie-di-citta/pettorano-sul-gizio">Pettorano sul Gizio</option>
                                    <option value="notizie-di-citta/pizzoli">Pizzoli</option>
                                    <option value="notizie-di-citta/poggio-picenze">Poggio Picenze</option>
                                    <option value="notizie-di-citta/prata-dansidonia">Prata d'Ansidonia</option>
                                    <option value="notizie-di-citta/pratola-peligna">Pratola Peligna</option>
                                    <option value="notizie-di-citta/prezza">Prezza</option>
                                    <option value="notizie-di-citta/raiano">Raiano</option>
                                    <option value="notizie-di-citta/rieti">Rieti</option>
                                    <option value="notizie-di-citta/rivisondoli">Rivisondoli</option>
                                    <option value="notizie-di-citta/rocca-di-botte">Rocca di Botte</option>
                                    <option value="notizie-di-citta/rocca-di-cambio">Rocca di Cambio</option>
                                    <option value="notizie-di-citta/rocca-di-mezzo">Rocca di Mezzo</option>
                                    <option value="notizie-di-citta/rocca-pia">Rocca Pia</option>
                                    <option value="notizie-di-citta/roccacasale">Roccacasale</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/san-benedetto-dei-marsi">San Benedetto dei Marsi</option>
                                    <option value="notizie-di-citta/san-benedetto-in-perillis">San Benedetto in Perillis</option>
                                    <option value="notizie-di-citta/san-demetrio">San Demetrio</option>
                                    <option value="notizie-di-citta/san-demetrio-ne-vestini">San Demetrio ne' Vestini</option>
                                    <option value="notizie-di-citta/san-gabriele">San Gabriele</option>
                                    <option value="notizie-di-citta/san-gabriele-abruzzo">San Gabriele</option>
                                    <option value="notizie-di-citta/san-pio-delle-camere">San Pio delle Camere</option>
                                    <option value="notizie-di-citta/san-vincenzo-valle-roveto">San Vincenzo Valle Roveto</option>
                                    <option value="notizie-di-citta/santeusanio-forconese">Sant'Eusanio Forconese</option>
                                    <option value="notizie-di-citta/sante-marie">Sante Marie</option>
                                    <option value="notizie-di-citta/santo-stefano-di-sessanio">Santo Stefano di Sessanio</option>
                                    <option value="notizie-di-citta/sassa">Sassa</option>
                                    <option value="notizie-di-citta/scanno">Scanno</option>
                                    <option value="notizie-di-citta/scontrone">Scontrone</option>
                                    <option value="notizie-di-citta/scoppito">Scoppito</option>
                                    <option value="notizie-di-citta/scurcola">Scurcola</option>
                                    <option value="notizie-di-citta/scurcola-marsicana">Scurcola Marsicana</option>
                                    <option value="notizie-di-citta/secinaro">Secinaro</option>
                                    <option value="notizie-di-citta/stiffe">Stiffe</option>
                                    <option value="notizie-di-citta/sulmona">Sulmona</option>
                                    <option value="notizie-di-citta/tagliacozzo">Tagliacozzo</option>
                                    <option value="notizie-di-citta/teramo">Teramo</option>
                                    <option value="notizie-di-citta/tione-degli-abruzzi">Tione degli Abruzzi</option>
                                    <option value="notizie-di-citta/tornimparte">Tornimparte</option>
                                    <option value="notizie-di-citta/trasacco">Trasacco</option>
                                    <option value="notizie-di-citta/villa-santangelo">Villa Sant'Angelo</option>
                                    <option value="notizie-di-citta/villa-santa-lucia">Villa Santa Lucia</option>
                                    <option value="notizie-di-citta/villalago">Villalago</option>
                                    <option value="notizie-di-citta/villavallelonga">Villavallelonga</option>
                                    <option value="notizie-di-citta/villetta-barrea">Villetta Barrea</option>
                                    <option value="notizie-di-citta/vittorito">Vittorito</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>
      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.ilcapoluogo.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>


                  <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                                <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/ilcapoluogo/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ilcapoluogo"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                
                            <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.ilcapoluogo.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.ilcapoluogo.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.ilcapoluogo.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.ilcapoluogo.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.ilcapoluogo.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ilcapoluogo.it&amp;_wpnonce=9796294a8e" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.ilcapoluogo.it-->                  <div class="new-fb-1-1-1">
                      <a style="color: white" onClick="window.open(prot+'://www.ilcapoluogo.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.ilcapoluogo.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->
        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.ilcapoluogo.it/2018/02/09/pedrotti-ambasciatore-del-parco-nel-mondo/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a IlCapoluogo.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di IlCapoluogo.it</p>
        </div>
        <a title="Registrati" href="//www.ilcapoluogo.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">
<script type='text/javascript'><!--// <![CDATA[
OA_show(327);
// ]]> --></script>

  <div class="row header-top">


         <div class="manchette sx-manchette">
        <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,avezzano,laquila,sulmona,ente-parco-nazionale-del-gran-sasso-e-monti-della-lega,CAPO"}' data-dimensions="325x90"></div>
    </div>
            <a title="Torna in Homepage" href="/"><img alt="IlCapoluogo.it - L'aquila News: notizie in tempo reale di Cronaca, Politica, Stefania Pezzopane, Massimo Cialente, Pierpaolo Pietrucci,Collemaggio" src="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/logo.png" ></a>
	        <div class="manchette dx-manchette">
       <div class="adunit" id="325x90-02" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,avezzano,laquila,sulmona,ente-parco-nazionale-del-gran-sasso-e-monti-della-lega,CAPO"}' data-dimensions="325x90"></div>
    </div>
        </div>
 </header>
 


<section id="wrap-content"> 

<div id="from-header">
<div style="margin: 0 0 10px  0" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,avezzano,laquila,sulmona,ente-parco-nazionale-del-gran-sasso-e-monti-della-lega,CAPO"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  </div>
<div class="row wrap-single-content">
  <div class="single-content">
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               
      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">PARCO NAZIONALE</h3>
		        <div class="share">
          <div class="share-now">
  <div class="shareme" data-url="https://www.ilcapoluogo.it/2018/02/09/pedrotti-ambasciatore-del-parco-nel-mondo/" data-text="Pedrotti “Ambasciatore del Parco Nel Mondo”"></div>
</div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Pedrotti “Ambasciatore del Parco Nel Mondo” </h1>
      
      <div class="row article-author">
        <div class="author"> 
        
                di <a rel="author" href="//www.ilcapoluogo.it/author/redazione/">Redazione</a> 
                
         -  09 febbraio 2018 - 16:20</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                    <li><a title="Stampa questa pagina" onclick="window.print();return false" href="#"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="//www.ilcapoluogo.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/ente-parco-nazionale-del-gran-sasso-e-monti-della-lega/" rel="tag">Ente parco nazionale del Gran Sasso e Monti della Lega</a></li>         <li><i class="fa fa-male"></i> <a href="//www.ilcapoluogo.it/tag-personaggio/franco-pedrotti/" rel="tag">Franco Pedrotti</a></li><li><i class="fa fa-male"></i><a href="//www.ilcapoluogo.it/tag-personaggio/tommaso-navarra/" rel="tag">tommaso navarra</a></li>        <li><i class="fa fa-map-marker"></i> <a href="//www.ilcapoluogo.it/notizie-di-citta/abruzzo/" rel="tag">Abruzzo</a></li><li><i class="fa fa-map-marker"></i><a href="//www.ilcapoluogo.it/notizie-di-citta/avezzano/" rel="tag">Avezzano</a></li><li><i class="fa fa-map-marker"></i><a href="//www.ilcapoluogo.it/notizie-di-citta/laquila/" rel="tag">L'Aquila</a></li><li><i class="fa fa-map-marker"></i><a href="//www.ilcapoluogo.it/notizie-di-citta/sulmona/" rel="tag">Sulmona</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,avezzano,laquila,sulmona,ente-parco-nazionale-del-gran-sasso-e-monti-della-lega,CAPO"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="//www.ilcapoluogo.it/photogallery_new/images/2018/02/parco-nazionale-76588.660x368.jpg" alt="parco nazionale ">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ilcapoluogo.it/2018/02/09/pedrotti-ambasciatore-del-parco-nel-mondo/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ilcapoluogo.it/2018/02/09/pedrotti-ambasciatore-del-parco-nel-mondo/" data-shortlink="https://www.ilcapoluogo.it/2018/02/09/pedrotti-ambasciatore-del-parco-nel-mondo/" data-title="Pedrotti “Ambasciatore del Parco Nel Mondo”" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.ilcapoluogo.it/2018/02/09/pedrotti-ambasciatore-del-parco-nel-mondo/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ilcapoluogo.it/2018/02/09/pedrotti-ambasciatore-del-parco-nel-mondo/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ilcapoluogo.it/2018/02/09/pedrotti-ambasciatore-del-parco-nel-mondo/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Pedrotti “Ambasciatore del Parco Nel Mondo”&amp;body=Clicca qui per leggerlo: https://www.ilcapoluogo.it/2018/02/09/pedrotti-ambasciatore-del-parco-nel-mondo/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <h1 style="font-size: 28px;">Franco Pedrotti è stato inserito nell’Albo degli “Ambasciatori del Parco nel Mondo”.</h1>
<p>Professore emerito dell’Università di Camerino, botanico di fama internazionale, con studi nel campo della Fitogeografia, Geobotanica, Fitosociologia e della Biologia della conservazione, Pedrotti è sicuramente uno dei “Padri” del Sistema italiano delle aree naturali protette.</p>                    
<p style="font-weight: 400;">Dice di lui il Presidente del Parco <strong>Tommaso Navarra</strong>:</p>                        
                    
<p style="font-weight: 400;"><em>“Il Prof. Franco Pedrotti è un uomo che ha dato molto all’Italia e alla scienza, ed è per onorare il valore del suo impegno e della sua dedizione alla causa della protezione della Natura che l’Ente Parco ha ritenuto di nominarlo “Ambasciatore del Parco nel Mondo”. <strong>Con anima e scienza ha dedicato un’intera vita alla costruzione del nostro sistema dei parchi ed ha, con rara efficacia, contribuito alla scoperta e alla divulgazione delle eccezionali matrici ambientali presenti nel nostro territorio.</strong>  Il “giovane” Prof. Pedrotti saprà contribuire ancora, con il suo insegnamento, al rilancio e alla tutela del nostro territorio”.</em></p>                    
<p style="font-weight: 400;">“Ambasciatore del Parco nel Mondo” nasce quale riconoscimento che l’Ente Parco intende attribuire a coloro che “tramite azioni, opere, professionalità, comportamenti hanno dimostrato di incarnare e poter trasmettere i valori ambientali, culturali e del patrimonio identitario dell’Area Protetta”.</p>                    
<p>Albo degli Ambasciatori del Parco nel mondo: <strong><span style="color: #008000;"><a style="color: #008000;" href="http://www.gransassolagapark.it/pagina.php?id=398" data-saferedirecturl="https://www.google.com/url?hl=it&q=http://www.gransassolagapark.it/pagina.php?id%3D398&source=gmail&ust=1518274964935000&usg=AFQjCNEf4ONNbMX0Wup6I06pIdgllmlebw">http://www.gransassolagapark.it/pagina.php?id=398</a></span></strong></p>                                                  
                
           
        </div>
        
        
                  <div class="row related-posts">
            <h4>Leggi anche</h4>
            <ul>
              <li><h5><a title="Parco Nazionale, faggete patrimonio Unesco"  href="//www.ilcapoluogo.it/2017/10/06/parco-nazionale-faggete-patrimonio-unesco/"><i class="fa fa-caret-right"></i> <strong>E' UFFICIALE </strong>Parco Nazionale, faggete patrimonio Unesco</a></h5></li><li><h5><a title="Gran Sasso: Parco Nazionale o luna park?"  href="//www.ilcapoluogo.it/2017/07/19/gran-sasso-parco-nazionale-o-luna-park/"><i class="fa fa-caret-right"></i> <strong>GRAN SASSO </strong>Gran Sasso: Parco Nazionale o luna park?</a></h5></li><li><h5><a title="Parco Nazionale, bracconieri uccidono cervo"  href="//www.ilcapoluogo.it/2016/03/12/parco-nazionale-bracconieri-uccidono-cervo/"><i class="fa fa-caret-right"></i> <strong>GIOIA DEI MARSI </strong>Parco Nazionale, bracconieri uccidono cervo</a></h5></li><li><h5><a title="Parco Nazionale, l&#8217;orsetta Morena compie un anno"  href="//www.ilcapoluogo.it/2016/01/29/parco-nazionale-lorsetta-morena-compie-un-anno/"><i class="fa fa-caret-right"></i> <strong>AUGURI! </strong>Parco Nazionale, l&#8217;orsetta Morena compie un anno</a></h5></li><li><h5><a title="Parco Nazionale d&#8217;Abruzzo, interventi sui sentieri"  href="//www.ilcapoluogo.it/2015/12/22/parco-nazionale-dabruzzo-interventi-sui-sentieri/"><i class="fa fa-caret-right"></i> <strong>AMBIENTE </strong>Parco Nazionale d&#8217;Abruzzo, interventi sui sentieri</a></h5></li><li><h5><a title="Il Parco nazionale del Gran Sasso e Monti della Laga è primo in Europa per numero di piante"  href="//www.ilcapoluogo.it/2015/12/04/il-parco-nazionale-del-gran-sasso-e-monti-della-laga-e-primo-in-europa-per-numero-di-piante/"><i class="fa fa-caret-right"></i> <strong>PARCO NAZIONALE GRAN SASSO </strong>Il Parco nazionale del Gran Sasso e Monti della Laga è primo in Europa per numero di piante</a></h5></li>            </ul>
          </div>
                    
          
      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/ente-parco-nazionale-del-gran-sasso-e-monti-della-lega/" rel="tag">Ente parco nazionale del Gran Sasso e Monti della Lega</a></li>         <li><i class="fa fa-male"></i> <a href="//www.ilcapoluogo.it/tag-personaggio/franco-pedrotti/" rel="tag">Franco Pedrotti</a></li><li><i class="fa fa-male"></i><a href="//www.ilcapoluogo.it/tag-personaggio/tommaso-navarra/" rel="tag">tommaso navarra</a></li>        <li><i class="fa fa-map-marker"></i> <a href="//www.ilcapoluogo.it/notizie-di-citta/abruzzo/" rel="tag">Abruzzo</a></li><li><i class="fa fa-map-marker"></i><a href="//www.ilcapoluogo.it/notizie-di-citta/avezzano/" rel="tag">Avezzano</a></li><li><i class="fa fa-map-marker"></i><a href="//www.ilcapoluogo.it/notizie-di-citta/laquila/" rel="tag">L'Aquila</a></li><li><i class="fa fa-map-marker"></i><a href="//www.ilcapoluogo.it/notizie-di-citta/sulmona/" rel="tag">Sulmona</a></li>
        </ul>
      </div>
      
            <div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,avezzano,laquila,sulmona,ente-parco-nazionale-del-gran-sasso-e-monti-della-lega,CAPO"}' class="adunit" id="420x100-02" data-dimensions="420x100"></div>  </div>

       
		        
         
        
                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Abruzzo</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Comunicare per proteggere, stanziato 1mln" href="//www.ilcapoluogo.it/2018/02/09/comunicare-per-proteggere-stanziato-1mln/"><figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2012/11/calamita-gabrielli-obbligo-assicurazione-9829.150x113.jpg" alt="Calamità, Gabrielli: 'Obbligo assicurazione'"></figure></a>
                                        <h4 class="argomento">REGIONE ABRUZZO</h4> 
                    <h2><a title="Comunicare per proteggere, stanziato 1mln" href="//www.ilcapoluogo.it/2018/02/09/comunicare-per-proteggere-stanziato-1mln/">Comunicare per proteggere, stanziato 1mln</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Anatra Zoppa, ipotesi Corte costituzionale" href="//www.ilcapoluogo.it/2018/02/09/anatra-zoppa-ipotesi-corte-costituzionale/"><figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2017/05/gabriele-de-angelis-70012.150x113.jpg" alt="gabriele de angelis"></figure></a>
                                        <h4 class="argomento">AVEZZANO</h4> 
                    <h2><a title="Anatra Zoppa, ipotesi Corte costituzionale" href="//www.ilcapoluogo.it/2018/02/09/anatra-zoppa-ipotesi-corte-costituzionale/">Anatra Zoppa, ipotesi Corte costituzionale</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="La guerra dei posti letto tra Celano e Fontecchio" href="//www.ilcapoluogo.it/2018/02/09/la-guerra-dei-posti-letto-tra-celano-e-fontecchio/"><figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2012/05/sospesi-rimborsi-malati-oncologici-4847.150x113.jpg" alt="Sospesi rimborsi malati oncologici"></figure></a>
                                        <h4 class="argomento">SANITÀ</h4> 
                    <h2><a title="La guerra dei posti letto tra Celano e Fontecchio" href="//www.ilcapoluogo.it/2018/02/09/la-guerra-dei-posti-letto-tra-celano-e-fontecchio/">La guerra dei posti letto tra Celano e Fontecchio</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Sanità, 20 nuovi casi di tumore al giorno" href="//www.ilcapoluogo.it/2018/02/09/sanita-20-nuovi-casi-di-tumore-al-giorno/"><figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2015/08/abruzzo-ambiti-sociali-accorpati-ai-distretti-sanitari-55187.150x113.jpg" alt="Abruzzo: «Ambiti sociali accorpati ai distretti sanitari»"></figure></a>
                                        <h4 class="argomento">SANITÀ</h4> 
                    <h2><a title="Sanità, 20 nuovi casi di tumore al giorno" href="//www.ilcapoluogo.it/2018/02/09/sanita-20-nuovi-casi-di-tumore-al-giorno/">Sanità, 20 nuovi casi di tumore al giorno</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
   
 
 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Turismo Ovindoli, sold out senza parcheggi" href="//www.ilcapoluogo.it/2018/02/09/turismo-ovindoli-sold-out-senza-parcheggi/"><figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/01/snow-side-cup-ovindoli-monte-magnola-75911.150x113.jpg" alt="SNOW SIDE CUP OVINDOLI MONTE MAGNOLA"></figure></a>
                                        <h4 class="argomento">IL CASO</h4> 
                    <h2><a title="Turismo Ovindoli, sold out senza parcheggi" href="//www.ilcapoluogo.it/2018/02/09/turismo-ovindoli-sold-out-senza-parcheggi/">Turismo Ovindoli, sold out senza parcheggi</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Terremoto, indagato il sindaco di Amatrice" href="//www.ilcapoluogo.it/2018/02/09/terremoto-indagato-il-sindaco-di-amatrice/"><figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2016/12/pirozzi-66670.150x113.jpg" alt="pirozzi"></figure></a>
                                        <h4 class="argomento">CRONACA</h4> 
                    <h2><a title="Terremoto, indagato il sindaco di Amatrice" href="//www.ilcapoluogo.it/2018/02/09/terremoto-indagato-il-sindaco-di-amatrice/">Terremoto, indagato il sindaco di Amatrice</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="La guerra dei posti letto tra Celano e Fontecchio" href="//www.ilcapoluogo.it/2018/02/09/la-guerra-dei-posti-letto-tra-celano-e-fontecchio/"><figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2012/05/sospesi-rimborsi-malati-oncologici-4847.150x113.jpg" alt="Sospesi rimborsi malati oncologici"></figure></a>
                                        <h4 class="argomento">SANITÀ</h4> 
                    <h2><a title="La guerra dei posti letto tra Celano e Fontecchio" href="//www.ilcapoluogo.it/2018/02/09/la-guerra-dei-posti-letto-tra-celano-e-fontecchio/">La guerra dei posti letto tra Celano e Fontecchio</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Anatra Zoppa, ipotesi Corte costituzionale" href="//www.ilcapoluogo.it/2018/02/09/anatra-zoppa-ipotesi-corte-costituzionale/"><figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2017/05/gabriele-de-angelis-70012.150x113.jpg" alt="gabriele de angelis"></figure></a>
                                        <h4 class="argomento">AVEZZANO</h4> 
                    <h2><a title="Anatra Zoppa, ipotesi Corte costituzionale" href="//www.ilcapoluogo.it/2018/02/09/anatra-zoppa-ipotesi-corte-costituzionale/">Anatra Zoppa, ipotesi Corte costituzionale</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>
      
    </article>
     
    
        <div id="comments" data-width="660" class="fb-comments" data-href="//www.ilcapoluogo.it/2018/02/09/pedrotti-ambasciatore-del-parco-nel-mondo/" data-numposts="5"></div>
        
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
        <!-- Presscom_Rettangolo_Alto -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show(325);
// ]]> --></script>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Barisciano, molestate due donne" href="//www.ilcapoluogo.it/2018/02/07/barisciano-molestate-due-donne/">
  
    
  <img src="//www.ilcapoluogo.it/photogallery_new/images/2014/06/molestie-telefoniche-denunciata-62enne-43419.316x176.jpg" alt="Molestie telefoniche, denunciata 62enne">  
 
  <h3>Barisciano, molestate due donne</h3>
  </a> </li>
<li> <a   title="Carnevale in centro, sfilata di carri" href="//www.ilcapoluogo.it/2018/02/08/carnevale-in-centro-sfilata-di-carri/">
  
    
  <img src="//www.ilcapoluogo.it/photogallery_new/images/2013/02/coriandoli-in-festa-il-carnevale-a-bazzano-25235.316x176.jpg" alt="Coriandoli in festa: il carnevale a Bazzano">  
 
  <h3>Carnevale in centro, sfilata di carri</h3>
  </a> </li>
<li> <a   title="Ovindoli, multe a raffica e turisti in fuga" href="//www.ilcapoluogo.it/2018/02/07/ovindoli-multe-contro-il-turismo/">
  
    
  <img src="//www.ilcapoluogo.it/photogallery_new/images/2018/01/snow-side-cup-ovindoli-monte-magnola-75911.316x176.jpg" alt="SNOW SIDE CUP OVINDOLI MONTE MAGNOLA">  
 
  <h3>Ovindoli, multe a raffica e turisti in fuga</h3>
  </a> </li>
<li> <a   title="D&#8217;Eramo, al via la corsa verso il Parlamento" href="//www.ilcapoluogo.it/2018/02/08/deramo-al-via-la-corsa-verso-il-parlamento/">
  
    
  <img src="//www.ilcapoluogo.it/photogallery_new/images/2018/02/ncs-d-eramo-76563.316x176.jpg" alt="ncs d'eramo">  
 
  <h3>D&#8217;Eramo, al via la corsa verso il Parlamento</h3>
  </a> </li>
<li> <a   title="Picenze e Fagnano, focus su scosse e boati" href="//www.ilcapoluogo.it/2018/02/08/picenze-e-fagnano-il-focus-su-scosse-e-boati/">
  
    
  <img src="//www.ilcapoluogo.it/photogallery_new/images/2016/09/grotte-di-picenze-64560.316x176.jpg" alt="grotte di picenze">  
 
  <h3>Picenze e Fagnano, focus su scosse e boati</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Teatro San Filippo: le foto che emozionano" href="//www.ilcapoluogo.it/fotogallery/teatro-san-filippo-le-foto-che-emozionano/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 10</span><img alt="" src="//www.ilcapoluogo.it/photogallery_new/images/2017/11/teatro-san-filippo-74839.660x368.jpg" />  
 
  <h3>Teatro San Filippo: le foto che emozionano</h3>
  </a> </li>
<li> <a   title="L&#8217;Aquila Rugby &#8211; Viadana: la fotogallery" href="//www.ilcapoluogo.it/fotogallery/laquila-rugby-viadana-la-fotogallery/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 20</span><img alt="" src="//www.ilcapoluogo.it/photogallery_new/images/2016/02/l-aquila-rugby-viadana-59263.660x368.jpg" />  
 
  <h3>L&#8217;Aquila Rugby &#8211; Viadana: la fotogallery</h3>
  </a> </li>
<li> <a   title="Slavina fuori pista a Campo Felice, due morti" href="//www.ilcapoluogo.it/fotogallery/slavina-fuori-pista-a-campo-felice-due-morti/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 6</span><img alt="" src="//www.ilcapoluogo.it/photogallery_new/images/2018/02/slavina-fuori-pista-a-campo-felice-dispersi-76465.660x368.jpg" />  
 
  <h3>Slavina fuori pista a Campo Felice, due morti</h3>
  </a> </li>
<li> <a   title="Bacugno, il terremoto non ferma il Toro ossequioso" href="//www.ilcapoluogo.it/fotogallery/bacugno-il-terremoto-non-ferma-il-toro-ossequioso/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 13</span><img alt="" src="//www.ilcapoluogo.it/photogallery_new/images/2017/08/toro-ossequioso-a-bacugno-72371.660x368.jpg" />  
 
  <h3>Bacugno, il terremoto non ferma il Toro ossequioso</h3>
  </a> </li>
<li> <a   title="Silvio Sarta in La storia che non si deve raccontare" href="//www.ilcapoluogo.it/fotogallery/silvio-sarta-in-la-storia-che-non-si-deve-raccontare/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 12</span><img alt="" src="//www.ilcapoluogo.it/photogallery_new/images/2016/11/sarta-66084.660x368.jpg" />  
 
  <h3>Silvio Sarta in La storia che non si deve raccontare</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Inaugurazione dell&#8217;Agriforno &#8216;La Spiga&#8217;" href="//www.ilcapoluogo.it/video/inaugurazione-dellagriforno-la-spiga/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="//www.ilcapoluogo.it/photogallery_new/images/2017/04/agriforno-69128.316x176.jpg" alt="agriforno">  
 
  <h3>Inaugurazione dell&#8217;Agriforno &#8216;La Spiga&#8217;</h3>
  </a> </li>
<li> <a   title="Politiche 2018, Mimmo Srour &#8211; Lista Insieme" href="//www.ilcapoluogo.it/video/politiche-2018-mimmo-srour-lista-insieme/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="//www.ilcapoluogo.it/photogallery_new/images/2018/02/mimmo-srour-76507.316x176.jpg" alt="mimmo srour ">  
 
  <h3>Politiche 2018, Mimmo Srour &#8211; Lista Insieme</h3>
  </a> </li>
<li> <a   title="D&#8217;Eramo: L’Aquila abbia il sottosegretario alla ricostruzione" href="//www.ilcapoluogo.it/video/deramo-laquila-abbia-il-sottosegretario-alla-ricostruzione/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="//www.ilcapoluogo.it/photogallery_new/images/2018/02/luigi-d-eramo-76560.316x176.jpg" alt="luigi d'eramo">  
 
  <h3>D&#8217;Eramo: L’Aquila abbia il sottosegretario alla ricostruzione</h3>
  </a> </li>
<li> <a   title="Il Flash Mob delle Mamme Aquilane" href="//www.ilcapoluogo.it/video/il-flash-mob-delle-mamme-aquilane/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/7SoPHl6YzEQ/0.jpg">  
 
  <h3>Il Flash Mob delle Mamme Aquilane</h3>
  </a> </li>
<li> <a   title="Martino: Un progetto di vita per ricostruire L&#8217;Aquila" href="//www.ilcapoluogo.it/video/martino-un-progetto-di-vita-per-ricostruire-laquila/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="//www.ilcapoluogo.it/photogallery_new/images/2018/02/antonio-martino-politiche-2018-76508.316x176.jpg" alt="Antonio Martino politiche 2018">  
 
  <h3>Martino: Un progetto di vita per ricostruire L&#8217;Aquila</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,avezzano,laquila,sulmona,ente-parco-nazionale-del-gran-sasso-e-monti-della-lega,CAPO"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,avezzano,laquila,sulmona,ente-parco-nazionale-del-gran-sasso-e-monti-della-lega,CAPO"}' data-dimensions="300x250"></div>    </div>
  <div class="sb-widget-box sb-box-01 meteo">
  <header class="row">
    <h3 class="title"><a target="_blank" title="Meteo" href="/meteo/l-aquila/"><span>CAPO</span>meteo</a></h3>
    <h3 class="action"><a target="_blank" title="Previsioni" href="/meteo/l-aquila/">Previsioni</a></h3>
  </header>
  <table>
    <tr>
      <td class="city"><a title="Previsioni Meteo" href="/meteo/l-aquila/">L'Aquila</a></td>
      <td class="icon"></td>
      <td class="temphot"></td>
      <td class="tempcold"></td>
    </tr>
  </table>
  <a title="Previsioni Meteo" target="_blank" href="/meteo/l-aquila/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a> </div>
    <article class="sb-news-box sb-box- right ">
        <a  class="thumb" title="Debole instabilità pomeridiana" href="//www.ilcapoluogo.it/2018/02/09/debole-instabilita-pomeridiana-peggiora-sabato/">
    <figure> <img src="//www.ilcapoluogo.it/photogallery_new/images/2017/12/sole-nuvoloso-nuvole-75630.316x176.jpg" alt="sole nuvoloso nuvole">  </figure>
    </a>
        <header>
      <h3 class="argomento">METEO</h3>
      <h2><a  title="Debole instabilità pomeridiana" href="//www.ilcapoluogo.it/2018/02/09/debole-instabilita-pomeridiana-peggiora-sabato/">
        Debole instabilità pomeridiana        </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/l-aquila/">previsioni</a>  </h2>
    </header>
    <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.ilcapoluogo.it/2018/02/09/debole-instabilita-pomeridiana-peggiora-sabato/" data-text="Debole instabilità pomeridiana"></div>
</div>
      <div class="comment-now"><a title="Commenta Debole instabilità pomeridiana" href="//www.ilcapoluogo.it/2018/02/09/debole-instabilita-pomeridiana-peggiora-sabato/#comment"><i class="fa fa-comment-o"></i> Commenta</a></div>
    </div>
  </article>
    <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,avezzano,laquila,sulmona,ente-parco-nazionale-del-gran-sasso-e-monti-della-lega,CAPO"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(326);
// ]]> --></script>
  </div>
  </aside>
</div>

  
     
       



    <div class="row footer-header">
        <a title="Torna in Homepage" class="logo" href="/"><img alt="IlCapoluogo.it" src="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/logo.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.ilcapoluogo.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/ilcapoluogo/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ilcapoluogo"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.ilcapoluogo.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>          </ul>
</div>


    
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Marsica" href="//www.ilcapoluogo.it/category/marsica/">Marsica</a></li>   
                  <li><a title="Attualità" href="//www.ilcapoluogo.it/category/attualita/">Attualità</a></li>   
                  <li><a title="Cronaca" href="//www.ilcapoluogo.it/category/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="//www.ilcapoluogo.it/category/politica/">Politica</a></li>   
                  <li><a title="Sport" href="//www.ilcapoluogo.it/category/sport/">Sport</a></li>   
                  <li><a title="Utili" href="//www.ilcapoluogo.it/category/utili/">Utili</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="//www.ilcapoluogo.it/category/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Sport" href="//www.ilcapoluogo.it/category/sport/">Sport</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.ilcapoluogo.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="L'Aquila" href="/notizie-di-citta/laquila">L'Aquila</a></li>   
                          <li><a  title="Avezzano" href="/notizie-di-citta/avezzano">Avezzano</a></li>   
                          <li><a  title="Celano" href="/notizie-di-citta/celano">Celano</a></li>   
                          <li><a  title="Carsoli" href="/notizie-di-citta/carsoli">Carsoli</a></li>   
                          <li><a  title="Sulmona" href="/notizie-di-citta/sulmona">Sulmona</a></li>   
                          <li><a  title="Scanno" href="/notizie-di-citta/scanno">Scanno</a></li>   
                          <li><a  title="Tagliacozzo" href="/notizie-di-citta/tagliacozzo">Tagliacozzo</a></li>   
                          <li><a  title="San Demetrio ne' Vestini" href="/notizie-di-citta/san-demetrio-ne-vestini">San Demetrio ne' Vestini</a></li>   
                          <li><a  title="Pizzoli" href="/notizie-di-citta/pizzoli">Pizzoli</a></li>   
                          <li><a  title="Montereale" href="/notizie-di-citta/montereale">Montereale</a></li>   
                          <li><a  title="Tornimparte" href="/notizie-di-citta/tornimparte">Tornimparte</a></li>   
                          <li><a  title="Navelli" href="/notizie-di-citta/navelli">Navelli</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.ilcapoluogo.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="//www.ilcapoluogo.it/eventi-cosa-fare-aquila-abruzzo/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="//www.ilcapoluogo.it/eventi-cosa-fare-aquila-abruzzo/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cibo" href="/category-evento/cibo">Cibo</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Corsi" href="/category-evento/bandi">Corsi</a></li>
                <li><a title="Incontri" href="/category-evento/incontri">Incontri</a></li>
                <li><a title="Info" href="/category-evento/info">Info</a></li>
                <li><a title="Libri" href="/category-evento/libri">Libri</a></li>
                <li><a title="Manifestazioni" href="/category-evento/manifestazioni">Manifestazioni</a></li>
                <li><a title="Musica" href="/category-evento/musica">Musica</a></li>
                <li><a title="Natura" href="/category-evento/tempo-libero">Natura</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="//www.ilcapoluogo.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.ilcapoluogo.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.ilcapoluogo.it/foto/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.ilcapoluogo.it/foto/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong></strong></h4>
      <p> Direttore Responsabile: Roberta Galeotti<br>
        Vice Direttore: Fulgo Graziosi<br>
        IlCapoluogo.it Cooperativa di Giornalisti<br>
        Sede Legale Via delle Cortine, snc<br>
        67021 Picenze di Barisciano (Aq)<br>
        mob. 392/6758413<br>
        e.mail: galeotti.roberta@gmail.com<br>
        e.mail redazione: ilcapoluogo@gmail.com<br>
        Testata giornalistica registrata<br>
        presso il Tribunale di L'Aquila n. 531 del 4 febbraio 2004<br>
        Iscrizione R.O.C. 21370 - P.IVA 01840600660<br>
    </div>
    <ul class="menu">
      <li class="menu-01">
        <h4><a>Link</a></h4>
        <ul class="submenu">
        </ul>
      </li>
      <li class="menu-02">
        <h4><a href="">Partner</a></h4>
        <ul class="submenu submenu-02">
          <li>MacroMedia Comunicazione Srl</li>
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li  class="menu-03">
        <h4><a href="">Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.ilcapoluogo.it/redazione/">Redazione</a></li>
                              <li><a title="Invia notizia" href="//www.ilcapoluogo.it/invia-contributo/">Invia notizia</a></li>
                              <li><a title="Segnala evento" href="//www.ilcapoluogo.it/segnala-evento/">Segnala evento</a></li>
                              <li><a title="Informativa Cookie" href="//www.ilcapoluogo.it/cookie/">Informativa Cookie</a></li>
                  </ul>
      </li>
    </ul>
  </div>
</footer>


<!-- Presscommtech RichMedia -->
 <script type='text/javascript'>
        <!--// <![CDATA[
        OA_show(328);
        // ]]> -->
</script>



<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=ilCapoluogoit&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<div id="share_box_aw">

    <div class="fb-like" data-href="http://www.facebook.com/ilcapoluogo/" data-width="250" data-layout="standard" data-action="like" data-show-faces="true"></div>

<!--    <div class="fb-like"-->
<!--         data-href="https://www.facebook.com/ilcapoluogo/"-->
<!--         data-layout="standard"-->
<!--         data-action="like"-->
<!--         data-show-faces="true">-->
<!--    </div>-->
    <div style="float:right;position:relative;width:10px;"><a href="javascript:;" id="closeFBBox"><b>X</b></a></div>
</div>




<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1666117970377469',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script>
 


<script type='text/javascript' src='//www.ilcapoluogo.it/wp-content/themes/edidesk/js/all-init.js?ver=1509027752'></script>
<script type='text/javascript' src='//www.ilcapoluogo.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.2'></script>
 

 


</body></html>
