<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Intecs, scatta il presidio permanente - Il Capoluogo</title>
<meta name="image_thumb_src" content="https://www.ilcapoluogo.it/photogallery_new/images/2018/01/intecs-75892.660x368.jpg"><meta name="thumb" content="https://www.ilcapoluogo.it/photogallery_new/images/2018/01/intecs-75892.660x368.jpg"><meta property="og:image" content="https://www.ilcapoluogo.it/photogallery_new/images/2018/01/intecs-75892.660x368.jpg"><meta property="og:image:type" content="https://www.ilcapoluogo.it/photogallery_new/images/2018/01/intecs-75892.660x368.jpg"><meta name="twitter:image" content="https://www.ilcapoluogo.it/photogallery_new/images/2018/01/intecs-75892.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Licenziamenti Intecs, dopo la fumata nera i lavoratori non ci stanno: presidio permanente davanti alla Regione. L&#039;annuncio della Fiom-Cgil"/>
<link rel="canonical" href="//www.ilcapoluogo.it/2018/01/11/intecs-scatta-il-presidio-permanente/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Intecs, scatta il presidio permanente - Il Capoluogo" />
<meta property="og:description" content="Licenziamenti Intecs, dopo la fumata nera i lavoratori non ci stanno: presidio permanente davanti alla Regione. L&#039;annuncio della Fiom-Cgil" />
<meta property="og:url" content="https://www.ilcapoluogo.it/2018/01/11/intecs-scatta-il-presidio-permanente/" />
<meta property="og:site_name" content="Il Capoluogo" />
<meta property="article:tag" content="crisi intecs" />
<meta property="article:tag" content="Fiom- Cgil" />
<meta property="article:tag" content="lavoro" />
<meta property="article:tag" content="presidio permanente" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2018-01-11T09:55:50+00:00" />
<meta property="article:modified_time" content="2018-01-11T11:52:10+00:00" />
<meta property="og:updated_time" content="2018-01-11T11:52:10+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Il Capoluogo &raquo; Intecs, scatta il presidio permanente Feed dei commenti" href="//www.ilcapoluogo.it/2018/01/11/intecs-scatta-il-presidio-permanente/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='//www.ilcapoluogo.it/wp-content/themes/edidesk/style.css?ver=1509027262' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.ilcapoluogo.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wdfb_style-css'  href='//www.ilcapoluogo.it/wp-content/plugins/wpmu-dev-facebook/css/wdfb.css?ver=4.3.14' type='text/css' media='all' />
<script type='text/javascript' src='//www.ilcapoluogo.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='//www.ilcapoluogo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.ilcapoluogo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.ilcapoluogo.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='//www.ilcapoluogo.it/?p=215400' />
<script type="text/javascript">var _wdfb_ajaxurl="http://www.ilcapoluogo.it/wp-admin/admin-ajax.php";var _wdfb_root_url="//www.ilcapoluogo.it/wp-content/plugins/wpmu-dev-facebook";</script>
	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=82'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-68616041-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Redazione',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="Il Capoluogo RSS Feed" href="//www.ilcapoluogo.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.ilcapoluogo.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src=""http://www.ilcapoluogo.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>   
</head>
<body class="single single-post postid-215400 single-format-standard"> 
 
<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,crisi-intecs,fiom-cgil,lavoro,presidio-permanente,CAPO"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,crisi-intecs,fiom-cgil,lavoro,presidio-permanente,CAPO"}' data-dimensions="10x10"></div>  
 


	
        <div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,crisi-intecs,fiom-cgil,lavoro,presidio-permanente,CAPO"}' data-dimensions="10x10"></div>

	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Marsica" href="//www.ilcapoluogo.it/category/marsica/">Marsica</a></li>
            <li><a title="Attualità" href="//www.ilcapoluogo.it/category/attualita/">Attualità</a></li>
            <li><a title="Cronaca" href="//www.ilcapoluogo.it/category/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.ilcapoluogo.it/category/politica/">Politica</a></li>
            <li><a title="Sport" href="//www.ilcapoluogo.it/category/sport/">Sport</a></li>
            <li><a title="Utili" href="//www.ilcapoluogo.it/category/utili/">Utili</a></li>
                  <li><a title="News24" href="//www.ilcapoluogo.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="L'Aquila" href="/notizie-di-citta/laquila">L'Aquila</a></li>
                            <li><a title="Avezzano" href="/notizie-di-citta/avezzano">Avezzano</a></li>
                            <li><a title="Celano" href="/notizie-di-citta/celano">Celano</a></li>
                            <li><a title="Carsoli" href="/notizie-di-citta/carsoli">Carsoli</a></li>
                            <li><a title="Sulmona" href="/notizie-di-citta/sulmona">Sulmona</a></li>
                            <li><a title="Scanno" href="/notizie-di-citta/scanno">Scanno</a></li>
                            <li><a title="Tagliacozzo" href="/notizie-di-citta/tagliacozzo">Tagliacozzo</a></li>
                            <li><a title="San Demetrio ne' Vestini" href="/notizie-di-citta/san-demetrio-ne-vestini">San Demetrio ne' Vestini</a></li>
                            <li><a title="Pizzoli" href="/notizie-di-citta/pizzoli">Pizzoli</a></li>
                            <li><a title="Montereale" href="/notizie-di-citta/montereale">Montereale</a></li>
                            <li><a title="Tornimparte" href="/notizie-di-citta/tornimparte">Tornimparte</a></li>
                            <li><a title="Navelli" href="/notizie-di-citta/navelli">Navelli</a></li>
            	  
	         <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.ilcapoluogo.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.ilcapoluogo.it/eventi-cosa-fare-aquila-abruzzo/">Eventi</a></li>      <li><a  title="WebTV" href="//www.ilcapoluogo.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.ilcapoluogo.it/foto/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/l-aquila/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="D&#8217;Alfonso abbandona una nave che affonda" href="//www.ilcapoluogo.it/2018/01/11/dalfonso-abbandona-una-nave-che-affonda/">
      <figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2014/10/inchiesta-mare-monti-arriverderci-al-15-gennaio-47256.660x368.jpg" alt="Inchiesta Mare-Monti, arriverderci al 15 gennaio"></figure>
      </a>
            <header> <h4 class="argomento">POLITICA</h4>           <h2><a title="D&#8217;Alfonso abbandona una nave che affonda" href="//www.ilcapoluogo.it/2018/01/11/dalfonso-abbandona-una-nave-che-affonda/">D&#8217;Alfonso abbandona una nave che affonda</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Cinema, dall&#8217;11 gennaio al Movieplex" href="//www.ilcapoluogo.it/2018/01/11/cinema-dall11-gennaio-al-movieplex/">
      <figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2017/12/cinema-75687.660x368.jpg" alt="cinema"></figure>
      </a>
            <header> <h4 class="argomento">EVENTI</h4>           <h2><a title="Cinema, dall&#8217;11 gennaio al Movieplex" href="//www.ilcapoluogo.it/2018/01/11/cinema-dall11-gennaio-al-movieplex/">Cinema, dall&#8217;11 gennaio al Movieplex</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Nasce la Ciclovia Adriatica, la più lunga d&#8217;Italia" href="//www.ilcapoluogo.it/2018/01/11/nasce-la-ciclovia-adriatica-la-piu-lunga-ditalia/">
      <figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2014/05/l-aquila-bellezza-in-bicicletta-41963.660x368.jpg" alt="L'Aquila, bellezza in bicicletta"></figure>
      </a>
            <header> <h4 class="argomento">SPORT</h4>           <h2><a title="Nasce la Ciclovia Adriatica, la più lunga d&#8217;Italia" href="//www.ilcapoluogo.it/2018/01/11/nasce-la-ciclovia-adriatica-la-piu-lunga-ditalia/">Nasce la Ciclovia Adriatica, la più lunga d&#8217;Italia</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Premio letterario Davide Andreetti" href="//www.ilcapoluogo.it/2018/01/11/premio-letterario-davide-andreetti/">
      <figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/01/premio-letterario-75890.660x368.jpg" alt="premio letterario"></figure>
      </a>
            <header> <h4 class="argomento">AVEZZANO</h4>           <h2><a title="Premio letterario Davide Andreetti" href="//www.ilcapoluogo.it/2018/01/11/premio-letterario-davide-andreetti/">Premio letterario Davide Andreetti</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,crisi-intecs,fiom-cgil,lavoro,presidio-permanente,CAPO"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Rifiuti da Roma, NCS contro D&#8217;Alfonso" href="//www.ilcapoluogo.it/video/rifiuti-da-roma-ncs-contro-dalfonso/">
            <img src="//www.ilcapoluogo.it/photogallery_new/images/2018/01/conferenza-stampa-ncs-giuliante-ferella-imprudente-d-eramo-75818.316x176.jpg" alt="conferenza stampa ncs Giuliante ferella imprudente d'eramo">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Rifiuti da Roma, NCS contro D&#8217;Alfonso" href="//www.ilcapoluogo.it/video/rifiuti-da-roma-ncs-contro-dalfonso/">
          Rifiuti da Roma, NCS contro D&#8217;Alfonso          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Panfili, inediti per l&#8217;Associazione Organistica" href="//www.ilcapoluogo.it/2018/01/11/panfili-inediti-per-lassociazione-organistica/">
      <figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/01/associazione-organistica-aquilana-75889.660x368.jpg" alt="Associazione organistica aquilana"></figure>
      </a>
            <header> <h4 class="argomento">COMPOSIZIONI MUSICALI</h4>           <h2><a title="Panfili, inediti per l&#8217;Associazione Organistica" href="//www.ilcapoluogo.it/2018/01/11/panfili-inediti-per-lassociazione-organistica/">Panfili, inediti per l&#8217;Associazione Organistica</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="SNAM, affidato a Celotto il ricorso al Tar" href="//www.ilcapoluogo.it/2018/01/11/snam-affidato-a-celotto-il-ricorso-al-tar/">
      <figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2015/07/metanodotto-snam-mazzocca-a-mise-siamo-esterrefatti-54985.660x368.jpg" alt="Metanodotto Snam, Mazzocca a Mise: «Siamo esterrefatti»"></figure>
      </a>
            <header> <h4 class="argomento">METANODOTTO SNAM</h4>           <h2><a title="SNAM, affidato a Celotto il ricorso al Tar" href="//www.ilcapoluogo.it/2018/01/11/snam-affidato-a-celotto-il-ricorso-al-tar/">SNAM, affidato a Celotto il ricorso al Tar</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Open Day all&#8217;Istituto Comprensivo Gianni Rodari" href="//www.ilcapoluogo.it/2018/01/11/open-day-allistituto-comprensivo-gianni-rodari/">
      <figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/01/istituto-gianni-rodari-scuola-dell-infanzia-75885.660x368.jpg" alt="Istituto Gianni Rodari scuola dell'infanzia"></figure>
      </a>
            <header> <h4 class="argomento">OFFERTA FORMATIVA</h4>           <h2><a title="Open Day all&#8217;Istituto Comprensivo Gianni Rodari" href="//www.ilcapoluogo.it/2018/01/11/open-day-allistituto-comprensivo-gianni-rodari/">Open Day all&#8217;Istituto Comprensivo Gianni Rodari</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Intecs, scatta il presidio permanente" href="//www.ilcapoluogo.it/2018/01/11/intecs-scatta-il-presidio-permanente/">
      <figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/01/intecs-75892.660x368.jpg" alt="Intecs"></figure>
      </a>
            <header> <h4 class="argomento">CRISI OCCUPAZIONALE</h4>           <h2><a title="Intecs, scatta il presidio permanente" href="//www.ilcapoluogo.it/2018/01/11/intecs-scatta-il-presidio-permanente/">Intecs, scatta il presidio permanente</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-06" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,crisi-intecs,fiom-cgil,lavoro,presidio-permanente,CAPO"}' data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="Riapertura della Basilica di Collemaggio: intervista a D&#8217;Alfonso" href="//www.ilcapoluogo.it/video/riapertura-della-basilica-di-collemaggio-intervista-a-dalfonso/">
            <img src="//www.ilcapoluogo.it/photogallery_new/images/2017/12/luciano-d-alfonso-75596.316x176.jpg" alt="Luciano D'alfonso">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Riapertura della Basilica di Collemaggio: intervista a D&#8217;Alfonso" href="//www.ilcapoluogo.it/video/riapertura-della-basilica-di-collemaggio-intervista-a-dalfonso/">
          Riapertura della Basilica di Collemaggio: intervista a D&#8217;Alfonso          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Avezzano" href="/notizie-di-citta/avezzano">Avezzano</a></li>
                        <li><a title="Carsoli" href="/notizie-di-citta/carsoli">Carsoli</a></li>
                        <li><a title="Celano" href="/notizie-di-citta/celano">Celano</a></li>
                        <li><a title="L'Aquila" href="/notizie-di-citta/laquila">L'Aquila</a></li>
                        <li><a title="Montereale" href="/notizie-di-citta/montereale">Montereale</a></li>
                        <li><a title="Navelli" href="/notizie-di-citta/navelli">Navelli</a></li>
                        <li><a title="Pizzoli" href="/notizie-di-citta/pizzoli">Pizzoli</a></li>
                        <li><a title="San Demetrio ne' Vestini" href="/notizie-di-citta/san-demetrio-ne-vestini">San Demetrio ne' Vestini</a></li>
                        <li><a title="Scanno" href="/notizie-di-citta/scanno">Scanno</a></li>
                        <li><a title="Sulmona" href="/notizie-di-citta/sulmona">Sulmona</a></li>
                        <li><a title="Tagliacozzo" href="/notizie-di-citta/tagliacozzo">Tagliacozzo</a></li>
                        <li><a title="Tornimparte" href="/notizie-di-citta/tornimparte">Tornimparte</a></li>
                         <li><a title="Tutti i comuni" href="//www.ilcapoluogo.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.ilcapoluogo.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.ilcapoluogo.it/foto/">Photogallery</a></li>                          </ul>
          </div>
        </li>
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Aquila">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/abruzzo">Abruzzo</option>
                                    <option value="notizie-di-citta/acciano">Acciano</option>
                                    <option value="notizie-di-citta/aielli">Aielli</option>
                                    <option value="notizie-di-citta/alfedena">Alfedena</option>
                                    <option value="notizie-di-citta/amatrice">Amatrice</option>
                                    <option value="notizie-di-citta/anversa-degli-abruzzi">Anversa degli Abruzzi</option>
                                    <option value="notizie-di-citta/ateleta">Ateleta</option>
                                    <option value="notizie-di-citta/avezzano">Avezzano</option>
                                    <option value="notizie-di-citta/balsorano">Balsorano</option>
                                    <option value="notizie-di-citta/barete">Barete</option>
                                    <option value="notizie-di-citta/barisciano">Barisciano</option>
                                    <option value="notizie-di-citta/barrea">Barrea</option>
                                    <option value="notizie-di-citta/bazzano">Bazzano</option>
                                    <option value="notizie-di-citta/bisegna">Bisegna</option>
                                    <option value="notizie-di-citta/borgorose">Borgorose</option>
                                    <option value="notizie-di-citta/bugnara">Bugnara</option>
                                    <option value="notizie-di-citta/cagnano-amiterno">Cagnano Amiterno</option>
                                    <option value="notizie-di-citta/calascio">Calascio</option>
                                    <option value="notizie-di-citta/campo-di-giove">Campo di Giove</option>
                                    <option value="notizie-di-citta/campotosto">Campotosto</option>
                                    <option value="notizie-di-citta/canistro">Canistro</option>
                                    <option value="notizie-di-citta/cansano">Cansano</option>
                                    <option value="notizie-di-citta/capestrano">Capestrano</option>
                                    <option value="notizie-di-citta/capistrello">Capistrello</option>
                                    <option value="notizie-di-citta/capitignano">Capitignano</option>
                                    <option value="notizie-di-citta/caporciano">Caporciano</option>
                                    <option value="notizie-di-citta/cappadocia">Cappadocia</option>
                                    <option value="notizie-di-citta/carapelle-calvisio">Carapelle Calvisio</option>
                                    <option value="notizie-di-citta/carsoli">Carsoli</option>
                                    <option value="notizie-di-citta/castel-del-monte">Castel del Monte</option>
                                    <option value="notizie-di-citta/castel-di-ieri">Castel di Ieri</option>
                                    <option value="notizie-di-citta/castel-di-sangro">Castel di Sangro</option>
                                    <option value="notizie-di-citta/castellafiume">Castellafiume</option>
                                    <option value="notizie-di-citta/castelvecchio-calvisio">Castelvecchio Calvisio</option>
                                    <option value="notizie-di-citta/castelvecchio-subequo">Castelvecchio Subequo</option>
                                    <option value="notizie-di-citta/celano">Celano</option>
                                    <option value="notizie-di-citta/cerchio">Cerchio</option>
                                    <option value="notizie-di-citta/chieti">Chieti</option>
                                    <option value="notizie-di-citta/civita-dantino">Civita d'Antino</option>
                                    <option value="notizie-di-citta/civitella-alfedena">Civitella Alfedena</option>
                                    <option value="notizie-di-citta/civitella-roveto">Civitella Roveto</option>
                                    <option value="notizie-di-citta/cocullo">Cocullo</option>
                                    <option value="notizie-di-citta/collarmele">Collarmele</option>
                                    <option value="notizie-di-citta/collelongo">Collelongo</option>
                                    <option value="notizie-di-citta/collepietro">Collepietro</option>
                                    <option value="notizie-di-citta/corfinio">Corfinio</option>
                                    <option value="notizie-di-citta/fagnano-alto">Fagnano Alto</option>
                                    <option value="notizie-di-citta/fontecchio">Fontecchio</option>
                                    <option value="notizie-di-citta/fossa">Fossa</option>
                                    <option value="notizie-di-citta/francavilla">Francavilla</option>
                                    <option value="notizie-di-citta/gagliano-aterno">Gagliano Aterno</option>
                                    <option value="notizie-di-citta/gioia-dei-marsi">Gioia dei Marsi</option>
                                    <option value="notizie-di-citta/goriano-sicoli">Goriano Sicoli</option>
                                    <option value="notizie-di-citta/introdacqua">Introdacqua</option>
                                    <option value="notizie-di-citta/laquila">L'Aquila</option>
                                    <option value="notizie-di-citta/lecce-nei-marsi">Lecce nei Marsi</option>
                                    <option value="notizie-di-citta/leonessa">Leonessa</option>
                                    <option value="notizie-di-citta/leonessa-leonessa">Leonessa</option>
                                    <option value="notizie-di-citta/luco-dei-marsi">Luco dei Marsi</option>
                                    <option value="notizie-di-citta/lucoli">Lucoli</option>
                                    <option value="notizie-di-citta/magliano-de-marsi">Magliano dè Marsi</option>
                                    <option value="notizie-di-citta/massa-dalbe">Massa d'Albe</option>
                                    <option value="notizie-di-citta/molina-aterno">Molina Aterno</option>
                                    <option value="notizie-di-citta/montereale">Montereale</option>
                                    <option value="notizie-di-citta/morino">Morino</option>
                                    <option value="notizie-di-citta/navelli">Navelli</option>
                                    <option value="notizie-di-citta/norcia">norcia</option>
                                    <option value="notizie-di-citta/ocre">Ocre</option>
                                    <option value="notizie-di-citta/ofena">Ofena</option>
                                    <option value="notizie-di-citta/onna">onna</option>
                                    <option value="notizie-di-citta/opi">Opi</option>
                                    <option value="notizie-di-citta/oricola">Oricola</option>
                                    <option value="notizie-di-citta/ortona-dei-marsi">Ortona dei Marsi</option>
                                    <option value="notizie-di-citta/ortucchio">Ortucchio</option>
                                    <option value="notizie-di-citta/ovindoli">Ovindoli</option>
                                    <option value="notizie-di-citta/pacentro">Pacentro</option>
                                    <option value="notizie-di-citta/paganica">Paganica</option>
                                    <option value="notizie-di-citta/pereto">Pereto</option>
                                    <option value="notizie-di-citta/pescara">Pescara</option>
                                    <option value="notizie-di-citta/pescasseroli">Pescasseroli</option>
                                    <option value="notizie-di-citta/pescina">Pescina</option>
                                    <option value="notizie-di-citta/pescocostanzo">Pescocostanzo</option>
                                    <option value="notizie-di-citta/pettorano-sul-gizio">Pettorano sul Gizio</option>
                                    <option value="notizie-di-citta/pizzoli">Pizzoli</option>
                                    <option value="notizie-di-citta/poggio-picenze">Poggio Picenze</option>
                                    <option value="notizie-di-citta/prata-dansidonia">Prata d'Ansidonia</option>
                                    <option value="notizie-di-citta/pratola-peligna">Pratola Peligna</option>
                                    <option value="notizie-di-citta/prezza">Prezza</option>
                                    <option value="notizie-di-citta/raiano">Raiano</option>
                                    <option value="notizie-di-citta/rieti">Rieti</option>
                                    <option value="notizie-di-citta/rivisondoli">Rivisondoli</option>
                                    <option value="notizie-di-citta/rocca-di-botte">Rocca di Botte</option>
                                    <option value="notizie-di-citta/rocca-di-cambio">Rocca di Cambio</option>
                                    <option value="notizie-di-citta/rocca-di-mezzo">Rocca di Mezzo</option>
                                    <option value="notizie-di-citta/rocca-pia">Rocca Pia</option>
                                    <option value="notizie-di-citta/roccacasale">Roccacasale</option>
                                    <option value="notizie-di-citta/roccaraso">Roccaraso</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/san-benedetto-dei-marsi">San Benedetto dei Marsi</option>
                                    <option value="notizie-di-citta/san-benedetto-in-perillis">San Benedetto in Perillis</option>
                                    <option value="notizie-di-citta/san-demetrio">San Demetrio</option>
                                    <option value="notizie-di-citta/san-demetrio-ne-vestini">San Demetrio ne' Vestini</option>
                                    <option value="notizie-di-citta/san-gabriele">San Gabriele</option>
                                    <option value="notizie-di-citta/san-gabriele-abruzzo">San Gabriele</option>
                                    <option value="notizie-di-citta/san-pio-delle-camere">San Pio delle Camere</option>
                                    <option value="notizie-di-citta/san-vincenzo-valle-roveto">San Vincenzo Valle Roveto</option>
                                    <option value="notizie-di-citta/santeusanio-forconese">Sant'Eusanio Forconese</option>
                                    <option value="notizie-di-citta/sante-marie">Sante Marie</option>
                                    <option value="notizie-di-citta/santo-stefano-di-sessanio">Santo Stefano di Sessanio</option>
                                    <option value="notizie-di-citta/sassa">Sassa</option>
                                    <option value="notizie-di-citta/scanno">Scanno</option>
                                    <option value="notizie-di-citta/scontrone">Scontrone</option>
                                    <option value="notizie-di-citta/scoppito">Scoppito</option>
                                    <option value="notizie-di-citta/scurcola">Scurcola</option>
                                    <option value="notizie-di-citta/scurcola-marsicana">Scurcola Marsicana</option>
                                    <option value="notizie-di-citta/secinaro">Secinaro</option>
                                    <option value="notizie-di-citta/stiffe">Stiffe</option>
                                    <option value="notizie-di-citta/sulmona">Sulmona</option>
                                    <option value="notizie-di-citta/tagliacozzo">Tagliacozzo</option>
                                    <option value="notizie-di-citta/teramo">Teramo</option>
                                    <option value="notizie-di-citta/tione-degli-abruzzi">Tione degli Abruzzi</option>
                                    <option value="notizie-di-citta/tornimparte">Tornimparte</option>
                                    <option value="notizie-di-citta/trasacco">Trasacco</option>
                                    <option value="notizie-di-citta/villa-santangelo">Villa Sant'Angelo</option>
                                    <option value="notizie-di-citta/villa-santa-lucia">Villa Santa Lucia</option>
                                    <option value="notizie-di-citta/villalago">Villalago</option>
                                    <option value="notizie-di-citta/villavallelonga">Villavallelonga</option>
                                    <option value="notizie-di-citta/villetta-barrea">Villetta Barrea</option>
                                    <option value="notizie-di-citta/vittorito">Vittorito</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>
      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.ilcapoluogo.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>


                  <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                                <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/ilcapoluogo/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ilcapoluogo"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                
                            <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.ilcapoluogo.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.ilcapoluogo.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.ilcapoluogo.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.ilcapoluogo.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.ilcapoluogo.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ilcapoluogo.it&amp;_wpnonce=897b83d54f" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
        <script type="text/javascript" src="//www.ilcapoluogo.it/wp-content/plugins/wpmu-dev-facebook/js/wdfb_facebook_login.js"></script><p class="wdfb_login_button"><fb:login-button scope="user_birthday,user_location,email" redirect-url="https://www.ilcapoluogo.it/2018/01/11/intecs-scatta-il-presidio-permanente/?wdfb_expand=true"  onlogin="_wdfb_notifyAndRedirect();">Accedi tramite Facebook</fb:login-button></p>        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.ilcapoluogo.it/2018/01/11/intecs-scatta-il-presidio-permanente/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a IlCapoluogo.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di IlCapoluogo.it</p>
        </div>
        <a title="Registrati" href="//www.ilcapoluogo.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">
<script type='text/javascript'><!--// <![CDATA[
OA_show(327);
// ]]> --></script>

  <div class="row header-top">


         <div class="manchette sx-manchette">
        <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,crisi-intecs,fiom-cgil,lavoro,presidio-permanente,CAPO"}' data-dimensions="325x90"></div>
    </div>
            <a title="Torna in Homepage" href="/"><img alt="IlCapoluogo.it - L'aquila News: notizie in tempo reale di Cronaca, Politica, Stefania Pezzopane, Massimo Cialente, Pierpaolo Pietrucci,Collemaggio" src="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/logo.png" ></a>
	        <div class="manchette dx-manchette">
       <div class="adunit" id="325x90-02" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,crisi-intecs,fiom-cgil,lavoro,presidio-permanente,CAPO"}' data-dimensions="325x90"></div>
    </div>
        </div>
 </header>
 


<section id="wrap-content"> 

<div id="from-header">
<div style="margin: 0 0 10px  0" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,crisi-intecs,fiom-cgil,lavoro,presidio-permanente,CAPO"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  </div>
<div class="row wrap-single-content">
  <div class="single-content">
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               
      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">CRISI OCCUPAZIONALE</h3>
		        <div class="share">
          <div class="share-now">
  <div class="shareme" data-url="https://www.ilcapoluogo.it/2018/01/11/intecs-scatta-il-presidio-permanente/" data-text="Intecs, scatta il presidio permanente"></div>
</div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Intecs, scatta il presidio permanente </h1>
      
      <div class="row article-author">
        <div class="author"> 
        
                di <a rel="author" href="//www.ilcapoluogo.it/author/redazione/">Redazione</a> 
                
         -  11 gennaio 2018 - 9:55</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                    <li><a title="Stampa questa pagina" onclick="window.print();return false" href="#"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="//www.ilcapoluogo.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/crisi-intecs/" rel="tag">crisi intecs</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/fiom-cgil/" rel="tag">Fiom- Cgil</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/lavoro/" rel="tag">lavoro</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/presidio-permanente/" rel="tag">presidio permanente</a></li>         <li><i class="fa fa-male"></i> <a href="//www.ilcapoluogo.it/tag-personaggio/alfredo-fegatelli/" rel="tag">alfredo fegatelli</a></li><li><i class="fa fa-male"></i><a href="//www.ilcapoluogo.it/tag-personaggio/anna-goroni/" rel="tag">Anna Goroni</a></li><li><i class="fa fa-male"></i><a href="//www.ilcapoluogo.it/tag-personaggio/marco-casucci/" rel="tag">Marco Casucci</a></li>        <li><i class="fa fa-map-marker"></i> <a href="//www.ilcapoluogo.it/notizie-di-citta/abruzzo/" rel="tag">Abruzzo</a></li><li><i class="fa fa-map-marker"></i><a href="//www.ilcapoluogo.it/notizie-di-citta/laquila/" rel="tag">L'Aquila</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,crisi-intecs,fiom-cgil,lavoro,presidio-permanente,CAPO"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="//www.ilcapoluogo.it/photogallery_new/images/2018/01/intecs-75892.660x368.jpg" alt="Intecs">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ilcapoluogo.it/2018/01/11/intecs-scatta-il-presidio-permanente/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ilcapoluogo.it/2018/01/11/intecs-scatta-il-presidio-permanente/" data-shortlink="https://www.ilcapoluogo.it/2018/01/11/intecs-scatta-il-presidio-permanente/" data-title="Intecs, scatta il presidio permanente" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.ilcapoluogo.it/2018/01/11/intecs-scatta-il-presidio-permanente/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ilcapoluogo.it/2018/01/11/intecs-scatta-il-presidio-permanente/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ilcapoluogo.it/2018/01/11/intecs-scatta-il-presidio-permanente/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Intecs, scatta il presidio permanente&amp;body=Clicca qui per leggerlo: https://www.ilcapoluogo.it/2018/01/11/intecs-scatta-il-presidio-permanente/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <h1 style="font-size: 28px;">Licenziamenti Intecs, dopo la fumata nera i lavoratori non ci stanno: presidio permanente davanti alla Regione.</h1>
<h2>Dopo il tavolo ministeriale durante il quale è arrivato il netto no della Intecs a valutare la revoca dei licenziamenti dei ricencatori del sito aquilano, la Fiom-Cgil annuncia un presidio permanente davanti alla Regione.</h2>
<h2></h2>
<p>Continua la lotta dei lavoratori del sito aquilano della Intecs, dopo la doccia fredda arrivata dal tavolo presso il Ministero per lo Sviluppo Economico. Come spiegano dalla <strong>Fiom-Cgil</strong> provinciale, a seguito di un’assemblea tenutasi nella giornata di ieri, “i lavoratori hanno deciso di mantenere viva la loro drammatica vertenza con un <strong>presidio permanente davanti alla Regione</strong>, a sostegno delle azioni che si stanno mettendo in campo per salvaguardare competenze altamente qualificate e posti di lavoro. Consapevoli del delicato momento politico e elettorale che il paese sta vivendo, i lavoratori porranno la massima attenzione affinché la loro vertenza non sia fatta oggetto di strumentalizzazione, ma perché si lavori per trovare soluzioni serie e con un futuro.”.</p>                    
<h2>«Manca la fiducia nel territorio», la Fiom protesta</h2>
<p><strong>«Sfiducia</strong> nella città, nel territorio e nelle istituzioni. Con queste motivazioni – ribadiscono dalla Fiom Cgil provinciale – i vertici Intecs nella giornata di martedì 9 gennaio 2018 hanno confermato la loro indisponibilità a valutare la revoca dei licenziamenti a favore di una meno traumatica gestione della crisi del sito aquilano attraverso il ricorso agli ammortizzatori sociali residui.</p>                        
                    
<p><strong>Motivazioni sostenute dall’amministratore delegato Marco Casucci e dal responsabile delle risorse umane Anna Goroni al tavolo convocato dal Ministero dello Sviluppo Economic</strong>o, alla presenza di rappresentanti del Ministero, delle OO.SS. nazionali regionali e territoriali, dei rappresentanti istituzionali di Abruzzo, Campania, Lazio e Toscana, delle RSU e di una delegazione di lavoratori del sito dell’Aquila».</p>                                                  
                
           
        </div>
        
        
                  <div class="row related-posts">
            <h4>Leggi anche</h4>
            <ul>
              <li><h5><a title="Intecs, da Roma ancora una fumata nera"  href="//www.ilcapoluogo.it/2018/01/10/intecs-da-roma-ancora-una-fumata-nera/"><i class="fa fa-caret-right"></i> <strong>CRISI OCCUPAZIONALE </strong>Intecs, da Roma ancora una fumata nera</a></h5></li><li><h5><a title="Intecs, amaro epilogo per tutti i lavoratori"  href="//www.ilcapoluogo.it/2017/12/29/intecs-amaro-epilogo-per-tutti-i-lavoratori/"><i class="fa fa-caret-right"></i> <strong>CRISI INTECS </strong>Intecs, amaro epilogo per tutti i lavoratori</a></h5></li><li><h5><a title="La fine di Intecs: a casa in 68"  href="//www.ilcapoluogo.it/2017/11/21/la-fine-di-intecs-a-casa-in-68/"><i class="fa fa-caret-right"></i> <strong>RICERCA </strong>La fine di Intecs: a casa in 68</a></h5></li>            </ul>
          </div>
                    
          
      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/crisi-intecs/" rel="tag">crisi intecs</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/fiom-cgil/" rel="tag">Fiom- Cgil</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/lavoro/" rel="tag">lavoro</a></li><li><i class="fa fa-tag"></i><a href="//www.ilcapoluogo.it/tag/presidio-permanente/" rel="tag">presidio permanente</a></li>         <li><i class="fa fa-male"></i> <a href="//www.ilcapoluogo.it/tag-personaggio/alfredo-fegatelli/" rel="tag">alfredo fegatelli</a></li><li><i class="fa fa-male"></i><a href="//www.ilcapoluogo.it/tag-personaggio/anna-goroni/" rel="tag">Anna Goroni</a></li><li><i class="fa fa-male"></i><a href="//www.ilcapoluogo.it/tag-personaggio/marco-casucci/" rel="tag">Marco Casucci</a></li>        <li><i class="fa fa-map-marker"></i> <a href="//www.ilcapoluogo.it/notizie-di-citta/abruzzo/" rel="tag">Abruzzo</a></li><li><i class="fa fa-map-marker"></i><a href="//www.ilcapoluogo.it/notizie-di-citta/laquila/" rel="tag">L'Aquila</a></li>
        </ul>
      </div>
      
            <div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,crisi-intecs,fiom-cgil,lavoro,presidio-permanente,CAPO"}' class="adunit" id="420x100-02" data-dimensions="420x100"></div>  </div>

       
		        
         
        
                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Abruzzo</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="D&#8217;Alfonso abbandona una nave che affonda" href="//www.ilcapoluogo.it/2018/01/11/dalfonso-abbandona-una-nave-che-affonda/"><figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2014/10/inchiesta-mare-monti-arriverderci-al-15-gennaio-47256.150x113.jpg" alt="Inchiesta Mare-Monti, arriverderci al 15 gennaio"></figure></a>
                                        <h4 class="argomento">POLITICA</h4> 
                    <h2><a title="D&#8217;Alfonso abbandona una nave che affonda" href="//www.ilcapoluogo.it/2018/01/11/dalfonso-abbandona-una-nave-che-affonda/">D&#8217;Alfonso abbandona una nave che affonda</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Cinema, dall&#8217;11 gennaio al Movieplex" href="//www.ilcapoluogo.it/2018/01/11/cinema-dall11-gennaio-al-movieplex/"><figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2017/12/cinema-75687.150x113.jpg" alt="cinema"></figure></a>
                                        <h4 class="argomento">EVENTI</h4> 
                    <h2><a title="Cinema, dall&#8217;11 gennaio al Movieplex" href="//www.ilcapoluogo.it/2018/01/11/cinema-dall11-gennaio-al-movieplex/">Cinema, dall&#8217;11 gennaio al Movieplex</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Nasce la Ciclovia Adriatica, la più lunga d&#8217;Italia" href="//www.ilcapoluogo.it/2018/01/11/nasce-la-ciclovia-adriatica-la-piu-lunga-ditalia/"><figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2014/05/l-aquila-bellezza-in-bicicletta-41963.150x113.jpg" alt="L'Aquila, bellezza in bicicletta"></figure></a>
                                        <h4 class="argomento">SPORT</h4> 
                    <h2><a title="Nasce la Ciclovia Adriatica, la più lunga d&#8217;Italia" href="//www.ilcapoluogo.it/2018/01/11/nasce-la-ciclovia-adriatica-la-piu-lunga-ditalia/">Nasce la Ciclovia Adriatica, la più lunga d&#8217;Italia</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Premio letterario Davide Andreetti" href="//www.ilcapoluogo.it/2018/01/11/premio-letterario-davide-andreetti/"><figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/01/premio-letterario-75890.150x113.jpg" alt="premio letterario"></figure></a>
                                        <h4 class="argomento">AVEZZANO</h4> 
                    <h2><a title="Premio letterario Davide Andreetti" href="//www.ilcapoluogo.it/2018/01/11/premio-letterario-davide-andreetti/">Premio letterario Davide Andreetti</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
   
 
 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Intecs, scatta il presidio permanente" href="//www.ilcapoluogo.it/2018/01/11/intecs-scatta-il-presidio-permanente/"><figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2018/01/intecs-75892.150x113.jpg" alt="Intecs"></figure></a>
                                        <h4 class="argomento">CRISI OCCUPAZIONALE</h4> 
                    <h2><a title="Intecs, scatta il presidio permanente" href="//www.ilcapoluogo.it/2018/01/11/intecs-scatta-il-presidio-permanente/">Intecs, scatta il presidio permanente</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="D’Alfonso abbandona una nave che affonda" href="//www.ilcapoluogo.it/2018/01/11/dalfonso-abbandona-una-nave-che-affonda/"><figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2014/10/inchiesta-mare-monti-arriverderci-al-15-gennaio-47256.150x113.jpg" alt="Inchiesta Mare-Monti, arriverderci al 15 gennaio"></figure></a>
                                        <h4 class="argomento">POLITICA</h4> 
                    <h2><a title="D’Alfonso abbandona una nave che affonda" href="//www.ilcapoluogo.it/2018/01/11/dalfonso-abbandona-una-nave-che-affonda/">D’Alfonso abbandona una nave che affonda</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Nasce la Ciclovia Adriatica, la più lunga d’Italia" href="//www.ilcapoluogo.it/2018/01/11/nasce-la-ciclovia-adriatica-la-piu-lunga-ditalia/"><figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2014/05/l-aquila-bellezza-in-bicicletta-41963.150x113.jpg" alt="L'Aquila, bellezza in bicicletta"></figure></a>
                                        <h4 class="argomento">SPORT</h4> 
                    <h2><a title="Nasce la Ciclovia Adriatica, la più lunga d’Italia" href="//www.ilcapoluogo.it/2018/01/11/nasce-la-ciclovia-adriatica-la-piu-lunga-ditalia/">Nasce la Ciclovia Adriatica, la più lunga d’Italia</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Terremoto di magnitudo 3.6 ad Amatrice" href="//www.ilcapoluogo.it/2018/01/11/terremoto-di-magnitudo-3-6-ad-amatrice/"><figure><img src="//www.ilcapoluogo.it/photogallery_new/images/2017/06/terremoto-scosse-71485.150x113.jpg" alt="terremoto scosse"></figure></a>
                                        <h4 class="argomento">SCOSSA</h4> 
                    <h2><a title="Terremoto di magnitudo 3.6 ad Amatrice" href="//www.ilcapoluogo.it/2018/01/11/terremoto-di-magnitudo-3-6-ad-amatrice/">Terremoto di magnitudo 3.6 ad Amatrice</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>
      
    </article>
     
    
        <div id="comments" data-width="660" class="fb-comments" data-href="//www.ilcapoluogo.it/2018/01/11/intecs-scatta-il-presidio-permanente/" data-numposts="5"></div>
        
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
        <!-- Presscom_Rettangolo_Alto -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show(325);
// ]]> --></script>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="GdF, la scomparsa di Domenico Bernardi" href="//www.ilcapoluogo.it/2018/01/10/gdf-la-scomparsa-di-domenico-bernardi/">
  
    
  <img src="//www.ilcapoluogo.it/photogallery_new/images/2018/01/provinciaaq-75875.316x176.jpg" alt="Domenico Bernardi">  
 
  <h3>GdF, la scomparsa di Domenico Bernardi</h3>
  </a> </li>
<li> <a   title="Auguri Ginevra!" href="//www.ilcapoluogo.it/2018/01/10/auguri-ginevra/">
  
    
  <img src="//www.ilcapoluogo.it/photogallery_new/images/2018/01/ginevra-di-benedetto-75856.316x176.jpg" alt="ginevra di benedetto">  
 
  <h3>Auguri Ginevra!</h3>
  </a> </li>
<li> <a   title="L&#8217;Aquila Calcio: Miani si presenta" href="//www.ilcapoluogo.it/2018/01/10/laquila-calcio-miani-si-presenta/">
  
    
  <img src="//www.ilcapoluogo.it/photogallery_new/images/2018/01/david-miani-75865.316x176.jpg" alt="david miani">  
 
  <h3>L&#8217;Aquila Calcio: Miani si presenta</h3>
  </a> </li>
<li> <a   title="Massari, 3 generazioni di imprenditori in una grande famiglia" href="//www.ilcapoluogo.it/2018/01/10/massari-3-generazioni-di-imprenditori-in-una-grande-famiglia/">
  
    
  <img src="//www.ilcapoluogo.it/photogallery_new/images/2018/01/massari-75867.316x176.jpg" alt="massari">  
 
  <h3>Massari, 3 generazioni di imprenditori in una grande famiglia</h3>
  </a> </li>
<li> <a   title="A L&#8217;Aquila due cocktail bar d&#8217;eccellenza" href="//www.ilcapoluogo.it/2018/01/10/a-laquila-due-cocktail-bar-deccellenza/">
  
    
  <img src="//www.ilcapoluogo.it/photogallery_new/images/2014/09/l-aquila-fashion-cocktail-con-moda-e-musica-45654.316x176.jpg" alt="L'Aquila: fashion cocktail con moda e musica">  
 
  <h3>A L&#8217;Aquila due cocktail bar d&#8217;eccellenza</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Aperitivo di Natale a L&#8217;Aquila" href="//www.ilcapoluogo.it/fotogallery/aperitivo-di-natale-a-laquila/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 12</span><img alt="" src="//www.ilcapoluogo.it/photogallery_new/images/2015/12/aperitivo-natale-boss-58517.660x368.jpg" />  
 
  <h3>Aperitivo di Natale a L&#8217;Aquila</h3>
  </a> </li>
<li> <a   title="Teatro San Filippo: le foto che emozionano" href="//www.ilcapoluogo.it/fotogallery/teatro-san-filippo-le-foto-che-emozionano/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 10</span><img alt="" src="//www.ilcapoluogo.it/photogallery_new/images/2017/11/teatro-san-filippo-74839.660x368.jpg" />  
 
  <h3>Teatro San Filippo: le foto che emozionano</h3>
  </a> </li>
<li> <a   title="Interventi urgenti a Sassa" href="//www.ilcapoluogo.it/fotogallery/interventi-urgenti-a-sassa/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 10</span><img alt="" src="//www.ilcapoluogo.it/photogallery_new/images/2018/01/interventi-urgenti-a-sassa-75809.660x368.jpg" />  
 
  <h3>Interventi urgenti a Sassa</h3>
  </a> </li>
<li> <a   title="Non solo vicoli: ecco L&#8217;Aquila del 2000" href="//www.ilcapoluogo.it/fotogallery/non-solo-vicoli-ecco-laquila-del-2000/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 13</span><img alt="" src="//www.ilcapoluogo.it/photogallery_new/images/2016/02/non-solo-vicoli-ecco-l-aquila-del-2000-59190.660x368.jpg" />  
 
  <h3>Non solo vicoli: ecco L&#8217;Aquila del 2000</h3>
  </a> </li>
<li> <a   title="Selfieinvetta&#8230; e vinci una stagionale ad Ovindoli Monte Magnola" href="//www.ilcapoluogo.it/fotogallery/selfieinvetta-mandaci-il-tuo-selfie-e-vinci-una-stagionale-ad-ovindoli-monte-magnola/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 25</span><img alt="" src="//www.ilcapoluogo.it/photogallery_new/images/2017/12/alessandra-fulvi-75634.660x368.jpg" />  
 
  <h3>Selfieinvetta&#8230; e vinci una stagionale ad Ovindoli Monte Magnola</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="L’Aquila Calcio, carica Triarico in vista del Savona" href="//www.ilcapoluogo.it/video/laquila-calcio-carica-triarico-in-vista-del-savona-2/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
    
 
  <h3>L’Aquila Calcio, carica Triarico in vista del Savona</h3>
  </a> </li>
<li> <a   title="Inaugurazione dell&#8217;Agriforno &#8216;La Spiga&#8217;" href="//www.ilcapoluogo.it/video/inaugurazione-dellagriforno-la-spiga/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="//www.ilcapoluogo.it/photogallery_new/images/2017/04/agriforno-69128.316x176.jpg" alt="agriforno">  
 
  <h3>Inaugurazione dell&#8217;Agriforno &#8216;La Spiga&#8217;</h3>
  </a> </li>
<li> <a   title="100 giorni del Sindaco Pierluigi Biondi, le voci dal Centro" href="//www.ilcapoluogo.it/video/100-giorni-del-sindaco-pierluigi-biondi-le-voci-dal-centro/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="//www.ilcapoluogo.it/photogallery_new/images/2017/10/intervista-73829.316x176.jpg" alt="intervista">  
 
  <h3>100 giorni del Sindaco Pierluigi Biondi, le voci dal Centro</h3>
  </a> </li>
<li> <a   title="Il Flash Mob delle Mamme Aquilane" href="//www.ilcapoluogo.it/video/il-flash-mob-delle-mamme-aquilane/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/7SoPHl6YzEQ/0.jpg">  
 
  <h3>Il Flash Mob delle Mamme Aquilane</h3>
  </a> </li>
<li> <a   title="De Santis: L&#8217;Aquila città dei congressi" href="//www.ilcapoluogo.it/video/de-santis-laquila-citta-dei-congressi/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="//www.ilcapoluogo.it/photogallery_new/images/2017/03/pausa-caffe-con-lelio-de-santis-69057.316x176.jpg" alt="pausa caffè con lelio de santis">  
 
  <h3>De Santis: L&#8217;Aquila città dei congressi</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,crisi-intecs,fiom-cgil,lavoro,presidio-permanente,CAPO"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,crisi-intecs,fiom-cgil,lavoro,presidio-permanente,CAPO"}' data-dimensions="300x250"></div>    </div>
  <div class="sb-widget-box sb-box-01 meteo">
  <header class="row">
    <h3 class="title"><a target="_blank" title="Meteo" href="/meteo/l-aquila/"><span>CAPO</span>meteo</a></h3>
    <h3 class="action"><a target="_blank" title="Previsioni" href="/meteo/l-aquila/">Previsioni</a></h3>
  </header>
  <table>
    <tr>
      <td class="city"><a title="Previsioni Meteo" href="/meteo/l-aquila/">L'Aquila</a></td>
      <td class="icon"></td>
      <td class="temphot"></td>
      <td class="tempcold"></td>
    </tr>
  </table>
  <a title="Previsioni Meteo" target="_blank" href="/meteo/l-aquila/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a> </div>
    <article class="sb-news-box sb-box- right ">
        <a  class="thumb" title="Nuvoloso, piogge dal pomeriggio" href="//www.ilcapoluogo.it/2018/01/11/nuvoloso-piogge-dal-pomeriggio/">
    <figure> <img src="//www.ilcapoluogo.it/photogallery_new/images/2016/09/pioggia-e-nuvoloso-64573.316x176.jpg" alt="pioggia e nuvoloso">  </figure>
    </a>
        <header>
      <h3 class="argomento">METEO</h3>
      <h2><a  title="Nuvoloso, piogge dal pomeriggio" href="//www.ilcapoluogo.it/2018/01/11/nuvoloso-piogge-dal-pomeriggio/">
        Nuvoloso, piogge dal pomeriggio        </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/l-aquila/">previsioni</a>  </h2>
    </header>
    <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.ilcapoluogo.it/2018/01/11/nuvoloso-piogge-dal-pomeriggio/" data-text="Nuvoloso, piogge dal pomeriggio"></div>
</div>
      <div class="comment-now"><a title="Commenta Nuvoloso, piogge dal pomeriggio" href="//www.ilcapoluogo.it/2018/01/11/nuvoloso-piogge-dal-pomeriggio/#comment"><i class="fa fa-comment-o"></i> Commenta</a></div>
    </div>
  </article>
    <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"attualita,cronaca,laquila,politica,abruzzo,laquila,crisi-intecs,fiom-cgil,lavoro,presidio-permanente,CAPO"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(326);
// ]]> --></script>
  </div>
  </aside>
</div>

<script type="text/javascript" src="//connect.facebook.net/it_IT/all.js"></script><div id='fb-root'></div><script type='text/javascript'>
	         FB.init({
	            appId: '1666117970377469',
	            status: true,
	            cookie: true,
	            xfbml: true,
	            oauth: true
	         });
	      </script>  
     
       



    <div class="row footer-header">
        <a title="Torna in Homepage" class="logo" href="/"><img alt="IlCapoluogo.it" src="//www.ilcapoluogo.it/wp-content/themes/edidesk-child/img/logo.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.ilcapoluogo.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/ilcapoluogo/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ilcapoluogo"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.ilcapoluogo.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>          </ul>
</div>


    
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Marsica" href="//www.ilcapoluogo.it/category/marsica/">Marsica</a></li>   
                  <li><a title="Attualità" href="//www.ilcapoluogo.it/category/attualita/">Attualità</a></li>   
                  <li><a title="Cronaca" href="//www.ilcapoluogo.it/category/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="//www.ilcapoluogo.it/category/politica/">Politica</a></li>   
                  <li><a title="Sport" href="//www.ilcapoluogo.it/category/sport/">Sport</a></li>   
                  <li><a title="Utili" href="//www.ilcapoluogo.it/category/utili/">Utili</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="//www.ilcapoluogo.it/category/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Sport" href="//www.ilcapoluogo.it/category/sport/">Sport</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.ilcapoluogo.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="L'Aquila" href="/notizie-di-citta/laquila">L'Aquila</a></li>   
                          <li><a  title="Avezzano" href="/notizie-di-citta/avezzano">Avezzano</a></li>   
                          <li><a  title="Celano" href="/notizie-di-citta/celano">Celano</a></li>   
                          <li><a  title="Carsoli" href="/notizie-di-citta/carsoli">Carsoli</a></li>   
                          <li><a  title="Sulmona" href="/notizie-di-citta/sulmona">Sulmona</a></li>   
                          <li><a  title="Scanno" href="/notizie-di-citta/scanno">Scanno</a></li>   
                          <li><a  title="Tagliacozzo" href="/notizie-di-citta/tagliacozzo">Tagliacozzo</a></li>   
                          <li><a  title="San Demetrio ne' Vestini" href="/notizie-di-citta/san-demetrio-ne-vestini">San Demetrio ne' Vestini</a></li>   
                          <li><a  title="Pizzoli" href="/notizie-di-citta/pizzoli">Pizzoli</a></li>   
                          <li><a  title="Montereale" href="/notizie-di-citta/montereale">Montereale</a></li>   
                          <li><a  title="Tornimparte" href="/notizie-di-citta/tornimparte">Tornimparte</a></li>   
                          <li><a  title="Navelli" href="/notizie-di-citta/navelli">Navelli</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.ilcapoluogo.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="//www.ilcapoluogo.it/eventi-cosa-fare-aquila-abruzzo/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="//www.ilcapoluogo.it/eventi-cosa-fare-aquila-abruzzo/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cibo" href="/category-evento/cibo">Cibo</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Corsi" href="/category-evento/bandi">Corsi</a></li>
                <li><a title="Incontri" href="/category-evento/incontri">Incontri</a></li>
                <li><a title="Info" href="/category-evento/info">Info</a></li>
                <li><a title="Libri" href="/category-evento/libri">Libri</a></li>
                <li><a title="Manifestazioni" href="/category-evento/manifestazioni">Manifestazioni</a></li>
                <li><a title="Musica" href="/category-evento/musica">Musica</a></li>
                <li><a title="Natura" href="/category-evento/tempo-libero">Natura</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="//www.ilcapoluogo.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.ilcapoluogo.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.ilcapoluogo.it/foto/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.ilcapoluogo.it/foto/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong></strong></h4>
      <p> Direttore Responsabile: Roberta Galeotti<br>
        Vice Direttore: Fulgo Graziosi<br>
        IlCapoluogo.it Cooperativa di Giornalisti<br>
        Sede Legale Via delle Cortine, snc<br>
        67021 Picenze di Barisciano (Aq)<br>
        mob. 392/6758413<br>
        e.mail: galeotti.roberta@gmail.com<br>
        e.mail redazione: ilcapoluogo@gmail.com<br>
        Testata giornalistica registrata<br>
        presso il Tribunale di L'Aquila n. 531 del 4 febbraio 2004<br>
        Iscrizione R.O.C. 21370 - P.IVA 01840600660<br>
    </div>
    <ul class="menu">
      <li class="menu-01">
        <h4><a>Link</a></h4>
        <ul class="submenu">
        </ul>
      </li>
      <li class="menu-02">
        <h4><a href="">Partner</a></h4>
        <ul class="submenu submenu-02">
          <li>MacroMedia Comunicazione Srl</li>
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li  class="menu-03">
        <h4><a href="">Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.ilcapoluogo.it/redazione/">Redazione</a></li>
                              <li><a title="Invia notizia" href="//www.ilcapoluogo.it/invia-contributo/">Invia notizia</a></li>
                              <li><a title="Segnala evento" href="//www.ilcapoluogo.it/segnala-evento/">Segnala evento</a></li>
                              <li><a title="Informativa Cookie" href="//www.ilcapoluogo.it/cookie/">Informativa Cookie</a></li>
                  </ul>
      </li>
    </ul>
  </div>
</footer>


<!-- Presscommtech RichMedia -->
 <script type='text/javascript'>
        <!--// <![CDATA[
        OA_show(328);
        // ]]> -->
</script>



<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=ilCapoluogoit&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<div id="share_box_aw">

    <div class="fb-like" data-href="http://www.facebook.com/ilcapoluogo/" data-width="250" data-layout="standard" data-action="like" data-show-faces="true"></div>

<!--    <div class="fb-like"-->
<!--         data-href="https://www.facebook.com/ilcapoluogo/"-->
<!--         data-layout="standard"-->
<!--         data-action="like"-->
<!--         data-show-faces="true">-->
<!--    </div>-->
    <div style="float:right;position:relative;width:10px;"><a href="javascript:;" id="closeFBBox"><b>X</b></a></div>
</div>




<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1666117970377469',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script>
 


<script type='text/javascript' src='//www.ilcapoluogo.it/wp-content/themes/edidesk/js/all-init.js?ver=1509027752'></script>
<script type='text/javascript' src='//www.ilcapoluogo.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.2'></script>
 

 


</body></html>
